<!DOCTYPE html>
<html lang="pt-PT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Jazz invade Águeda de 29 de abril a 1 de maio - Região de Águeda</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.regiaodeagueda.com/site/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55582946-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Águeda acolhe a “Pauta Jazz” com concertos da Orquestra de Jazz de Águeda e Miguel Calhaz e Septeto do Hot Clube de Portugal."/>
<link rel="canonical" href="http://www.regiaodeagueda.com/site/jazz-invade-agueda-de-29-de-abril-a-1-de-maio/" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jazz invade Águeda de 29 de abril a 1 de maio - Região de Águeda" />
<meta property="og:description" content="Águeda acolhe a “Pauta Jazz” com concertos da Orquestra de Jazz de Águeda e Miguel Calhaz e Septeto do Hot Clube de Portugal." />
<meta property="og:url" content="http://www.regiaodeagueda.com/site/jazz-invade-agueda-de-29-de-abril-a-1-de-maio/" />
<meta property="og:site_name" content="Região de Águeda" />
<meta property="article:tag" content="Águeda,jazz" />
<meta property="article:section" content="Águeda" />
<meta property="article:published_time" content="2018-04-20T10:16:50+00:00" />
<meta property="og:image" content="http://www.regiaodeagueda.com/site/wp-content/uploads/jazz-1.gif" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Região de Águeda &raquo; Feed" href="http://www.regiaodeagueda.com/site/feed/" />
<link rel="alternate" type="application/rss+xml" title="Região de Águeda &raquo; Feed de comentários" href="http://www.regiaodeagueda.com/site/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Região de Águeda &raquo; Jazz invade Águeda  de 29 de abril a 1 de maio" href="http://www.regiaodeagueda.com/site/jazz-invade-agueda-de-29-de-abril-a-1-de-maio/feed/" />
<link rel='stylesheet' id='dwqa-style-css'  href='http://www.regiaodeagueda.com/site/wp-content/plugins/dw-question-answer/inc/templates/default/assets/css/style.css?ver=1394531735' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/css/template.css?ver=4.0.23' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.0.23' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/style.css?ver=4.0.23' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/css/print.css?ver=4.0.23' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.0.23' type='text/css' media='all' />
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.0.23'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.0.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.regiaodeagueda.com\/site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.0.23'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.0.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.regiaodeagueda.com\/site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.0.23'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.0.23'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.0.23'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.regiaodeagueda.com/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.regiaodeagueda.com/site/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.0.23" />
<link rel='shortlink' href='http://www.regiaodeagueda.com/site/?p=20439' />
        <!--[if lt IE 9]>
            <script src="http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <style type="text/css">
                .site-header #branding a {
            background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo.png);
        }
        
                #colophon.dark #site-info .small-logo {
            background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo-ra-neg2.jpg);
        }

        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo-ra-neg2.jpg);
            }
        }
        
                body.error404 {
            background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo1.png);
        }
        
            </style>
            <style type="text/css" id="heading_font" media="screen">
          @font-face {
            font-family: "Roboto";
            src: url('http://themes.googleusercontent.com/static/fonts/roboto/v9/bdHGHleUa-ndQCOrdpfxfw.ttf');
          } 
          h1,h2,h3,h4,h5,h6, blockquote, .navbar .nav li a, .accordion .accordion-heading a, .news-slider .carousel-list .other-entry a, .nav-tabs a, .news-slider .carousel .carousel-inner .entry-category, .single .site-content>.hentry .post-categories li, .single .site-content>.hentry .entry-action .social-action .title-action, #dw_recentcomments .comment-title, #dw_recentcomments .comment-author {
            font-family: "Roboto" !important;
          }
        </style>
              <style type="text/css" id="body_font" media="screen">
          @font-face {
            font-family: "Open Sans";
            src: url('http://themes.googleusercontent.com/static/fonts/opensans/v6/IgZJs4-7SA1XX_edsoXWog.ttf');
          } 
          body, .entry-content, blockquote cite, #under-navigation .dw_focus_headlines .headlines a, #comments #respond #submit, #colophon.dark .btn-danger, input, button, select, textarea, .desktop .top-news .dropdown-menu a {
            font-family: "Open Sans" !important;
          }
        </style>
      <link rel="shortcut icon" href="http://www.regiaodeagueda.com/site/wp-content/uploads/icone1.jpg"><script type="text/javascript">
//<![CDATA[
	var screen_res = ""; 
	function writeCookie(name,value,hours) {
		var the_cookie = name+"="+escape(value)+"; expires=";
		var expires = "";
		hours=hours+0; //convert to number
		if (hours > 0) { //0==expires on browser close
			var cdate = new Date();
			cdate.setTime(cdate.getTime()+(hours*60*60*1000));
			expires = expires+cdate.toGMTString();
		} 
		document.cookie = the_cookie+expires+"; path=/; domain=";
	}
	screen_res = screen.width+" x "+screen.height;
	if (screen_res==" x ") screen_res = window.screen.width+" x "+window.screen.height;
	if (screen_res==" x ") screen_res = screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x ") { 
		writeCookie("wassup_screen_res",screen_res,"48"); //keep 2 days
	} else {
		screen_res = "";
	}
//]]>
</script>
</head>
<body class="single single-post postid-20439 single-format-standard desktop  not-login right-sidebar group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://www.regiaodeagueda.com/site/" title="Região de Águeda" rel="home">
		                		Região de Águeda		                	</a>
		                </h1>
		            </div>
		            		            <div id="sidebar-header" class="span9">
	            		<aside id="text-28" class="widget widget_text">			<div class="textwidget"><div class="ads-770">
<img src="/site/wp-content/uploads/banner-topo.jpg" width="770" height="90"><br><div style="text-align: right; font-size: 11px;"><strong>Diretor:</strong> Rui de Almeida Bastos | <strong>Diretor Adjunto:</strong> Augusto Semedo</div>
</div></div>
		</aside>		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>Artigos mais lidos <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">21/04/2018</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/pedro-alpoim-nao-se-recandidata-a-presidencia-do-recreio/" title="Pedro Alpoim não se recandidata  à presidência do Recreio"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/RDA-premios-futebol-sete-110x110.jpg" class="attachment-40x40 wp-post-image" alt="RDA premios futebol sete" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/pedro-alpoim-nao-se-recandidata-a-presidencia-do-recreio/" title="Pedro Alpoim não se recandidata  à presidência do Recreio"> Pedro Alpoim não se recandidata  à presidência do Recreio </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/65-confrarias-no-capitulo-da-confraria-das-almas-e-do-leitao/" title="65 confrarias no capítulo da Confraria das Almas e do Leitão"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/agcima-confraria1-e1524220296278-110x110.jpeg" class="attachment-40x40 wp-post-image" alt="agcima confraria" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/65-confrarias-no-capitulo-da-confraria-das-almas-e-do-leitao/" title="65 confrarias no capítulo da Confraria das Almas e do Leitão"> 65 confrarias no capítulo da Confraria das Almas e do Leitão </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/concerto-cinema-instalacoes-fazem-programa-do-festival-aural-2018/" title="Concerto, cinema, instalações fazem programa do Festival AURAL 2018"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/inscricoes-abertas-bolsa-estudantes-cinema-audiovisual-110x110.gif" class="attachment-40x40 wp-post-image" alt="cinema" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/concerto-cinema-instalacoes-fazem-programa-do-festival-aural-2018/" title="Concerto, cinema, instalações fazem programa do Festival AURAL 2018"> Concerto, cinema, instalações fazem programa do Festival AURAL 2018 </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/jazz-invade-agueda-de-29-de-abril-a-1-de-maio/" title="Jazz invade Águeda  de 29 de abril a 1 de maio"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/jazz-1-110x110.gif" class="attachment-40x40 wp-post-image" alt="Pauta Jazz em Águeda" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/jazz-invade-agueda-de-29-de-abril-a-1-de-maio/" title="Jazz invade Águeda  de 29 de abril a 1 de maio"> Jazz invade Águeda  de 29 de abril a 1 de maio </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/agueda-apresentou-projetos-para-cidade-inteligente/" title="Águeda apresentou projetos para cidade inteligente"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/smart-city-110x110.jpg" class="attachment-40x40 wp-post-image" alt="????" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/agueda-apresentou-projetos-para-cidade-inteligente/" title="Águeda apresentou projetos para cidade inteligente"> Águeda apresentou projetos para cidade inteligente </a></div>
                </li>
                            <li class="">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/?p=20435" title="Rascunho automatico"></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/?p=20435" title="Rascunho automatico"> Rascunho automatico </a></div>
                </li>
                            <li class=" first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/?p=20434" title="Rascunho automatico"></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/?p=20434" title="Rascunho automatico"> Rascunho automatico </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1005/" title="Região de Águeda |edição da semana &#8211; n.º 1005"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1144-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 18 de abril de 2018" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1005/" title="Região de Águeda |edição da semana &#8211; n.º 1005"> Região de Águeda |edição da semana &#8211; n.º 1005 </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/caderno-mxgp-na-edicao-da-semana/" title="Caderno MXGP na edição da semana"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-mxgp-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Capa do caderno MXGP, edição de 11 de abril de 2018" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/caderno-mxgp-na-edicao-da-semana/" title="Caderno MXGP na edição da semana"> Caderno MXGP na edição da semana </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/crossodromo-internacional-de-agueda-preparado-para-receber-mxgp/" title="Crossódromo Internacional de Águeda preparado para receber MXGP"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/MXGP-herlings-110x110.gif" class="attachment-40x40 wp-post-image" alt="Jeffrey Herlings, líder do MXGP, na prova do ano passado em Águeda" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/crossodromo-internacional-de-agueda-preparado-para-receber-mxgp/" title="Crossódromo Internacional de Águeda preparado para receber MXGP"> Crossódromo Internacional de Águeda preparado para receber MXGP </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/mxgp-pilotos-dao-autografos-no-centro-de-artes-de-agueda/" title="MXGP: Pilotos dão autógrafos no Centro de Artes de Águeda"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-mxgp-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Capa do caderno MXGP, edição de 11 de abril de 2018" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/mxgp-pilotos-dao-autografos-no-centro-de-artes-de-agueda/" title="MXGP: Pilotos dão autógrafos no Centro de Artes de Águeda"> MXGP: Pilotos dão autógrafos no Centro de Artes de Águeda </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/conservatorio-de-agueda-promove-semana-dedicada-a-voz/" title="Conservatório de Águeda promove semana dedicada à voz"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/casa-do-adro-2-110x110.gif" class="attachment-40x40 wp-post-image" alt="Casa do Adro, sede do Conservatório de Música de Águeda" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/conservatorio-de-agueda-promove-semana-dedicada-a-voz/" title="Conservatório de Águeda promove semana dedicada à voz"> Conservatório de Águeda promove semana dedicada à voz </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/mxgp-ganhar-em-agueda-foi-orgulho-grande-e-uma-sensacao-fantastica/" title="MXGP: “Ganhar em Águeda foi orgulho grande e uma sensação fantástica”"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/rui-goncalves1-110x110.gif" class="attachment-40x40 wp-post-image" alt="Rui Gonçalves" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/mxgp-ganhar-em-agueda-foi-orgulho-grande-e-uma-sensacao-fantastica/" title="MXGP: “Ganhar em Águeda foi orgulho grande e uma sensação fantástica”"> MXGP: “Ganhar em Águeda foi orgulho grande e uma sensação fantástica” </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/mxgp-no-fim-de-semana/" title="MXGP no fim-de-semana"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/MXGP-herlings-110x110.gif" class="attachment-40x40 wp-post-image" alt="Jeffrey Herlings, líder do MXGP, na prova do ano passado em Águeda" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/mxgp-no-fim-de-semana/" title="MXGP no fim-de-semana"> MXGP no fim-de-semana </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/serao-reunidas-as-condicoes-para-participar-na-taca-dos-campeoes-europeus-ricardo-esteves-treinador-de-atletismo-do-recreio-de-agueda/" title="“Serão reunidas as condições para participar na Taça dos Campeões Europeus” &#8211; Ricardo Esteves, treinador de atletismo do Recreio de Águeda"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ricardo-esteves-1-110x110.gif" class="attachment-40x40 wp-post-image" alt="Ricardo Esteves com a atleta Carla Martinho durante um treino no Estádio Municipal" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/serao-reunidas-as-condicoes-para-participar-na-taca-dos-campeoes-europeus-ricardo-esteves-treinador-de-atletismo-do-recreio-de-agueda/" title="“Serão reunidas as condições para participar na Taça dos Campeões Europeus” &#8211; Ricardo Esteves, treinador de atletismo do Recreio de Águeda"> “Serão reunidas as condições para participar na Taça dos Campeões Europeus” &#8211; Ricardo Esteves, treinador de atletismo do Recreio de Águeda </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://www.regiaodeagueda.com/site/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
														<li class="facebook"><a target="_blank" href="https://www.facebook.com/pages/Regi%C3%A3o-de-%C3%81gueda/156308777731505" title="Facebook"><i class="icon-facebook"></i></a></li>
																																																</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://www.regiaodeagueda.com/site/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Pesquisar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-menu-1" class="nav"><li id="menu-item-12784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12784 0"><a href="http://www.regiaodeagueda.com/site">Início</a></li>
<li id="menu-item-12793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-parent-item menu-item-12793 0"><a title="Quem somos" href="http://www.regiaodeagueda.com/site/quem-somos/">Quem somos</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12789 active 1"><a href="http://www.regiaodeagueda.com/site/autores/administracao/">ADMINISTRAÇÃO</a></li>
	<li id="menu-item-12790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12790 1"><a href="http://www.regiaodeagueda.com/site/autores/area-editorial/">ÁREA EDITORIAL</a></li>
	<li id="menu-item-16610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16610 1"><a href="http://www.regiaodeagueda.com/site/quem-somos/estatuto-editorial/">ESTATUTO EDITORIAL</a></li>
	<li id="menu-item-12788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12788 1"><a href="http://www.regiaodeagueda.com/site/autores/">Ficha técnica</a></li>
	<li id="menu-item-17856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17856 1"><a href="http://www.regiaodeagueda.com/site/quem-somos/propriedade-e-gestao/">Propriedade e gestão</a></li>
	<li id="menu-item-12785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12785 1"><a href="http://www.regiaodeagueda.com/site/assinatura/">Assinaturas</a></li>
	<li id="menu-item-12792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12792 1"><a href="http://www.regiaodeagueda.com/site/publicidade/">Publicidade</a></li>
	<li id="menu-item-12787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12787 1"><a href="http://www.regiaodeagueda.com/site/envie-nos-a-noticia/">Envie-nos uma noticia</a></li>
	<li id="menu-item-12786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12786 1"><a title="Contactos" href="http://www.regiaodeagueda.com/site/contactos/">Contactos</a></li>
</ul>
</li>
<li id="menu-item-12797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-12797 color-cyan 0"><a title="Actualidade" href="http://www.regiaodeagueda.com/site/category/atualidade/">Atualidade</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12798 active color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/edicao-da-semana/">Edição da Semana</a></li>
	<li id="menu-item-12799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12799 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/cultura/">cultura</a></li>
	<li id="menu-item-12800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12800 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/economia/">economia</a></li>
	<li id="menu-item-12801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12801 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/educacao/">educação</a></li>
	<li id="menu-item-12802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12802 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/politica/">Política</a></li>
	<li id="menu-item-12951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12951 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/sociedade/">sociedade</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-12798'><ul id='mn-latest-12798'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1005/' title='Região de Águeda |edição da semana &#8211; n.º 1005'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1144-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 18 de abril de 2018" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1005/' title='Região de Águeda |edição da semana &#8211; n.º 1005'> Região de Águeda |edição da semana &#8211; n.º 1005</a><span> - 17/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/caderno-mxgp-na-edicao-da-semana/' title='Caderno MXGP na edição da semana'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-mxgp-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Capa do caderno MXGP, edição de 11 de abril de 2018" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/caderno-mxgp-na-edicao-da-semana/' title='Caderno MXGP na edição da semana'> Caderno MXGP na edição da semana</a><span> - 13/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1004/' title='Região de Águeda | edição da semana &#8211; n.º 1004'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1143-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda - edição de 11 de abril de 2018" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1004/' title='Região de Águeda | edição da semana &#8211; n.º 1004'> Região de Águeda | edição da semana &#8211; n.º 1004</a><span> - 11/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1003/' title='Região de Águeda | edição da semana &#8211; n.º 1003'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1142-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda - edição de 4 de abril de 2018" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1003/' title='Região de Águeda | edição da semana &#8211; n.º 1003'> Região de Águeda | edição da semana &#8211; n.º 1003</a><span> - 04/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1002/' title='Região de Águeda | edição da semana &#8211; n.º 1002'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1141-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda - edição de 28 de março de 2018" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1002/' title='Região de Águeda | edição da semana &#8211; n.º 1002'> Região de Águeda | edição da semana &#8211; n.º 1002</a><span> - 28/03/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/edicao-da-semana/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12799'><ul id='mn-latest-12799'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/dancas-ocultas-em-digressao-pelo-canada/' title='Danças Ocultas em digressão pelo Canadá'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/dancas-ocultas-2015-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Danças Ocultas - de Águeda para o mundo" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/dancas-ocultas-em-digressao-pelo-canada/' title='Danças Ocultas em digressão pelo Canadá'> Danças Ocultas em digressão pelo Canadá</a><span> - 10/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/municipios-da-regiao-de-aveiro-criam-projeto-cultural-em-rede/' title='Municípios da Região de Aveiro criam projeto cultural em rede'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/aveiro-canal-e-pontes-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/municipios-da-regiao-de-aveiro-criam-projeto-cultural-em-rede/' title='Municípios da Região de Aveiro criam projeto cultural em rede'> Municípios da Região de Aveiro criam projeto cultural em rede</a><span> - 09/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/opera-e-ballet-russo-compoem-programacao-de-nivel-do-centro-de-artes/' title='Ópera e ballet russo compõem programação de nível do Centro de Artes'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/CENTRO-DE-ARTES-AGUEDA-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Centro De Artes De Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/opera-e-ballet-russo-compoem-programacao-de-nivel-do-centro-de-artes/' title='Ópera e ballet russo compõem programação de nível do Centro de Artes'> Ópera e ballet russo compõem programação de nível do Centro de Artes</a><span> - 06/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/muita-musica-no-segundo-trimestre-no-cineteatro-alba/' title='Muita música no segundo trimestre no Cineteatro Alba'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/cineteatro-alba-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Cineteatro Alba" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/muita-musica-no-segundo-trimestre-no-cineteatro-alba/' title='Muita música no segundo trimestre no Cineteatro Alba'> Muita música no segundo trimestre no Cineteatro Alba</a><span> - 05/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/levi-guerra-expoe-na-reitoria-da-universidade-do-porto/' title='Levi Guerra expõe na reitoria da Universidade do Porto'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Levi-Guerra-nova-110x110.gif" class="attachment-40x40 wp-post-image" alt="Levi Guerra" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/levi-guerra-expoe-na-reitoria-da-universidade-do-porto/' title='Levi Guerra expõe na reitoria da Universidade do Porto'> Levi Guerra expõe na reitoria da Universidade do Porto</a><span> - 01/03/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/cultura/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12800'><ul id='mn-latest-12800'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/municipio-de-agueda-quer-atrair-jovens-para-a-industria/' title='Município de Águeda quer atrair jovens para a indústria'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/camara-agueda-nova-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/municipio-de-agueda-quer-atrair-jovens-para-a-industria/' title='Município de Águeda quer atrair jovens para a indústria'> Município de Águeda quer atrair jovens para a indústria</a><span> - 08/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/edp-distribuicao-reforca-linha-agueda-giesteira/' title='EDP Distribuição reforça linha Águeda &#8211; Giesteira'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/EDP-linha-110x110.gif" class="attachment-40x40 wp-post-image" alt="Linha de média tensão na Giesteira" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/edp-distribuicao-reforca-linha-agueda-giesteira/' title='EDP Distribuição reforça linha Águeda &#8211; Giesteira'> EDP Distribuição reforça linha Águeda &#8211; Giesteira</a><span> - 29/11/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/tecnologia-de-ponta-na-nova-unidade-da-aluport/' title='Tecnologia de ponta na nova unidade da Aluport'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/tenderness-inauguracao-110x110.gif" class="attachment-40x40 wp-post-image" alt="Tenderness Capacity inaugurada pela secretária de Estado da Economia" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/tecnologia-de-ponta-na-nova-unidade-da-aluport/' title='Tecnologia de ponta na nova unidade da Aluport'> Tecnologia de ponta na nova unidade da Aluport</a><span> - 22/11/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/jornadas-internacionais-de-turismo-em-agueda/' title='Jornadas internacionais de turismo em Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Agueda-aerea-110x110.gif" class="attachment-40x40 wp-post-image" alt="Águeda, vista aérea" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/jornadas-internacionais-de-turismo-em-agueda/' title='Jornadas internacionais de turismo em Águeda'> Jornadas internacionais de turismo em Águeda</a><span> - 05/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/anefa-aposta-na-formacao-de-empresarios-e-colaboradores/' title='ANEFA aposta na formação de empresários e colaboradores'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/floresta-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Floresta" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/anefa-aposta-na-formacao-de-empresarios-e-colaboradores/' title='ANEFA aposta na formação de empresários e colaboradores'> ANEFA aposta na formação de empresários e colaboradores</a><span> - 07/06/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/economia/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12801'><ul id='mn-latest-12801'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/projeto-educativo-das-escolas-de-valongo-do-vouga/' title='Projeto educativo das escolas de Valongo do Vouga'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/vitor-martins-escolas-valon-110x110.gif" class="attachment-40x40 wp-post-image" alt="Vítor Martins, diretor do Agrupamento de Escolas de Valongo do Vouga" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/projeto-educativo-das-escolas-de-valongo-do-vouga/' title='Projeto educativo das escolas de Valongo do Vouga'> Projeto educativo das escolas de Valongo do Vouga</a><span> - 07/02/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/marques-de-castilho-premeia-melhores-alunos/' title='Marques de Castilho premeia melhores alunos'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/escola-marques-castilho-110x110.gif" class="attachment-40x40 wp-post-image" alt="Escola Secundária Marques de Castilho" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/marques-de-castilho-premeia-melhores-alunos/' title='Marques de Castilho premeia melhores alunos'> Marques de Castilho premeia melhores alunos</a><span> - 07/02/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/mexicanos-visitam-centro-de-formacao-profissional/' title='Mexicanos visitam Centro de Formação Profissional'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/centro-de-formacaoo-profiss-110x110.gif" class="attachment-40x40 wp-post-image" alt="Centro de Formação Profissional de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/mexicanos-visitam-centro-de-formacao-profissional/' title='Mexicanos visitam Centro de Formação Profissional'> Mexicanos visitam Centro de Formação Profissional</a><span> - 01/02/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/exames-nacionais-promovem-desigualdades-entre-estudantes/' title='Exames nacionais promovem desigualdades entre estudantes'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Andreia-Gouveia-110x110.gif" class="attachment-40x40 wp-post-image" alt="A investigadora Andreia Gouveia" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/exames-nacionais-promovem-desigualdades-entre-estudantes/' title='Exames nacionais promovem desigualdades entre estudantes'> Exames nacionais promovem desigualdades entre estudantes</a><span> - 01/02/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/esap-na-final-do-cansat/' title='ESAP na final do CanSat'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/esap-110x110.gif" class="attachment-40x40 wp-post-image" alt="Escola Secundária Adolfo Portela, em Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/esap-na-final-do-cansat/' title='ESAP na final do CanSat'> ESAP na final do CanSat</a><span> - 26/01/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/educacao/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12802'><ul id='mn-latest-12802'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/partidos-questionam-legalidades-no-executivo-em-agueda/' title='Partidos questionam legalidades no executivo em Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/reuniao-camara-110x110.gif" class="attachment-40x40 wp-post-image" alt="Reunião do executivo da Câmara Municipal de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/partidos-questionam-legalidades-no-executivo-em-agueda/' title='Partidos questionam legalidades no executivo em Águeda'> Partidos questionam legalidades no executivo em Águeda</a><span> - 01/03/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/jose-vidal-preside-ao-ps-agueda/' title='José Vidal preside ao PS Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/jose-vidal-110x110.jpg" class="attachment-40x40 wp-post-image" alt="José Vidal" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/jose-vidal-preside-ao-ps-agueda/' title='José Vidal preside ao PS Águeda'> José Vidal preside ao PS Águeda</a><span> - 27/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/albergaria-a-velha-registos-do-arquivo-municipal-em-portal-europeu/' title='Albergaria-a-Velha: Registos do arquivo municipal em portal europeu'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/albergaria-arquivo-municipa-110x110.gif" class="attachment-40x40 wp-post-image" alt="Arquivo Municipal de Albergaria-a-Velha" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/albergaria-a-velha-registos-do-arquivo-municipal-em-portal-europeu/' title='Albergaria-a-Velha: Registos do arquivo municipal em portal europeu'> Albergaria-a-Velha: Registos do arquivo municipal em portal europeu</a><span> - 18/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/junta-das-talhadas-vogais-por-eleger-apos-sexta-sessao/' title='Junta das Talhadas: Vogais por eleger após sexta sessão'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/talhadas-110x110.gif" class="attachment-40x40 wp-post-image" alt="Talhadas" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/junta-das-talhadas-vogais-por-eleger-apos-sexta-sessao/' title='Junta das Talhadas: Vogais por eleger após sexta sessão'> Junta das Talhadas: Vogais por eleger após sexta sessão</a><span> - 12/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/municipio-de-agueda-quer-atrair-jovens-para-a-industria/' title='Município de Águeda quer atrair jovens para a indústria'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/camara-agueda-nova-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/municipio-de-agueda-quer-atrair-jovens-para-a-industria/' title='Município de Águeda quer atrair jovens para a indústria'> Município de Águeda quer atrair jovens para a indústria</a><span> - 08/01/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/politica/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12951'><ul id='mn-latest-12951'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/cruz-vermelha-assina-protocolo/' title='Cruz Vermelha assina protocolo'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/CVP-dignitude-110x110.gif" class="attachment-40x40 wp-post-image" alt="CVP Águeda assinou protocolo com a Associação Dignitude" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/cruz-vermelha-assina-protocolo/' title='Cruz Vermelha assina protocolo'> Cruz Vermelha assina protocolo</a><span> - 01/03/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/camara-de-agueda-avisa-os-proprietarios-de-terrenos/' title='Câmara de Águeda avisa os proprietários de terrenos'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/floresta-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Floresta" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/camara-de-agueda-avisa-os-proprietarios-de-terrenos/' title='Câmara de Águeda avisa os proprietários de terrenos'> Câmara de Águeda avisa os proprietários de terrenos</a><span> - 09/02/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/estacao-hidrometrica-no-rio-agueda/' title='Estação hidrométrica no rio Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/rio-agueda-acude-110x110.gif" class="attachment-40x40 wp-post-image" alt="A candidatura é de 3,3 milhões e visa a promoção da qualidade ecológica do rio" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/estacao-hidrometrica-no-rio-agueda/' title='Estação hidrométrica no rio Águeda'> Estação hidrométrica no rio Águeda</a><span> - 07/02/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/combate-das-barreiras-foi-ha-99-anos/' title='Combate das Barreiras foi há 99 anos'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/combate-barreiras-110x110.gif" class="attachment-40x40 wp-post-image" alt="Assinalado o 99.º aniversário do Combate das Barreiras" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/combate-das-barreiras-foi-ha-99-anos/' title='Combate das Barreiras foi há 99 anos'> Combate das Barreiras foi há 99 anos</a><span> - 01/02/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/ecocentro-em-sever-do-vouga/' title='Ecocentro em Sever do Vouga'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ecocentro-sever-110x110.gif" class="attachment-40x40 wp-post-image" alt="Ecocentro de Sever do Vouga em construção" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/ecocentro-em-sever-do-vouga/' title='Ecocentro em Sever do Vouga'> Ecocentro em Sever do Vouga</a><span> - 21/12/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/sociedade/' title=''>Ver Todos</a></div></div> 
</div>
</li>
<li id="menu-item-12804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-12804 color-green 0"><a title="Desporto" href="http://www.regiaodeagueda.com/site/category/desporto/">Desporto</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12805 active color-none 1"><a href="http://www.regiaodeagueda.com/site/category/desporto/futebol-geral/">Futebol</a></li>
	<li id="menu-item-12807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12807 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/desporto/modalidades/">modalidades</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-12805'><ul id='mn-latest-12805'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/pedro-alpoim-nao-se-recandidata-a-presidencia-do-recreio/' title='Pedro Alpoim não se recandidata  à presidência do Recreio'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/RDA-premios-futebol-sete-110x110.jpg" class="attachment-40x40 wp-post-image" alt="RDA premios futebol sete" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/pedro-alpoim-nao-se-recandidata-a-presidencia-do-recreio/' title='Pedro Alpoim não se recandidata  à presidência do Recreio'> Pedro Alpoim não se recandidata  à presidência do Recreio</a><span> - 1 dias atrás</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agueda-212-mil-euros-de-apoio-municipal-ao-desporto/' title='Águeda: 212 mil euros de apoio municipal ao desporto'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/camara-agueda-nova-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agueda-212-mil-euros-de-apoio-municipal-ao-desporto/' title='Águeda: 212 mil euros de apoio municipal ao desporto'> Águeda: 212 mil euros de apoio municipal ao desporto</a><span> - 09/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-retoma-rubrica-para-desportistas/' title='Região de Águeda retoma rubrica para desportistas'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/corpo-e-mente-110x110.gif" class="attachment-40x40 wp-post-image" alt="Micaela Morgado, Mariana Silva e Daniela Ferreira, as autoras da rubrica &quot;Corpo e Mente&quot;" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-retoma-rubrica-para-desportistas/' title='Região de Águeda retoma rubrica para desportistas'> Região de Águeda retoma rubrica para desportistas</a><span> - 13/12/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/seminario-de-treinadores-em-albergaria/' title='Seminário de treinadores em Albergaria'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/futebol-bola-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Bola de futebol" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/seminario-de-treinadores-em-albergaria/' title='Seminário de treinadores em Albergaria'> Seminário de treinadores em Albergaria</a><span> - 22/11/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/futebol-jogo-do-recreio-de-agueda-em-leiria-sem-verdade-desportiva/' title='Futebol: Jogo do Recreio de Águeda em Leiria sem verdade desportiva'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/RDA-jogo-em-leiria--110x110.gif" class="attachment-40x40 wp-post-image" alt="Jogo do Recreio de Águeda em LeiriaJogo do Recreio de Águeda em Leiria" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/futebol-jogo-do-recreio-de-agueda-em-leiria-sem-verdade-desportiva/' title='Futebol: Jogo do Recreio de Águeda em Leiria sem verdade desportiva'> Futebol: Jogo do Recreio de Águeda em Leiria sem verdade desportiva</a><span> - 02/10/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/desporto/futebol-geral/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12807'><ul id='mn-latest-12807'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/crossodromo-internacional-de-agueda-preparado-para-receber-mxgp/' title='Crossódromo Internacional de Águeda preparado para receber MXGP'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/MXGP-herlings-110x110.gif" class="attachment-40x40 wp-post-image" alt="Jeffrey Herlings, líder do MXGP, na prova do ano passado em Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/crossodromo-internacional-de-agueda-preparado-para-receber-mxgp/' title='Crossódromo Internacional de Águeda preparado para receber MXGP'> Crossódromo Internacional de Águeda preparado para receber MXGP</a><span> - 13/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/mxgp-pilotos-dao-autografos-no-centro-de-artes-de-agueda/' title='MXGP: Pilotos dão autógrafos no Centro de Artes de Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-mxgp-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Capa do caderno MXGP, edição de 11 de abril de 2018" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/mxgp-pilotos-dao-autografos-no-centro-de-artes-de-agueda/' title='MXGP: Pilotos dão autógrafos no Centro de Artes de Águeda'> MXGP: Pilotos dão autógrafos no Centro de Artes de Águeda</a><span> - 11/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/mxgp-ganhar-em-agueda-foi-orgulho-grande-e-uma-sensacao-fantastica/' title='MXGP: “Ganhar em Águeda foi orgulho grande e uma sensação fantástica”'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/rui-goncalves1-110x110.gif" class="attachment-40x40 wp-post-image" alt="Rui Gonçalves" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/mxgp-ganhar-em-agueda-foi-orgulho-grande-e-uma-sensacao-fantastica/' title='MXGP: “Ganhar em Águeda foi orgulho grande e uma sensação fantástica”'> MXGP: “Ganhar em Águeda foi orgulho grande e uma sensação fantástica”</a><span> - 11/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/serao-reunidas-as-condicoes-para-participar-na-taca-dos-campeoes-europeus-ricardo-esteves-treinador-de-atletismo-do-recreio-de-agueda/' title='“Serão reunidas as condições para participar na Taça dos Campeões Europeus” &#8211; Ricardo Esteves, treinador de atletismo do Recreio de Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ricardo-esteves-1-110x110.gif" class="attachment-40x40 wp-post-image" alt="Ricardo Esteves com a atleta Carla Martinho durante um treino no Estádio Municipal" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/serao-reunidas-as-condicoes-para-participar-na-taca-dos-campeoes-europeus-ricardo-esteves-treinador-de-atletismo-do-recreio-de-agueda/' title='“Serão reunidas as condições para participar na Taça dos Campeões Europeus” &#8211; Ricardo Esteves, treinador de atletismo do Recreio de Águeda'> “Serão reunidas as condições para participar na Taça dos Campeões Europeus” &#8211; Ricardo Esteves, treinador de atletismo do Recreio de Águeda</a><span> - 11/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agueda-212-mil-euros-de-apoio-municipal-ao-desporto/' title='Águeda: 212 mil euros de apoio municipal ao desporto'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/camara-agueda-nova-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agueda-212-mil-euros-de-apoio-municipal-ao-desporto/' title='Águeda: 212 mil euros de apoio municipal ao desporto'> Águeda: 212 mil euros de apoio municipal ao desporto</a><span> - 09/04/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/desporto/modalidades/' title=''>Ver Todos</a></div></div> 
</div>
</li>
<li id="menu-item-12823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12823 color-blue 0"><a title="Freguesias" href="http://www.regiaodeagueda.com/site/category/conteudos-das-freguesias-da-regiao/">Freguesias</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-12955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12955 color-none 0"><a href="http://www.regiaodeagueda.com/site/category/associacoes/">Associações</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-12839" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-parent-item menu-item-12839 color-violet 0"><a href="http://www.regiaodeagueda.com/site/category/municipios/">Municipios</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12840" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12840 active color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/agueda-municipios/">Águeda</a></li>
	<li id="menu-item-12841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12841 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/albergaria-a-velha-municipios/">Albergaria-a-Velha</a></li>
	<li id="menu-item-12842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12842 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/anadia-municipios/">Anadia</a></li>
	<li id="menu-item-12843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12843 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/aveiro-municipios/">Aveiro</a></li>
	<li id="menu-item-12844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12844 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/ilhavo-municipios/">Ílhavo</a></li>
	<li id="menu-item-12845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12845 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/oliveira-do-bairro-municipios/">Oliveira do Bairro</a></li>
	<li id="menu-item-12946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12946 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/sever-do-vouga-municipios/">Sever do Vouga</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-12840'><ul id='mn-latest-12840'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/pedro-alpoim-nao-se-recandidata-a-presidencia-do-recreio/' title='Pedro Alpoim não se recandidata  à presidência do Recreio'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/RDA-premios-futebol-sete-110x110.jpg" class="attachment-40x40 wp-post-image" alt="RDA premios futebol sete" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/pedro-alpoim-nao-se-recandidata-a-presidencia-do-recreio/' title='Pedro Alpoim não se recandidata  à presidência do Recreio'> Pedro Alpoim não se recandidata  à presidência do Recreio</a><span> - 1 dias atrás</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/concerto-cinema-instalacoes-fazem-programa-do-festival-aural-2018/' title='Concerto, cinema, instalações fazem programa do Festival AURAL 2018'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/inscricoes-abertas-bolsa-estudantes-cinema-audiovisual-110x110.gif" class="attachment-40x40 wp-post-image" alt="cinema" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/concerto-cinema-instalacoes-fazem-programa-do-festival-aural-2018/' title='Concerto, cinema, instalações fazem programa do Festival AURAL 2018'> Concerto, cinema, instalações fazem programa do Festival AURAL 2018</a><span> - 1 dias atrás</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/jazz-invade-agueda-de-29-de-abril-a-1-de-maio/' title='Jazz invade Águeda  de 29 de abril a 1 de maio'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/jazz-1-110x110.gif" class="attachment-40x40 wp-post-image" alt="Pauta Jazz em Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/jazz-invade-agueda-de-29-de-abril-a-1-de-maio/' title='Jazz invade Águeda  de 29 de abril a 1 de maio'> Jazz invade Águeda  de 29 de abril a 1 de maio</a><span> - 1 dias atrás</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agueda-apresentou-projetos-para-cidade-inteligente/' title='Águeda apresentou projetos para cidade inteligente'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/smart-city-110x110.jpg" class="attachment-40x40 wp-post-image" alt="????" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agueda-apresentou-projetos-para-cidade-inteligente/' title='Águeda apresentou projetos para cidade inteligente'> Águeda apresentou projetos para cidade inteligente</a><span> - 1 dias atrás</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/conservatorio-de-agueda-promove-semana-dedicada-a-voz/' title='Conservatório de Águeda promove semana dedicada à voz'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/casa-do-adro-2-110x110.gif" class="attachment-40x40 wp-post-image" alt="Casa do Adro, sede do Conservatório de Música de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/conservatorio-de-agueda-promove-semana-dedicada-a-voz/' title='Conservatório de Águeda promove semana dedicada à voz'> Conservatório de Águeda promove semana dedicada à voz</a><span> - 11/04/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/agueda-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12841'><ul id='mn-latest-12841'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/municipios-da-regiao-de-aveiro-criam-projeto-cultural-em-rede/' title='Municípios da Região de Aveiro criam projeto cultural em rede'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/aveiro-canal-e-pontes-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/municipios-da-regiao-de-aveiro-criam-projeto-cultural-em-rede/' title='Municípios da Região de Aveiro criam projeto cultural em rede'> Municípios da Região de Aveiro criam projeto cultural em rede</a><span> - 09/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/quercus-lanca-guarda-rios/' title='Quercus lança guarda-rios'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Rio-Certima-21-110x110.gif" class="attachment-40x40 wp-post-image" alt="Poluição no Rio Cértima" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/quercus-lanca-guarda-rios/' title='Quercus lança guarda-rios'> Quercus lança guarda-rios</a><span> - 09/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/muita-musica-no-segundo-trimestre-no-cineteatro-alba/' title='Muita música no segundo trimestre no Cineteatro Alba'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/cineteatro-alba-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Cineteatro Alba" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/muita-musica-no-segundo-trimestre-no-cineteatro-alba/' title='Muita música no segundo trimestre no Cineteatro Alba'> Muita música no segundo trimestre no Cineteatro Alba</a><span> - 05/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/albergaria-a-velha-registos-do-arquivo-municipal-em-portal-europeu/' title='Albergaria-a-Velha: Registos do arquivo municipal em portal europeu'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/albergaria-arquivo-municipa-110x110.gif" class="attachment-40x40 wp-post-image" alt="Arquivo Municipal de Albergaria-a-Velha" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/albergaria-a-velha-registos-do-arquivo-municipal-em-portal-europeu/' title='Albergaria-a-Velha: Registos do arquivo municipal em portal europeu'> Albergaria-a-Velha: Registos do arquivo municipal em portal europeu</a><span> - 18/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/alunos-de-albergaria-a-velha-apoiam-vitimas-de-cancro/' title='Alunos de Albergaria-a-Velha apoiam vítimas de cancro'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/albergaria-cancro-campanha-110x110.gif" class="attachment-40x40 wp-post-image" alt="Alunos recolheram bens para apoiar vítimas de cancro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/alunos-de-albergaria-a-velha-apoiam-vitimas-de-cancro/' title='Alunos de Albergaria-a-Velha apoiam vítimas de cancro'> Alunos de Albergaria-a-Velha apoiam vítimas de cancro</a><span> - 12/01/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/albergaria-a-velha-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12842'><ul id='mn-latest-12842'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/municipios-da-regiao-de-aveiro-criam-projeto-cultural-em-rede/' title='Municípios da Região de Aveiro criam projeto cultural em rede'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/aveiro-canal-e-pontes-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/municipios-da-regiao-de-aveiro-criam-projeto-cultural-em-rede/' title='Municípios da Região de Aveiro criam projeto cultural em rede'> Municípios da Região de Aveiro criam projeto cultural em rede</a><span> - 09/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/quercus-lanca-guarda-rios/' title='Quercus lança guarda-rios'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Rio-Certima-21-110x110.gif" class="attachment-40x40 wp-post-image" alt="Poluição no Rio Cértima" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/quercus-lanca-guarda-rios/' title='Quercus lança guarda-rios'> Quercus lança guarda-rios</a><span> - 09/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/poluidores-do-rio-certima-identificados/' title='Poluidores do Rio Cértima identificados'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Rio-Certima-21-110x110.gif" class="attachment-40x40 wp-post-image" alt="Poluição no Rio Cértima" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/poluidores-do-rio-certima-identificados/' title='Poluidores do Rio Cértima identificados'> Poluidores do Rio Cértima identificados</a><span> - 07/02/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/exposicao-de-julio-resende-no-museu-do-vinho-da-bairrada/' title='Exposição de Júlio Resende no Museu do Vinho da Bairrada'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Museu-do-vinho-2-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Museu do Vinho da Bairrada, em Anadia" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/exposicao-de-julio-resende-no-museu-do-vinho-da-bairrada/' title='Exposição de Júlio Resende no Museu do Vinho da Bairrada'> Exposição de Júlio Resende no Museu do Vinho da Bairrada</a><span> - 21/12/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/autarquicas-na-regiao-de-aveiro-so-oliveira-do-bairro-mudou/' title='Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/regiao-aveiro-110x110.png" class="attachment-40x40 wp-post-image" alt="regiao aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/autarquicas-na-regiao-de-aveiro-so-oliveira-do-bairro-mudou/' title='Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou'> Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou</a><span> - 01/10/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/anadia-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12843'><ul id='mn-latest-12843'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/municipios-da-regiao-de-aveiro-criam-projeto-cultural-em-rede/' title='Municípios da Região de Aveiro criam projeto cultural em rede'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/aveiro-canal-e-pontes-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/municipios-da-regiao-de-aveiro-criam-projeto-cultural-em-rede/' title='Municípios da Região de Aveiro criam projeto cultural em rede'> Municípios da Região de Aveiro criam projeto cultural em rede</a><span> - 09/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/quercus-lanca-guarda-rios/' title='Quercus lança guarda-rios'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Rio-Certima-21-110x110.gif" class="attachment-40x40 wp-post-image" alt="Poluição no Rio Cértima" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/quercus-lanca-guarda-rios/' title='Quercus lança guarda-rios'> Quercus lança guarda-rios</a><span> - 09/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/exames-nacionais-promovem-desigualdades-entre-estudantes/' title='Exames nacionais promovem desigualdades entre estudantes'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Andreia-Gouveia-110x110.gif" class="attachment-40x40 wp-post-image" alt="A investigadora Andreia Gouveia" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/exames-nacionais-promovem-desigualdades-entre-estudantes/' title='Exames nacionais promovem desigualdades entre estudantes'> Exames nacionais promovem desigualdades entre estudantes</a><span> - 01/02/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/incentivos-fiscais-criam-mais-emprego-do-que-estagios/' title='Incentivos fiscais criam mais emprego do que estágios'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Os-investigadores-Delfim-Torres-e-Aníbal-Galindro--110x110.jpg" class="attachment-40x40 wp-post-image" alt="Os investigadores Delfim Torres e Aníbal Galindro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/incentivos-fiscais-criam-mais-emprego-do-que-estagios/' title='Incentivos fiscais criam mais emprego do que estágios'> Incentivos fiscais criam mais emprego do que estágios</a><span> - 24/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/levou-6-anos-de-prisao-por-tentar-afogar-mulher-no-rio-agueda/' title='Levou 6 anos de prisão por tentar afogar mulher no rio Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/tribunal-aveiro-dr-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Tribunal de Aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/levou-6-anos-de-prisao-por-tentar-afogar-mulher-no-rio-agueda/' title='Levou 6 anos de prisão por tentar afogar mulher no rio Águeda'> Levou 6 anos de prisão por tentar afogar mulher no rio Águeda</a><span> - 07/12/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/aveiro-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12844'><ul id='mn-latest-12844'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/municipios-da-regiao-de-aveiro-criam-projeto-cultural-em-rede/' title='Municípios da Região de Aveiro criam projeto cultural em rede'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/aveiro-canal-e-pontes-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/municipios-da-regiao-de-aveiro-criam-projeto-cultural-em-rede/' title='Municípios da Região de Aveiro criam projeto cultural em rede'> Municípios da Região de Aveiro criam projeto cultural em rede</a><span> - 09/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/quercus-lanca-guarda-rios/' title='Quercus lança guarda-rios'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Rio-Certima-21-110x110.gif" class="attachment-40x40 wp-post-image" alt="Poluição no Rio Cértima" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/quercus-lanca-guarda-rios/' title='Quercus lança guarda-rios'> Quercus lança guarda-rios</a><span> - 09/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/municipio-de-ilhavo-celebra-120-anos-da-sua-restauracao/' title='Município de Ílhavo celebra 120 anos da sua restauração'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ilhavo-camara-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Ílhavo" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/municipio-de-ilhavo-celebra-120-anos-da-sua-restauracao/' title='Município de Ílhavo celebra 120 anos da sua restauração'> Município de Ílhavo celebra 120 anos da sua restauração</a><span> - 11/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/autarquicas-na-regiao-de-aveiro-so-oliveira-do-bairro-mudou/' title='Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/regiao-aveiro-110x110.png" class="attachment-40x40 wp-post-image" alt="regiao aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/autarquicas-na-regiao-de-aveiro-so-oliveira-do-bairro-mudou/' title='Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou'> Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou</a><span> - 01/10/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/' title='d’Orfeu satisfeita com o Festim'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Kocani-Orkestar-110x110.gif" class="attachment-40x40 wp-post-image" alt="Kocani Orkestar" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/' title='d’Orfeu satisfeita com o Festim'> d’Orfeu satisfeita com o Festim</a><span> - 26/07/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/ilhavo-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12845'><ul id='mn-latest-12845'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/municipios-da-regiao-de-aveiro-criam-projeto-cultural-em-rede/' title='Municípios da Região de Aveiro criam projeto cultural em rede'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/aveiro-canal-e-pontes-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/municipios-da-regiao-de-aveiro-criam-projeto-cultural-em-rede/' title='Municípios da Região de Aveiro criam projeto cultural em rede'> Municípios da Região de Aveiro criam projeto cultural em rede</a><span> - 09/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/quercus-lanca-guarda-rios/' title='Quercus lança guarda-rios'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Rio-Certima-21-110x110.gif" class="attachment-40x40 wp-post-image" alt="Poluição no Rio Cértima" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/quercus-lanca-guarda-rios/' title='Quercus lança guarda-rios'> Quercus lança guarda-rios</a><span> - 09/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/autarquicas-na-regiao-de-aveiro-so-oliveira-do-bairro-mudou/' title='Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/regiao-aveiro-110x110.png" class="attachment-40x40 wp-post-image" alt="regiao aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/autarquicas-na-regiao-de-aveiro-so-oliveira-do-bairro-mudou/' title='Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou'> Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou</a><span> - 01/10/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/' title='d’Orfeu satisfeita com o Festim'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Kocani-Orkestar-110x110.gif" class="attachment-40x40 wp-post-image" alt="Kocani Orkestar" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/' title='d’Orfeu satisfeita com o Festim'> d’Orfeu satisfeita com o Festim</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/barro-quem-acode-ao-rio-certima/' title='Barrô: Quem acode ao Rio Cértima?'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Rio-Certima-2-110x110.gif" class="attachment-40x40 wp-post-image" alt="Rio Cértima" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/barro-quem-acode-ao-rio-certima/' title='Barrô: Quem acode ao Rio Cértima?'> Barrô: Quem acode ao Rio Cértima?</a><span> - 26/07/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/oliveira-do-bairro-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12946'><ul id='mn-latest-12946'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/municipios-da-regiao-de-aveiro-criam-projeto-cultural-em-rede/' title='Municípios da Região de Aveiro criam projeto cultural em rede'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/aveiro-canal-e-pontes-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/municipios-da-regiao-de-aveiro-criam-projeto-cultural-em-rede/' title='Municípios da Região de Aveiro criam projeto cultural em rede'> Municípios da Região de Aveiro criam projeto cultural em rede</a><span> - 09/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/quercus-lanca-guarda-rios/' title='Quercus lança guarda-rios'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Rio-Certima-21-110x110.gif" class="attachment-40x40 wp-post-image" alt="Poluição no Rio Cértima" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/quercus-lanca-guarda-rios/' title='Quercus lança guarda-rios'> Quercus lança guarda-rios</a><span> - 09/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/junta-das-talhadas-vogais-por-eleger-apos-sexta-sessao/' title='Junta das Talhadas: Vogais por eleger após sexta sessão'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/talhadas-110x110.gif" class="attachment-40x40 wp-post-image" alt="Talhadas" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/junta-das-talhadas-vogais-por-eleger-apos-sexta-sessao/' title='Junta das Talhadas: Vogais por eleger após sexta sessão'> Junta das Talhadas: Vogais por eleger após sexta sessão</a><span> - 12/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/ecocentro-em-sever-do-vouga/' title='Ecocentro em Sever do Vouga'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ecocentro-sever-110x110.gif" class="attachment-40x40 wp-post-image" alt="Ecocentro de Sever do Vouga em construção" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/ecocentro-em-sever-do-vouga/' title='Ecocentro em Sever do Vouga'> Ecocentro em Sever do Vouga</a><span> - 21/12/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/joao-coelho-preside-ao-cdc-talhadas/' title='João Coelho preside ao CDC Talhadas'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/joao-coelho-talhadas-110x110.gif" class="attachment-40x40 wp-post-image" alt="O valonguense João Coelho preside ao CRC Talhadas" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/joao-coelho-preside-ao-cdc-talhadas/' title='João Coelho preside ao CDC Talhadas'> João Coelho preside ao CDC Talhadas</a><span> - 20/11/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/sever-do-vouga-municipios/' title=''>Ver Todos</a></div></div> 
</div>
</li>
<li id="menu-item-12945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12945 color-yellow 0"><a href="http://www.regiaodeagueda.com/site/category/opiniao/">Opinião</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-12803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12803 color-yellow 0"><a title="Arquivo" href="http://www.regiaodeagueda.com/site/category/arquivo/">Arquivo</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines">        <h3 class="widget-title">Publicações Recentes</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://www.regiaodeagueda.com/site/pedro-alpoim-nao-se-recandidata-a-presidencia-do-recreio/">Pedro Alpoim não se recandidata  à presidência do Recreio</a><span class="time_diff"> - 1 dias atrás</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/65-confrarias-no-capitulo-da-confraria-das-almas-e-do-leitao/">65 confrarias no capítulo da Confraria das Almas e do Leitão</a><span class="time_diff"> - 1 dias atrás</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/concerto-cinema-instalacoes-fazem-programa-do-festival-aural-2018/">Concerto, cinema, instalações fazem programa do Festival AURAL 2018</a><span class="time_diff"> - 1 dias atrás</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/jazz-invade-agueda-de-29-de-abril-a-1-de-maio/">Jazz invade Águeda  de 29 de abril a 1 de maio</a><span class="time_diff"> - 1 dias atrás</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/agueda-apresentou-projetos-para-cidade-inteligente/">Águeda apresentou projetos para cidade inteligente</a><span class="time_diff"> - 1 dias atrás</span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://www.regiaodeagueda.com/site/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Pesquisar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-20439" class="post-20439 post type-post status-publish format-standard has-post-thumbnail hentry category-agueda-municipios category-arquivo category-municipios tag-agueda tag-jazz content-print">
	<header class="entry-header">
		<h1 class="entry-title">Jazz invade Águeda  de 29 de abril a 1 de maio</h1>
		
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="http://www.regiaodeagueda.com/site/category/municipios/agueda-municipios/" rel="tag">Águeda</a></li>
	<li><a href="http://www.regiaodeagueda.com/site/category/arquivo/" rel="tag">Arquivo</a></li>
	<li><a href="http://www.regiaodeagueda.com/site/category/municipios/" rel="tag">Municipios</a></li></ul><time class="entry-date" datetime="2018-04-20T10:16:50+00:00" pubdate>1 dias atrás</time>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="1280" height="869" src="http://www.regiaodeagueda.com/site/wp-content/uploads/jazz-1.gif" class="attachment- wp-post-image" alt="Pauta Jazz em Águeda" />		</div>
	
	<div class="entry-content">
		<h4>Águeda acolhe a “Pauta Jazz” com concertos da Orquestra de Jazz de Águeda e Miguel Calhaz e Septeto do Hot Clube de Portugal. A programação dedicada a este género musical não se fica por aqui, inclui também sessões de cinema, exposições, masterclass e oficinas.</h4>
<p><span id="more-20439"></span></p>
<p>A 30 de abril assinalasse-se o “Dia Internacional do Jazz” e Águeda junta-se às comemorações internacionais com o evento “Pauta Jazz”, que decorrer entre os dias 29 de abril e 5 de maio.</p>
<p>No arranque do evento, a 30 de abril, pelas 22 horas, no Café Concerto do Centro de Artes de Águeda (CAA), sobe ao palco o Septeto do Hot Club de Portugal. No dia seguinte, no mesmo local e sujeita a inscrição prévia, apresentam uma masterclasss sobre a história do Jazz, os vários estilos e épocas, as especificidades de cada instrumento e as várias facetas dos septetos ao longo dos anos.</p>
<p>A “Orquestra Jazz Águeda” produz um concerto com o cantor e contrabaixista Miguel Calhaz, num tributo à obra de José Afonso, com arranjos do compositor Vasco Miranda a 5 de maio, no auditório CAA, pelas 21h30. Inspirada na tradição do Jazz, a “Orquestra Jazz Águeda “ é um projeto criado pela “Pauta Humana” e a Câmara Municipal de Águeda, em 2016, e constitui-se como um laboratório para a produção de música e um pólo de dinâmica criativa e cultural no panorama da produção de música em Portugal.</p>
<p>A programação conta também com a exibição do filme “Melodias de Jango”, no domingo, 29 de abril, no cinema auditório do CAA.</p>
<p>A exposição “Jazzbandista” em cartaz de 29 de abril a 5 de maio, na sala estúdio, é uma seleção de documentos que fazem parte de uma coleção de composições, apontamentos e anotações que datam da primeira metade do século XX. Um conjunto de incríveis manuscritos, transcrições de peças e excertos musicais para diferentes instrumentos onde se verifica uma clara relação com a notação da música Jazz. Documentos únicos que fazem parte de uma coleção privada cheia de memória da história e do imaginário da cultura popular e da vida da região de Águeda.</p>
<p>Os apaixonados por este género musical podem ainda usufruir das “Oficinas de Jazz Musical”, nos dias 2 e e 3 de maio, na sala estúdio/exterior do CAA, podendo experienciar exercícios de voz, interpretação e técnicas de jazz dance. Os participantes são convidados a trabalhar a sua coordenação motora, noções espaciais, alongamento e flexibilidade.<br />
Paralelamente, de 22 de abril a 6 de maio, decorre a residência artística MadMud Pools.</p>
			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="1332b9192e">
                <span class="title-action">Partilhe esta Notícia</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="20439" data-nonce="58d3a9f602"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fjazz-invade-agueda-de-29-de-abril-a-1-de-maio%2F&amp;text=Jazz%20invade%20%C3%81gueda%20%20de%2029%20de%20abril%20a%201%20de%20maio">Twitter</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fjazz-invade-agueda-de-29-de-abril-a-1-de-maio%2F&amp;t=Jazz%20invade%20%C3%81gueda%20%20de%2029%20de%20abril%20a%201%20de%20maio" >Facebook</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fjazz-invade-agueda-de-29-de-abril-a-1-de-maio%2F" >Google +</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fjazz-invade-agueda-de-29-de-abril-a-1-de-maio%2F&amp;title=Jazz%20invade%20%C3%81gueda%20%20de%2029%20de%20abril%20a%201%20de%20maio&amp;summary=%C3%81gueda%20acolhe%20a%20%E2%80%9CPauta%20Jazz%E2%80%9D%20com%20concertos%20da%20Orquestra%20de%20Jazz%20de%20%C3%81gueda%20e%20Miguel%20Calhaz%20e%20Septeto%20do%20Hot%20Clube%20de%20Portugal.%20A%20programa%C3%A7%C3%A3o%20dedicada%20a%20este%20g%C3%A9nero%20musical%20n%C3%A3o%20se%20fica%20por%20aqui%2C%20inclui%20tamb%C3%A9m%20sess%C3%B5es%20de%20cinema%2C%20exposi%C3%A7%C3%B5es%2C%20masterclass%20e%20oficinas.%20A%2030%20de%20abril%20assinalasse-se%20o%20%E2%80%9CDia%20Internacional%20do%20Jazz%E2%80%9D%20e%3Ca%20href%3D%22http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fjazz-invade-agueda-de-29-de-abril-a-1-de-maio%2F%22%20title%3D%22Saiba%20mais%22%20%3E...%3C%2Fa%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Jazz%20invade%20%C3%81gueda%20%20de%2029%20de%20abril%20a%201%20de%20maio&amp;body=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fjazz-invade-agueda-de-29-de-abril-a-1-de-maio%2F">Enviar por email</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Imprimir esta notícia</a></li>
                                    </ul>
            </div>

                            <div class="co-author">
                <span class="title-action">Autores</span>
                
                    <div class="author-info">
                        <img alt='' src='http://1.gravatar.com/avatar/5800a9541b532361368309d16403af5c?s=96&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&amp;r=G' class='avatar avatar-96 photo' height='96' width='96' />                        <a class="author-name" href="http://www.regiaodeagueda.com/site/author/rb/" rel="author">RA</a></h2>
                    </div><!-- .author-info -->

                                </div>
            
                         <div class="tag-action">
                <span class="title-action">Tags</span>
                <span class="tags-links">
                    <a href="http://www.regiaodeagueda.com/site/tag/agueda/" rel="tag">Águeda</a>, <a href="http://www.regiaodeagueda.com/site/tag/jazz/" rel="tag">jazz</a>                </span>
            </div>
                    </div>
    	
</article><!-- #post-20439 -->
		

	
					<div class="related-post">
					<h3>Notícias Relacionadas</h3>
					<div class="row-fluid">
						<div class="content-inner">
						
<article id="post-20450" class="post-20450 post type-post status-publish format-standard has-post-thumbnail hentry category-agueda-municipios category-arquivo category-desporto category-futebol-geral category-municipios tag-agueda tag-pedro-alpoim tag-recreio-de-agueda row-fluid content-print">
        <div class="entry-thumbnail">
        <a href="http://www.regiaodeagueda.com/site/pedro-alpoim-nao-se-recandidata-a-presidencia-do-recreio/" title="Permalink to Pedro Alpoim não se recandidata  à presidência do Recreio" rel="bookmark">
            
            <img width="230" height="130" src="http://www.regiaodeagueda.com/site/wp-content/uploads/RDA-premios-futebol-sete-230x130.jpg" class="attachment-medium wp-post-image" alt="RDA premios futebol sete" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/pedro-alpoim-nao-se-recandidata-a-presidencia-do-recreio/" title="Permalink to Pedro Alpoim não se recandidata  à presidência do Recreio" rel="bookmark">Pedro Alpoim não se recandidata  à presidência do Recreio</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-20442" class="post-20442 post type-post status-publish format-standard has-post-thumbnail hentry category-agueda-municipios category-arquivo category-municipios tag-agueda tag-aural tag-cinema row-fluid content-print">
        <div class="entry-thumbnail">
        <a href="http://www.regiaodeagueda.com/site/concerto-cinema-instalacoes-fazem-programa-do-festival-aural-2018/" title="Permalink to Concerto, cinema, instalações fazem programa do Festival AURAL 2018" rel="bookmark">
            
            <img width="230" height="130" src="http://www.regiaodeagueda.com/site/wp-content/uploads/inscricoes-abertas-bolsa-estudantes-cinema-audiovisual-230x130.gif" class="attachment-medium wp-post-image" alt="cinema" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/concerto-cinema-instalacoes-fazem-programa-do-festival-aural-2018/" title="Permalink to Concerto, cinema, instalações fazem programa do Festival AURAL 2018" rel="bookmark">Concerto, cinema, instalações fazem programa do Festival AURAL 2018</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-20436" class="post-20436 post type-post status-publish format-standard has-post-thumbnail hentry category-agueda-municipios category-destaques category-municipios tag-agueda row-fluid content-print">
        <div class="entry-thumbnail">
        <a href="http://www.regiaodeagueda.com/site/agueda-apresentou-projetos-para-cidade-inteligente/" title="Permalink to Águeda apresentou projetos para cidade inteligente" rel="bookmark">
            
            <img width="230" height="130" src="http://www.regiaodeagueda.com/site/wp-content/uploads/smart-city-230x130.jpg" class="attachment-medium wp-post-image" alt="????" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/agueda-apresentou-projetos-para-cidade-inteligente/" title="Permalink to Águeda apresentou projetos para cidade inteligente" rel="bookmark">Águeda apresentou projetos para cidade inteligente</a>
            </h2>
        </header>
    </div>
</article>			
						</div>
					</div>
				</div>
		
		
			

<div id="comments" class="comments-area">

		
	

	


									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/site/jazz-invade-agueda-de-29-de-abril-a-1-de-maio/#respond" style="display:none;">Cancelar resposta</a></small></h3>
									<form action="http://www.regiaodeagueda.com/site/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<div class="row-fluid"><p class="comment-form-author field"><i class="icon-user"></i><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author">Seu Nome</label> <span class="required">*</span></p>
<p class="comment-form-email field"><i class="icon-envelope-alt"></i><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email">Seu Email</label> <span class="required">*</span></p>
<p class="comment-form-url field"><i class="icon-link"></i><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label> </p> </div>
												<p class="comment-form-comment"> <textarea id="comment" placeholder="Seu Comentário..." name="comment" rows="4" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publicar comentário" />
							<input type='hidden' name='comment_post_ID' value='20439' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			
</div><!-- #comments .comments-area -->
		</div>

  <div id="secondary" class="widget-area span3" role="complementary">
      <aside id="text-32" class="widget widget_text"><h3 class="widget-title">Edição da Semana</h3>			<div class="textwidget"><div class="ads-230">
    <a class="ads-thumb" href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1004/" title="Região de Águeda - Edição da Semana" target="_self"><img src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1143.jpg" width="230" height="295"></a>
</div></div>
		</aside><aside id="dw_focus_tabs-7" class="widget dw_focus_tabs news-tab">          <div class="nav-tab-select-wrap">
            <select name="nav-tabs-dw_focus_tabs-7" class="nav-tabs-by-select visible-phone" >
              <option data-target="#dw_focus_popular_news-dw-widget-1"  value="#dw_focus_popular_news-dw-widget-1" >MAIS LIDAS</option><option data-target="#dw-recent-comments-dw-widget-1"  value="#dw-recent-comments-dw-widget-1" >COMENTáRIOS</option>            </select>
          </div>
          <ul class="nav nav-tabs hidden-phone" id="nav-tabs-dw_focus_tabs-7">
          <li class="active"><a href="#dw_focus_popular_news-dw-widget-1" data-toggle="tab">Mais lidas</a></li><li class=""><a href="#dw-recent-comments-dw-widget-1" data-toggle="tab">Comentários</a></li>          </ul>
          <div class="tab-content">
                                  <div class="tab-pane widget widget_dw_focus_popular_news-dw-widget-1 dw_focus_popular_posts latest-news active" id="dw_focus_popular_news-dw-widget-1">
                        <h3 class="widget-title">Mais lidas</h3>                        <article class="post-20450 post type-post status-publish format-standard has-post-thumbnail hentry category-agueda-municipios category-arquivo category-desporto category-futebol-geral category-municipios tag-agueda tag-pedro-alpoim tag-recreio-de-agueda item active has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/pedro-alpoim-nao-se-recandidata-a-presidencia-do-recreio/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/RDA-premios-futebol-sete-110x110.jpg" class="attachment-thumbnail wp-post-image" alt="RDA premios futebol sete" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>1 dias atrás</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/pedro-alpoim-nao-se-recandidata-a-presidencia-do-recreio/" title="Pedro Alpoim não se recandidata  à presidência do Recreio">Pedro Alpoim não se recandidata  à presidência do Recreio</a></h2>   
                
                            </article>

                        <article class="post-20447 post type-post status-publish format-standard has-post-thumbnail hentry category-aguada-de-cima-conteudos-das-freguesias-da-regiao category-arquivo category-conteudos-das-freguesias-da-regiao tag-almas tag-almas-santas-da-areosa item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/65-confrarias-no-capitulo-da-confraria-das-almas-e-do-leitao/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/agcima-confraria1-e1524220296278-110x110.jpeg" class="attachment-thumbnail wp-post-image" alt="agcima confraria" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>1 dias atrás</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/65-confrarias-no-capitulo-da-confraria-das-almas-e-do-leitao/" title="65 confrarias no capítulo da Confraria das Almas e do Leitão">65 confrarias no capítulo da Confraria das Almas e do Leitão</a></h2>   
                
                            </article>

                        <article class="post-20442 post type-post status-publish format-standard has-post-thumbnail hentry category-agueda-municipios category-arquivo category-municipios tag-agueda tag-aural tag-cinema item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/concerto-cinema-instalacoes-fazem-programa-do-festival-aural-2018/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/inscricoes-abertas-bolsa-estudantes-cinema-audiovisual-110x110.gif" class="attachment-thumbnail wp-post-image" alt="cinema" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>1 dias atrás</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/concerto-cinema-instalacoes-fazem-programa-do-festival-aural-2018/" title="Concerto, cinema, instalações fazem programa do Festival AURAL 2018">Concerto, cinema, instalações fazem programa do Festival AURAL 2018</a></h2>   
                
                            </article>

                        <article class="post-20439 post type-post status-publish format-standard has-post-thumbnail hentry category-agueda-municipios category-arquivo category-municipios tag-agueda tag-jazz item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/jazz-invade-agueda-de-29-de-abril-a-1-de-maio/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/jazz-1-110x110.gif" class="attachment-thumbnail wp-post-image" alt="Pauta Jazz em Águeda" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>1 dias atrás</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/jazz-invade-agueda-de-29-de-abril-a-1-de-maio/" title="Jazz invade Águeda  de 29 de abril a 1 de maio">Jazz invade Águeda  de 29 de abril a 1 de maio</a></h2>   
                
                            </article>

                        <article class="post-20436 post type-post status-publish format-standard has-post-thumbnail hentry category-agueda-municipios category-destaques category-municipios tag-agueda item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/agueda-apresentou-projetos-para-cidade-inteligente/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/smart-city-110x110.jpg" class="attachment-thumbnail wp-post-image" alt="????" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>1 dias atrás</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/agueda-apresentou-projetos-para-cidade-inteligente/" title="Águeda apresentou projetos para cidade inteligente">Águeda apresentou projetos para cidade inteligente</a></h2>   
                
                            </article>

                                          </div>
                                          <div class="tab-pane widget widget_dw-recent-comments-dw-widget-1 widget_dw_recent_comments " id="dw-recent-comments-dw-widget-1">
                        <h3 class="widget-title">Comentários</h3><ul id="dw_recentcomments"><li class="dw_recentcomments"><img alt='' src='http://1.gravatar.com/avatar/13c8fce713a7da0b4f55d0cdcf9b3000?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">01/09/2016</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/incencio-em-agueda-com-oito-frentes-ativas/#comment-5888">Incêndio em Águeda com oito frentes ativas</a></span><span class="comment-author">by fernando ferrão</span></div></li><li class="dw_recentcomments"><img alt='' src='http://1.gravatar.com/avatar/9cd239e2a0ab563abd99ce8eab8747e5?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">22/11/2015</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/envie-nos-a-noticia/#comment-4215">Envie-nos uma noticia</a></span><span class="comment-author">by Luís Amaral</span></div></li><li class="dw_recentcomments"><img alt='' src='http://0.gravatar.com/avatar/01c2e892a61f20fa9d175e31537886fc?s=60&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">02/07/2015</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/empresarios-contestam-precos-gas-natural/#comment-3815">Empresários contestam preços do gás natural</a></span><span class="comment-author">by Viajante</span></div></li><li class="dw_recentcomments"><img alt='' src='http://0.gravatar.com/avatar/01c2e892a61f20fa9d175e31537886fc?s=60&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">02/07/2015</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/empresarios-de-agueda-contestam-aumento-dos-combustiveis/#comment-3814">Empresários de Águeda contestam aumento dos combustíveis</a></span><span class="comment-author">by Viajante</span></div></li><li class="dw_recentcomments"><img alt='' src='http://1.gravatar.com/avatar/13c8fce713a7da0b4f55d0cdcf9b3000?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">19/11/2014</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/toques-do-caramulo-queremos-dar-palcos-novos-e-publicos-novos-a-cantigas-antigas-que-para-nos-representam-valores-tao-antigos/#comment-2888">Toques do Caramulo: &#8220;Queremos dar palcos novos e públicos novos a cantigas antigas que, para nós, representam valores tão antigos&#8221;</a></span><span class="comment-author">by fernando jorge marques ferrao</span></div></li></ul>                      </div>
                              </div>
      </aside><aside id="text-35" class="widget widget_text">			<div class="textwidget"><div >
    <a class="ads-thumb" href="/site/?p=13036" title="Região de Águeda - Edição da Semana" target="_self"><img src="/site/wp-content/uploads/ra-video2.jpg" width="230" height="194"></a>
</div></div>
		</aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title">Siga-nos no Facebook</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Regi%C3%A3o-de-%C3%81gueda/156308777731505&amp;width=232&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false&amp;appId=275762139167826" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:232px; height:258px;" allowTransparency="true"></iframe></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div class="ads-230">
    <a class="ads-thumb" href="http://www.ra-digital.net/subscrever" title="Região de Águeda e-paper!" target="_blank"><img src="/site/wp-content/uploads/2014/09/ra-gratis2014.jpg" width="230" height="295"></a>
</div></div>
		</aside>  </div>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row-fluid">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.regiaodeagueda.com/site"><span itemprop="title">Região de Águeda</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.regiaodeagueda.com/site/category/municipios/agueda-municipios/"><span itemprop="title">Águeda</span></a></li><li> Jazz invade Águeda  de 29 de abril a 1 de maio</li></ul></div>
                                    </div>
            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Todos os Direitos Reservados &copy; 2014  Região de Águeda. <br>Desenvolvido por <a href="http://www.critec.pt/" title="Critec,lda">Critec, Lda</a></p>
                   
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://www.regiaodeagueda.com/site/" title="Região de Águeda" rel="home">Região de Águeda</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>

<!--[if IE]>
<script language=javascript>
//<![CDATA[
	if (screen_res=="") {
		screen_res = screen.width + " x " + screen.height;
	}
	if (screen_res!=" x ") {
		var cdate = new Date();
		cdate.setTime(cdate.getTime()+(48*60*60*1000));
		var cexpires = cdate.toGMTString();
		//var the_cookie = "wassup_screen_res="+escape(screen_res)+"; expires="+cexpires;
		document.cookie = "wassup_screen_res=" + escape(screen_res)+ "; path=/; domain=" + document.domain;

	}
//]]>
</script>
<![endif]--><!--
<p class="small"> WassUp 1.8.5 timestamp: 2018-04-21 06:13:10PM UTC (06:13PM)<br />
If above timestamp is not current time, this page is cached.</p> -->
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-includes/js/comment-reply.min.js?ver=4.0.23'></script>
</body>
</html>