<!DOCTYPE html>
<html lang="pt-PT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Recreio de Águeda recebe Espinho na abertura do Campeonato de Portugal - Região de Águeda</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.regiaodeagueda.com/site/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55582946-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="O Recreio de Águeda vai receber o Sporting de Espinho, no dia 12 de agosto, em jogo da jornada de abertura do Campeonato de Portugal (série B). O sorteio foi realizado esta tarde na sede da Federação Portuguesa de Futebol."/>
<link rel="canonical" href="http://www.regiaodeagueda.com/site/recreio-de-agueda-recebe-espinho-na-abertura-do-campeonato-de-portugal/" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Recreio de Águeda recebe Espinho na abertura do Campeonato de Portugal - Região de Águeda" />
<meta property="og:description" content="O Recreio de Águeda vai receber o Sporting de Espinho, no dia 12 de agosto, em jogo da jornada de abertura do Campeonato de Portugal (série B). O sorteio foi realizado esta tarde na sede da Federação Portuguesa de Futebol." />
<meta property="og:url" content="http://www.regiaodeagueda.com/site/recreio-de-agueda-recebe-espinho-na-abertura-do-campeonato-de-portugal/" />
<meta property="og:site_name" content="Região de Águeda" />
<meta property="article:tag" content="Águeda,Amarante,Anadia,campeonato portugal,Cesarense,Cinfães,Coimbrões,Espinho,FPF,futebol,Gafanha,Gondomar,Leça,Lourosa,Madeira,Marítimo,Meda,Paredes,Pedras Rubras,Penalva do Castelo,sanjoanense,Vildemoínhos" />
<meta property="article:section" content="Arquivo" />
<meta property="article:published_time" content="2018-07-16T15:11:57+00:00" />
<meta property="article:modified_time" content="2018-07-16T15:44:47+00:00" />
<meta property="og:updated_time" content="2018-07-16T15:44:47+00:00" />
<meta property="og:image" content="http://www.regiaodeagueda.com/site/wp-content/uploads/futebol-bola.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Região de Águeda &raquo; Feed" href="http://www.regiaodeagueda.com/site/feed/" />
<link rel="alternate" type="application/rss+xml" title="Região de Águeda &raquo; Feed de comentários" href="http://www.regiaodeagueda.com/site/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Região de Águeda &raquo; Recreio de Águeda recebe Espinho na abertura do Campeonato de Portugal" href="http://www.regiaodeagueda.com/site/recreio-de-agueda-recebe-espinho-na-abertura-do-campeonato-de-portugal/feed/" />
<link rel='stylesheet' id='dwqa-style-css'  href='http://www.regiaodeagueda.com/site/wp-content/plugins/dw-question-answer/inc/templates/default/assets/css/style.css?ver=1394531735' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/css/template.css?ver=4.0.24' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.0.24' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/style.css?ver=4.0.24' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/css/print.css?ver=4.0.24' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.0.24' type='text/css' media='all' />
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.0.24'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.0.24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.regiaodeagueda.com\/site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.0.24'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.0.24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.regiaodeagueda.com\/site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.0.24'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.0.24'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.0.24'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.regiaodeagueda.com/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.regiaodeagueda.com/site/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.0.24" />
<link rel='shortlink' href='http://www.regiaodeagueda.com/site/?p=20866' />
        <!--[if lt IE 9]>
            <script src="http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <style type="text/css">
                .site-header #branding a {
            background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo.png);
        }
        
                #colophon.dark #site-info .small-logo {
            background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo-ra-neg2.jpg);
        }

        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo-ra-neg2.jpg);
            }
        }
        
                body.error404 {
            background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo1.png);
        }
        
            </style>
            <style type="text/css" id="heading_font" media="screen">
          @font-face {
            font-family: "Roboto";
            src: url('http://themes.googleusercontent.com/static/fonts/roboto/v9/bdHGHleUa-ndQCOrdpfxfw.ttf');
          } 
          h1,h2,h3,h4,h5,h6, blockquote, .navbar .nav li a, .accordion .accordion-heading a, .news-slider .carousel-list .other-entry a, .nav-tabs a, .news-slider .carousel .carousel-inner .entry-category, .single .site-content>.hentry .post-categories li, .single .site-content>.hentry .entry-action .social-action .title-action, #dw_recentcomments .comment-title, #dw_recentcomments .comment-author {
            font-family: "Roboto" !important;
          }
        </style>
              <style type="text/css" id="body_font" media="screen">
          @font-face {
            font-family: "Open Sans";
            src: url('http://themes.googleusercontent.com/static/fonts/opensans/v6/IgZJs4-7SA1XX_edsoXWog.ttf');
          } 
          body, .entry-content, blockquote cite, #under-navigation .dw_focus_headlines .headlines a, #comments #respond #submit, #colophon.dark .btn-danger, input, button, select, textarea, .desktop .top-news .dropdown-menu a {
            font-family: "Open Sans" !important;
          }
        </style>
      <link rel="shortcut icon" href="http://www.regiaodeagueda.com/site/wp-content/uploads/icone1.jpg"><script type="text/javascript">
//<![CDATA[
	var screen_res = ""; 
	function writeCookie(name,value,hours) {
		var the_cookie = name+"="+escape(value)+"; expires=";
		var expires = "";
		hours=hours+0; //convert to number
		if (hours > 0) { //0==expires on browser close
			var cdate = new Date();
			cdate.setTime(cdate.getTime()+(hours*60*60*1000));
			expires = expires+cdate.toGMTString();
		} 
		document.cookie = the_cookie+expires+"; path=/; domain=";
	}
	screen_res = screen.width+" x "+screen.height;
	if (screen_res==" x ") screen_res = window.screen.width+" x "+window.screen.height;
	if (screen_res==" x ") screen_res = screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x ") { 
		writeCookie("wassup_screen_res",screen_res,"48"); //keep 2 days
	} else {
		screen_res = "";
	}
//]]>
</script>
</head>
<body class="single single-post postid-20866 single-format-standard desktop  not-login right-sidebar group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://www.regiaodeagueda.com/site/" title="Região de Águeda" rel="home">
		                		Região de Águeda		                	</a>
		                </h1>
		            </div>
		            		            <div id="sidebar-header" class="span9">
	            		<aside id="text-28" class="widget widget_text">			<div class="textwidget"><div class="ads-770">
<img src="/site/wp-content/uploads/banner-topo.jpg" width="770" height="90"><br><div style="text-align: right; font-size: 11px;"><strong>Diretor:</strong> Rui de Almeida Bastos | <strong>Diretor Adjunto:</strong> Augusto Semedo</div>
</div></div>
		</aside>		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>Artigos mais lidos <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">16/07/2018</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/recreio-de-agueda-recebe-espinho-na-abertura-do-campeonato-de-portugal/" title="Recreio de Águeda recebe Espinho na abertura do Campeonato de Portugal"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/futebol-bola-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Bola de futebol" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/recreio-de-agueda-recebe-espinho-na-abertura-do-campeonato-de-portugal/" title="Recreio de Águeda recebe Espinho na abertura do Campeonato de Portugal"> Recreio de Águeda recebe Espinho na abertura do Campeonato de Portugal </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/municipio-de-agueda-aumenta-para-58-o-numero-de-hotspots-internet/" title="Município de Águeda aumenta para  58 o número de hotspots internet"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Gonçalo_WEB-110x110.gif" class="attachment-40x40 wp-post-image" alt="p A Rua Luís de Camões é um dos novos locais onde se pode aceder à internet" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/municipio-de-agueda-aumenta-para-58-o-numero-de-hotspots-internet/" title="Município de Águeda aumenta para  58 o número de hotspots internet"> Município de Águeda aumenta para  58 o número de hotspots internet </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/atletismo-emilia-pisoeiro-recreio-de-agueda-campea-de-portugal/" title="Atletismo: Emília Pisoeiro  (Recreio de Águeda)  campeã de Portugal"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/emilia_WEB-110x110.gif" class="attachment-40x40 wp-post-image" alt="Emilía Pisoeiro" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/atletismo-emilia-pisoeiro-recreio-de-agueda-campea-de-portugal/" title="Atletismo: Emília Pisoeiro  (Recreio de Águeda)  campeã de Portugal"> Atletismo: Emília Pisoeiro  (Recreio de Águeda)  campeã de Portugal </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/banda-marcial-apresentou-novo-cd-de-originais/" title="Banda Marcial apresentou novo CD de originais"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/banda_WEB-110x110.gif" class="attachment-40x40 wp-post-image" alt="banda_WEB" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/banda-marcial-apresentou-novo-cd-de-originais/" title="Banda Marcial apresentou novo CD de originais"> Banda Marcial apresentou novo CD de originais </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/elevador-inaugurado-na-cidade/" title="Elevador inaugurado na cidade"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/elevador_WEB-110x110.gif" class="attachment-40x40 wp-post-image" alt="p Filipe Falcão, Edson Santos, Jorge Almeida, Elsa Corga e João Clemente na inauguração do elevador" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/elevador-inaugurado-na-cidade/" title="Elevador inaugurado na cidade"> Elevador inaugurado na cidade </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/igreja-matriz-de-agueda-em-obras/" title="Igreja matriz de Águeda  em obras"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/igreja_WEB-110x110.gif" class="attachment-40x40 wp-post-image" alt="p As obras de restauro da igreja arrancaram no dia 2 de julho" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/igreja-matriz-de-agueda-em-obras/" title="Igreja matriz de Águeda  em obras"> Igreja matriz de Águeda  em obras </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/obra-historica-sobre-forais-manuelinos-enfatiza-riqueza-das-terras-de-agueda/" title="Obra histórica sobre forais manuelinos  enfatiza “riqueza” das terras de Águeda"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/forais_WEB-110x110.gif" class="attachment-40x40 wp-post-image" alt="p O vereador João Clemente, Daniela Mendes, em representação da assembleia municipal, a vereadora Elsa Corga e a autora do livro, Maria Alegria Marques" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/obra-historica-sobre-forais-manuelinos-enfatiza-riqueza-das-terras-de-agueda/" title="Obra histórica sobre forais manuelinos  enfatiza “riqueza” das terras de Águeda"> Obra histórica sobre forais manuelinos  enfatiza “riqueza” das terras de Águeda </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/hipismo-ana-laura-silva-5a-na-taca-de-portugal/" title="Hipismo: Ana Laura Silva 5ª  na Taça de Portugal"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ana_laura_WEB-110x110.gif" class="attachment-40x40 wp-post-image" alt="Ana Laura Silva com Nattasha na prova de 1.40 m" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/hipismo-ana-laura-silva-5a-na-taca-de-portugal/" title="Hipismo: Ana Laura Silva 5ª  na Taça de Portugal"> Hipismo: Ana Laura Silva 5ª  na Taça de Portugal </a></div>
                </li>
                            <li class="">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/?p=20805" title="Rascunho automatico"></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/?p=20805" title="Rascunho automatico"> Rascunho automatico </a></div>
                </li>
                            <li class=" first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/?p=20804" title="Rascunho automatico"></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/?p=20804" title="Rascunho automatico"> Rascunho automatico </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/clinica-dentarias-v-promed-inaugurada-em-agueda/" title="Clínica Dentárias V-Promed  inaugurada em Águeda"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/V-PROMED_WEB-110x110.gif" class="attachment-40x40 wp-post-image" alt="V-PROMED_WEB" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/clinica-dentarias-v-promed-inaugurada-em-agueda/" title="Clínica Dentárias V-Promed  inaugurada em Águeda"> Clínica Dentárias V-Promed  inaugurada em Águeda </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/trichallenge-foi-sucesso-em-agueda/" title="TriChallenge  foi sucesso em Águeda"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/trichalleng_WEB-110x110.gif" class="attachment-40x40 wp-post-image" alt="Ricardo Melo e Paulo Dias (Clube BTT de Águeda) venceram em duplas masculinas" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/trichallenge-foi-sucesso-em-agueda/" title="TriChallenge  foi sucesso em Águeda"> TriChallenge  foi sucesso em Águeda </a></div>
                </li>
                            <li class=" first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/atletismo-joao-almeida-e-carla-martinho-vencem-grande-premio-em-agueda/" title="Atletismo: João Almeida e Carla Martinho  vencem grande prémio em Águeda"></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/atletismo-joao-almeida-e-carla-martinho-vencem-grande-premio-em-agueda/" title="Atletismo: João Almeida e Carla Martinho  vencem grande prémio em Águeda"> Atletismo: João Almeida e Carla Martinho  vencem grande prémio em Águeda </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1016/" title="Região de Águeda | edição da semana &#8211; n.º 1016"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag18-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 4 de julho de 2018" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1016/" title="Região de Águeda | edição da semana &#8211; n.º 1016"> Região de Águeda | edição da semana &#8211; n.º 1016 </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/automobilismo-eduardo-veiga-na-frente-do-campeonato-do-centro-de-ralis/" title="Automobilismo : Eduardo Veiga na frente do  campeonato do Centro de ralis"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/eduardo_viegas_WEB-110x110.gif" class="attachment-40x40 wp-post-image" alt="eduardo_viegas_WEB" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/automobilismo-eduardo-veiga-na-frente-do-campeonato-do-centro-de-ralis/" title="Automobilismo : Eduardo Veiga na frente do  campeonato do Centro de ralis"> Automobilismo : Eduardo Veiga na frente do  campeonato do Centro de ralis </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://www.regiaodeagueda.com/site/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
														<li class="facebook"><a target="_blank" href="https://www.facebook.com/pages/Regi%C3%A3o-de-%C3%81gueda/156308777731505" title="Facebook"><i class="icon-facebook"></i></a></li>
																																																</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://www.regiaodeagueda.com/site/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Pesquisar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-menu-1" class="nav"><li id="menu-item-12784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12784 0"><a href="http://www.regiaodeagueda.com/site">Início</a></li>
<li id="menu-item-12793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-parent-item menu-item-12793 0"><a title="Quem somos" href="http://www.regiaodeagueda.com/site/quem-somos/">Quem somos</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12789 active 1"><a href="http://www.regiaodeagueda.com/site/autores/administracao/">ADMINISTRAÇÃO</a></li>
	<li id="menu-item-12790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12790 1"><a href="http://www.regiaodeagueda.com/site/autores/area-editorial/">ÁREA EDITORIAL</a></li>
	<li id="menu-item-16610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16610 1"><a href="http://www.regiaodeagueda.com/site/quem-somos/estatuto-editorial/">ESTATUTO EDITORIAL</a></li>
	<li id="menu-item-12788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12788 1"><a href="http://www.regiaodeagueda.com/site/autores/">Ficha técnica</a></li>
	<li id="menu-item-17856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17856 1"><a href="http://www.regiaodeagueda.com/site/quem-somos/propriedade-e-gestao/">Propriedade e gestão</a></li>
	<li id="menu-item-12785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12785 1"><a href="http://www.regiaodeagueda.com/site/assinatura/">Assinaturas</a></li>
	<li id="menu-item-12792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12792 1"><a href="http://www.regiaodeagueda.com/site/publicidade/">Publicidade</a></li>
	<li id="menu-item-12787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12787 1"><a href="http://www.regiaodeagueda.com/site/envie-nos-a-noticia/">Envie-nos uma noticia</a></li>
	<li id="menu-item-12786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12786 1"><a title="Contactos" href="http://www.regiaodeagueda.com/site/contactos/">Contactos</a></li>
</ul>
</li>
<li id="menu-item-12797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-12797 color-cyan 0"><a title="Actualidade" href="http://www.regiaodeagueda.com/site/category/atualidade/">Atualidade</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12798 active color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/edicao-da-semana/">Edição da Semana</a></li>
	<li id="menu-item-12799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12799 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/cultura/">cultura</a></li>
	<li id="menu-item-12800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12800 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/economia/">economia</a></li>
	<li id="menu-item-12801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12801 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/educacao/">educação</a></li>
	<li id="menu-item-12802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12802 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/politica/">Política</a></li>
	<li id="menu-item-12951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12951 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/sociedade/">sociedade</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-12798'><ul id='mn-latest-12798'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1016/' title='Região de Águeda | edição da semana &#8211; n.º 1016'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag18-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 4 de julho de 2018" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1016/' title='Região de Águeda | edição da semana &#8211; n.º 1016'> Região de Águeda | edição da semana &#8211; n.º 1016</a><span> - 04/07/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/lancamento-de-livro-e-distincao-de-aluno-nos-76-anos-da-casa-do-povo/' title='Lançamento de livro e distinção de aluno nos 76 anos da Casa do Povo'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/aniv_valongo_WEB-110x110.gif" class="attachment-40x40 wp-post-image" alt="aniv_valongo_WEB" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/lancamento-de-livro-e-distincao-de-aluno-nos-76-anos-da-casa-do-povo/' title='Lançamento de livro e distinção de aluno nos 76 anos da Casa do Povo'> Lançamento de livro e distinção de aluno nos 76 anos da Casa do Povo</a><span> - 04/07/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/psd-critica-abandono-da-casa-do-agueda-concept/' title='PSD critica abandono da casa  do “Águeda Concept”'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/agueda_concept_WEB-110x110.gif" class="attachment-40x40 wp-post-image" alt="A casa do Águeda Concept que se encontra junto a EN333 e ao mercado municipal" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/psd-critica-abandono-da-casa-do-agueda-concept/' title='PSD critica abandono da casa  do “Águeda Concept”'> PSD critica abandono da casa  do “Águeda Concept”</a><span> - 04/07/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1015/' title='Região de Águeda | edição da semana &#8211; n.º 1015'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1152-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 27 de junho de 2018" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1015/' title='Região de Águeda | edição da semana &#8211; n.º 1015'> Região de Águeda | edição da semana &#8211; n.º 1015</a><span> - 27/06/2018</span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/festim-arranca-no-fim-de-semana/' title='Festim arranca no fim de semana'></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/festim-arranca-no-fim-de-semana/' title='Festim arranca no fim de semana'> Festim arranca no fim de semana</a><span> - 20/06/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/edicao-da-semana/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12799'><ul id='mn-latest-12799'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/manuel-alegre-convidado-de-honra-na-sardenha/' title='Manuel Alegre convidado de honra na Sardenha'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/manuel-alegre-110x110.gif" class="attachment-40x40 wp-post-image" alt="Manuel Alegre" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/manuel-alegre-convidado-de-honra-na-sardenha/' title='Manuel Alegre convidado de honra na Sardenha'> Manuel Alegre convidado de honra na Sardenha</a><span> - 28/06/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agueda-soprou-as-velas-do-10o-festival-i/' title='Águeda soprou as velas do 10º Festival i'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/festival-i-a_Pequenos-Piratas_Créditos-Obrigatórios-Mário-Abreu-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Festival i" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agueda-soprou-as-velas-do-10o-festival-i/' title='Águeda soprou as velas do 10º Festival i'> Águeda soprou as velas do 10º Festival i</a><span> - 23/05/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/os-lusiadas-na-figuracao-de-levi-guerra-no-centro-de-artes-de-agueda/' title='« Os Lusíadas na figuração de Levi Guerra » no Centro de Artes de Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Levi-Guerra-exposição-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Levi Guerra exposição" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/os-lusiadas-na-figuracao-de-levi-guerra-no-centro-de-artes-de-agueda/' title='« Os Lusíadas na figuração de Levi Guerra » no Centro de Artes de Águeda'> « Os Lusíadas na figuração de Levi Guerra » no Centro de Artes de Águeda</a><span> - 17/05/2018</span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/estas-em-barro-mexe-te-traz-11-dias-de-animacao/' title='“Estás em Barrô&#8230;Mexe-te” traz 11 dias de animação'></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/estas-em-barro-mexe-te-traz-11-dias-de-animacao/' title='“Estás em Barrô&#8230;Mexe-te” traz 11 dias de animação'> “Estás em Barrô&#8230;Mexe-te” traz 11 dias de animação</a><span> - 02/05/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/idl-no-centro-de-artes-de-agueda/' title='IDL no Centro de Artes de Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/IDL1-110x110.jpg" class="attachment-40x40 wp-post-image" alt="IDL" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/idl-no-centro-de-artes-de-agueda/' title='IDL no Centro de Artes de Águeda'> IDL no Centro de Artes de Águeda</a><span> - 02/05/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/cultura/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12800'><ul id='mn-latest-12800'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/camara-municipal-de-agueda-aprovou-contas-de-2017-com-despesa-superior-a-receita/' title='Câmara Municipal de Águeda aprovou contas de 2017 com despesa superior à receita'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/camara-reuniao-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Executivo municipal de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/camara-municipal-de-agueda-aprovou-contas-de-2017-com-despesa-superior-a-receita/' title='Câmara Municipal de Águeda aprovou contas de 2017 com despesa superior à receita'> Câmara Municipal de Águeda aprovou contas de 2017 com despesa superior à receita</a><span> - 24/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/municipio-de-agueda-quer-atrair-jovens-para-a-industria/' title='Município de Águeda quer atrair jovens para a indústria'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/camara-agueda-nova-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/municipio-de-agueda-quer-atrair-jovens-para-a-industria/' title='Município de Águeda quer atrair jovens para a indústria'> Município de Águeda quer atrair jovens para a indústria</a><span> - 08/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/edp-distribuicao-reforca-linha-agueda-giesteira/' title='EDP Distribuição reforça linha Águeda &#8211; Giesteira'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/EDP-linha-110x110.gif" class="attachment-40x40 wp-post-image" alt="Linha de média tensão na Giesteira" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/edp-distribuicao-reforca-linha-agueda-giesteira/' title='EDP Distribuição reforça linha Águeda &#8211; Giesteira'> EDP Distribuição reforça linha Águeda &#8211; Giesteira</a><span> - 29/11/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/tecnologia-de-ponta-na-nova-unidade-da-aluport/' title='Tecnologia de ponta na nova unidade da Aluport'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/tenderness-inauguracao-110x110.gif" class="attachment-40x40 wp-post-image" alt="Tenderness Capacity inaugurada pela secretária de Estado da Economia" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/tecnologia-de-ponta-na-nova-unidade-da-aluport/' title='Tecnologia de ponta na nova unidade da Aluport'> Tecnologia de ponta na nova unidade da Aluport</a><span> - 22/11/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/jornadas-internacionais-de-turismo-em-agueda/' title='Jornadas internacionais de turismo em Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Agueda-aerea-110x110.gif" class="attachment-40x40 wp-post-image" alt="Águeda, vista aérea" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/jornadas-internacionais-de-turismo-em-agueda/' title='Jornadas internacionais de turismo em Águeda'> Jornadas internacionais de turismo em Águeda</a><span> - 05/07/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/economia/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12801'><ul id='mn-latest-12801'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/gala-do-desporto-escolar-da-esap/' title='Gala do desporto escolar da ESAP'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ESAP-gala-desporto-110x110.gif" class="attachment-40x40 wp-post-image" alt="Gala do desporto escolar da ESAP lembra necessidade de intervir na escola" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/gala-do-desporto-escolar-da-esap/' title='Gala do desporto escolar da ESAP'> Gala do desporto escolar da ESAP</a><span> - 20/06/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/rodrigo-marques-entre-os-vencedores-do-concurso-intermunicipal-de-leitura/' title='Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/rodrigo-marques-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Rodrigo Marques" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/rodrigo-marques-entre-os-vencedores-do-concurso-intermunicipal-de-leitura/' title='Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura'> Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura</a><span> - 30/05/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/conservatorio-de-musica-abre-inscricoes-para-o-ano-letivo-20182019/' title='Conservatório de Música abre inscrições para o ano letivo 2018/2019'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/casa-do-adro-2-110x110.gif" class="attachment-40x40 wp-post-image" alt="Casa do Adro, sede do Conservatório de Música de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/conservatorio-de-musica-abre-inscricoes-para-o-ano-letivo-20182019/' title='Conservatório de Música abre inscrições para o ano letivo 2018/2019'> Conservatório de Música abre inscrições para o ano letivo 2018/2019</a><span> - 23/05/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/projeto-de-prevencao-rodoviaria-envolveu-so-este-ano-mais-de-meio-milhar-de-criancas/' title='Projeto de prevenção rodoviária envolveu  só este ano mais de meio milhar de crianças'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pioneiros-prevenção-rodiviária-110x110.jpg" class="attachment-40x40 wp-post-image" alt="pioneiros prevenção rodiviária" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/projeto-de-prevencao-rodoviaria-envolveu-so-este-ano-mais-de-meio-milhar-de-criancas/' title='Projeto de prevenção rodoviária envolveu  só este ano mais de meio milhar de crianças'> Projeto de prevenção rodoviária envolveu  só este ano mais de meio milhar de crianças</a><span> - 17/05/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/semana-da-ciencia-da-adolfo-portela/' title='Semana da Ciência da Adolfo Portela'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Adolfo-Portela-Semana-da-Ciência-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Adolfo Portela Semana da Ciência" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/semana-da-ciencia-da-adolfo-portela/' title='Semana da Ciência da Adolfo Portela'> Semana da Ciência da Adolfo Portela</a><span> - 17/05/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/educacao/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12802'><ul id='mn-latest-12802'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/psd-critica-abandono-da-casa-do-agueda-concept/' title='PSD critica abandono da casa  do “Águeda Concept”'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/agueda_concept_WEB-110x110.gif" class="attachment-40x40 wp-post-image" alt="A casa do Águeda Concept que se encontra junto a EN333 e ao mercado municipal" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/psd-critica-abandono-da-casa-do-agueda-concept/' title='PSD critica abandono da casa  do “Águeda Concept”'> PSD critica abandono da casa  do “Águeda Concept”</a><span> - 04/07/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/assuncao-cristas-lanca-candidatura-de-pedro-vidal-a-camara-de-agueda/' title='Assunção Cristas lança candidatura de Pedro Vidal à Câmara de Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Assunção_Cristas_WEB-110x110.gif" class="attachment-40x40 wp-post-image" alt="Presidente do CDS/PP gostava que Pedro Vidal se juntasse aos presidentes de câmara eleitos pelo partido dos concelhos vizinhos" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/assuncao-cristas-lanca-candidatura-de-pedro-vidal-a-camara-de-agueda/' title='Assunção Cristas lança candidatura de Pedro Vidal à Câmara de Águeda'> Assunção Cristas lança candidatura de Pedro Vidal à Câmara de Águeda</a><span> - 04/07/2018</span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/revisao-orcamental-alterada-foi-aprovada-desta-vez/' title='Revisão orçamental alterada foi aprovada desta vez'></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/revisao-orcamental-alterada-foi-aprovada-desta-vez/' title='Revisão orçamental alterada foi aprovada desta vez'> Revisão orçamental alterada foi aprovada desta vez</a><span> - 02/05/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/comendador-jose-trindade-eleito-no-luxemburgo/' title='Comendador José Trindade eleito no Luxemburgo'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/jose-trindade-e1525251730521-110x110.jpg" class="attachment-40x40 wp-post-image" alt="jose trindade" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/comendador-jose-trindade-eleito-no-luxemburgo/' title='Comendador José Trindade eleito no Luxemburgo'> Comendador José Trindade eleito no Luxemburgo</a><span> - 02/05/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/maria-miguel-resende-reeleita-presidente-da-jp/' title='Maria Miguel Resende reeleita presidente da JP'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Maria-Miguel-Resende-e1524733216484-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Maria Miguel Resende" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/maria-miguel-resende-reeleita-presidente-da-jp/' title='Maria Miguel Resende reeleita presidente da JP'> Maria Miguel Resende reeleita presidente da JP</a><span> - 26/04/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/politica/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12951'><ul id='mn-latest-12951'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/elevador-inaugurado-na-cidade/' title='Elevador inaugurado na cidade'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/elevador_WEB-110x110.gif" class="attachment-40x40 wp-post-image" alt="p Filipe Falcão, Edson Santos, Jorge Almeida, Elsa Corga e João Clemente na inauguração do elevador" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/elevador-inaugurado-na-cidade/' title='Elevador inaugurado na cidade'> Elevador inaugurado na cidade</a><span> - 12/07/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/igreja-matriz-de-agueda-em-obras/' title='Igreja matriz de Águeda  em obras'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/igreja_WEB-110x110.gif" class="attachment-40x40 wp-post-image" alt="p As obras de restauro da igreja arrancaram no dia 2 de julho" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/igreja-matriz-de-agueda-em-obras/' title='Igreja matriz de Águeda  em obras'> Igreja matriz de Águeda  em obras</a><span> - 12/07/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/postal-do-agitagueda-e-um-grande-motivo-de-orgulho/' title='Postal do AgitÁgueda “é um grande motivo de orgulho”'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/postal_WEB-110x110.gif" class="attachment-40x40 wp-post-image" alt="Autarcas e representantes dos CTT apresentaram o postal que é um potencial candidato a mais bonito do ano" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/postal-do-agitagueda-e-um-grande-motivo-de-orgulho/' title='Postal do AgitÁgueda “é um grande motivo de orgulho”'> Postal do AgitÁgueda “é um grande motivo de orgulho”</a><span> - 04/07/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/valongo-do-vouga-obras-do-posto-da-gnr-inauguradas/' title='Valongo do Vouga: Obras do posto da GNR inauguradas'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/GNR-inauguraçao-110x110.gif" class="attachment-40x40 wp-post-image" alt="GNR-inauguraçao" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/valongo-do-vouga-obras-do-posto-da-gnr-inauguradas/' title='Valongo do Vouga: Obras do posto da GNR inauguradas'> Valongo do Vouga: Obras do posto da GNR inauguradas</a><span> - 20/06/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agueda-nao-esquece-tragedia-que-vitimou-bombeiros-e-civis/' title='Águeda não esquece tragédia que vitimou bombeiros e civis'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Bombeiros-tragedia-110x110.gif" class="attachment-40x40 wp-post-image" alt="Homenagem aos bombeiros e civis falecidos no incêndio catástrofe" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agueda-nao-esquece-tragedia-que-vitimou-bombeiros-e-civis/' title='Águeda não esquece tragédia que vitimou bombeiros e civis'> Águeda não esquece tragédia que vitimou bombeiros e civis</a><span> - 20/06/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/sociedade/' title=''>Ver Todos</a></div></div> 
</div>
</li>
<li id="menu-item-12804" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-parent-item menu-item-12804 color-green 0"><a title="Desporto" href="http://www.regiaodeagueda.com/site/category/desporto/">Desporto</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12805" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12805 active color-none 1"><a href="http://www.regiaodeagueda.com/site/category/desporto/futebol-geral/">Futebol</a></li>
	<li id="menu-item-12807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12807 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/desporto/modalidades/">modalidades</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-12805'><ul id='mn-latest-12805'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/recreio-de-agueda-recebe-espinho-na-abertura-do-campeonato-de-portugal/' title='Recreio de Águeda recebe Espinho na abertura do Campeonato de Portugal'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/futebol-bola-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Bola de futebol" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/recreio-de-agueda-recebe-espinho-na-abertura-do-campeonato-de-portugal/' title='Recreio de Águeda recebe Espinho na abertura do Campeonato de Portugal'> Recreio de Águeda recebe Espinho na abertura do Campeonato de Portugal</a><span> - 6 horas atrás</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/recreio-de-agueda-comeca-epoca-na-segunda-feira/' title='Recreio de Águeda começa época na segunda-feira'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Esta_dio_foto_1_1280_720-110x110.png" class="attachment-40x40 wp-post-image" alt="Estádio Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/recreio-de-agueda-comeca-epoca-na-segunda-feira/' title='Recreio de Águeda começa época na segunda-feira'> Recreio de Águeda começa época na segunda-feira</a><span> - 28/06/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/henrique-nunes-e-o-novo-treinador-do-recreio-de-agueda/' title='Henrique Nunes é o novo treinador do Recreio de Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/henrique-nunes-110x110.gif" class="attachment-40x40 wp-post-image" alt="Henrique Nunes" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/henrique-nunes-e-o-novo-treinador-do-recreio-de-agueda/' title='Henrique Nunes é o novo treinador do Recreio de Águeda'> Henrique Nunes é o novo treinador do Recreio de Águeda</a><span> - 07/06/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/relvado-sintetico-no-estadio-avanca-com-votos-contra-da-oposicao/' title='Relvado sintético no estádio avança com votos contra da oposição'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Esta_dio_foto_1_1280_720-110x110.png" class="attachment-40x40 wp-post-image" alt="Estádio Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/relvado-sintetico-no-estadio-avanca-com-votos-contra-da-oposicao/' title='Relvado sintético no estádio avança com votos contra da oposição'> Relvado sintético no estádio avança com votos contra da oposição</a><span> - 23/05/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/quarentoes-2018-na-reta-final/' title='Quarentões 2018 na reta final'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Quarentões-Espinhel-2018-e1525253792533-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Quarentões Espinhel" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/quarentoes-2018-na-reta-final/' title='Quarentões 2018 na reta final'> Quarentões 2018 na reta final</a><span> - 02/05/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/desporto/futebol-geral/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12807'><ul id='mn-latest-12807'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/atletismo-emilia-pisoeiro-recreio-de-agueda-campea-de-portugal/' title='Atletismo: Emília Pisoeiro  (Recreio de Águeda)  campeã de Portugal'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/emilia_WEB-110x110.gif" class="attachment-40x40 wp-post-image" alt="Emilía Pisoeiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/atletismo-emilia-pisoeiro-recreio-de-agueda-campea-de-portugal/' title='Atletismo: Emília Pisoeiro  (Recreio de Águeda)  campeã de Portugal'> Atletismo: Emília Pisoeiro  (Recreio de Águeda)  campeã de Portugal</a><span> - 12/07/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/hipismo-ana-laura-silva-5a-na-taca-de-portugal/' title='Hipismo: Ana Laura Silva 5ª  na Taça de Portugal'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ana_laura_WEB-110x110.gif" class="attachment-40x40 wp-post-image" alt="Ana Laura Silva com Nattasha na prova de 1.40 m" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/hipismo-ana-laura-silva-5a-na-taca-de-portugal/' title='Hipismo: Ana Laura Silva 5ª  na Taça de Portugal'> Hipismo: Ana Laura Silva 5ª  na Taça de Portugal</a><span> - 12/07/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/trichallenge-foi-sucesso-em-agueda/' title='TriChallenge  foi sucesso em Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/trichalleng_WEB-110x110.gif" class="attachment-40x40 wp-post-image" alt="Ricardo Melo e Paulo Dias (Clube BTT de Águeda) venceram em duplas masculinas" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/trichallenge-foi-sucesso-em-agueda/' title='TriChallenge  foi sucesso em Águeda'> TriChallenge  foi sucesso em Águeda</a><span> - 04/07/2018</span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/atletismo-joao-almeida-e-carla-martinho-vencem-grande-premio-em-agueda/' title='Atletismo: João Almeida e Carla Martinho  vencem grande prémio em Águeda'></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/atletismo-joao-almeida-e-carla-martinho-vencem-grande-premio-em-agueda/' title='Atletismo: João Almeida e Carla Martinho  vencem grande prémio em Águeda'> Atletismo: João Almeida e Carla Martinho  vencem grande prémio em Águeda</a><span> - 04/07/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/automobilismo-eduardo-veiga-na-frente-do-campeonato-do-centro-de-ralis/' title='Automobilismo : Eduardo Veiga na frente do  campeonato do Centro de ralis'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/eduardo_viegas_WEB-110x110.gif" class="attachment-40x40 wp-post-image" alt="eduardo_viegas_WEB" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/automobilismo-eduardo-veiga-na-frente-do-campeonato-do-centro-de-ralis/' title='Automobilismo : Eduardo Veiga na frente do  campeonato do Centro de ralis'> Automobilismo : Eduardo Veiga na frente do  campeonato do Centro de ralis</a><span> - 04/07/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/desporto/modalidades/' title=''>Ver Todos</a></div></div> 
</div>
</li>
<li id="menu-item-12823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12823 color-blue 0"><a title="Freguesias" href="http://www.regiaodeagueda.com/site/category/conteudos-das-freguesias-da-regiao/">Freguesias</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-12955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12955 color-none 0"><a href="http://www.regiaodeagueda.com/site/category/associacoes/">Associações</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-12839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-12839 color-violet 0"><a href="http://www.regiaodeagueda.com/site/category/municipios/">Municipios</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12840 active color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/agueda-municipios/">Águeda</a></li>
	<li id="menu-item-12841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12841 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/albergaria-a-velha-municipios/">Albergaria-a-Velha</a></li>
	<li id="menu-item-12842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12842 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/anadia-municipios/">Anadia</a></li>
	<li id="menu-item-12843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12843 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/aveiro-municipios/">Aveiro</a></li>
	<li id="menu-item-12844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12844 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/ilhavo-municipios/">Ílhavo</a></li>
	<li id="menu-item-12845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12845 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/oliveira-do-bairro-municipios/">Oliveira do Bairro</a></li>
	<li id="menu-item-12946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12946 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/sever-do-vouga-municipios/">Sever do Vouga</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-12840'><ul id='mn-latest-12840'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/municipio-de-agueda-aumenta-para-58-o-numero-de-hotspots-internet/' title='Município de Águeda aumenta para  58 o número de hotspots internet'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Gonçalo_WEB-110x110.gif" class="attachment-40x40 wp-post-image" alt="p A Rua Luís de Camões é um dos novos locais onde se pode aceder à internet" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/municipio-de-agueda-aumenta-para-58-o-numero-de-hotspots-internet/' title='Município de Águeda aumenta para  58 o número de hotspots internet'> Município de Águeda aumenta para  58 o número de hotspots internet</a><span> - 12/07/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/elevador-inaugurado-na-cidade/' title='Elevador inaugurado na cidade'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/elevador_WEB-110x110.gif" class="attachment-40x40 wp-post-image" alt="p Filipe Falcão, Edson Santos, Jorge Almeida, Elsa Corga e João Clemente na inauguração do elevador" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/elevador-inaugurado-na-cidade/' title='Elevador inaugurado na cidade'> Elevador inaugurado na cidade</a><span> - 12/07/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/igreja-matriz-de-agueda-em-obras/' title='Igreja matriz de Águeda  em obras'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/igreja_WEB-110x110.gif" class="attachment-40x40 wp-post-image" alt="p As obras de restauro da igreja arrancaram no dia 2 de julho" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/igreja-matriz-de-agueda-em-obras/' title='Igreja matriz de Águeda  em obras'> Igreja matriz de Águeda  em obras</a><span> - 12/07/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/obra-historica-sobre-forais-manuelinos-enfatiza-riqueza-das-terras-de-agueda/' title='Obra histórica sobre forais manuelinos  enfatiza “riqueza” das terras de Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/forais_WEB-110x110.gif" class="attachment-40x40 wp-post-image" alt="p O vereador João Clemente, Daniela Mendes, em representação da assembleia municipal, a vereadora Elsa Corga e a autora do livro, Maria Alegria Marques" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/obra-historica-sobre-forais-manuelinos-enfatiza-riqueza-das-terras-de-agueda/' title='Obra histórica sobre forais manuelinos  enfatiza “riqueza” das terras de Águeda'> Obra histórica sobre forais manuelinos  enfatiza “riqueza” das terras de Águeda</a><span> - 12/07/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/alcafaz-e-a-primeira-aldeia-segura-do-distrito/' title='Alcafaz é a primeira  “aldeia segura” do distrito'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Aldeia_seg_WEB-110x110.gif" class="attachment-40x40 wp-post-image" alt="O secretário de Estado da Proteção Civil recebido pelo presidente da Câmara na chegada a Alcafaz" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/alcafaz-e-a-primeira-aldeia-segura-do-distrito/' title='Alcafaz é a primeira  “aldeia segura” do distrito'> Alcafaz é a primeira  “aldeia segura” do distrito</a><span> - 04/07/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/agueda-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12841'><ul id='mn-latest-12841'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/7-propostas-do-mundo-e-14-concertos-no-festim-2018/' title='7 propostas do mundo e 14 concertos no Festim 2018'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Conferência-Festim-dOrfeu-32-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Conferência Festim dOrfeu" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/7-propostas-do-mundo-e-14-concertos-no-festim-2018/' title='7 propostas do mundo e 14 concertos no Festim 2018'> 7 propostas do mundo e 14 concertos no Festim 2018</a><span> - 30/05/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/rodrigo-marques-entre-os-vencedores-do-concurso-intermunicipal-de-leitura/' title='Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/rodrigo-marques-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Rodrigo Marques" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/rodrigo-marques-entre-os-vencedores-do-concurso-intermunicipal-de-leitura/' title='Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura'> Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura</a><span> - 30/05/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/festival-pao-de-portugal-em-albergaria-a-velha-2/' title='Festival Pão de Portugal em Albergaria-a-Velha'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/festival-pao-5-edicao-110x110.gif" class="attachment-40x40 wp-post-image" alt="Festival Pão de Portugal em Albergaria-a-Velha" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/festival-pao-de-portugal-em-albergaria-a-velha-2/' title='Festival Pão de Portugal em Albergaria-a-Velha'> Festival Pão de Portugal em Albergaria-a-Velha</a><span> - 10/05/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/municipio-de-albergaria-contrata-jovens-portadoras-de-deficiencia-para-trabalhar-nas-escolas/' title='Município de Albergaria contrata jovens portadoras de deficiência para trabalhar nas escolas'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/albergaria-integracao-pessoas-deficiencia-110x110.jpg" class="attachment-40x40 wp-post-image" alt="albergaria - integracao pessoas deficiencia" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/municipio-de-albergaria-contrata-jovens-portadoras-de-deficiencia-para-trabalhar-nas-escolas/' title='Município de Albergaria contrata jovens portadoras de deficiência para trabalhar nas escolas'> Município de Albergaria contrata jovens portadoras de deficiência para trabalhar nas escolas</a><span> - 09/05/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/municipios-da-regiao-de-aveiro-criam-projeto-cultural-em-rede/' title='Municípios da Região de Aveiro criam projeto cultural em rede'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/aveiro-canal-e-pontes-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/municipios-da-regiao-de-aveiro-criam-projeto-cultural-em-rede/' title='Municípios da Região de Aveiro criam projeto cultural em rede'> Municípios da Região de Aveiro criam projeto cultural em rede</a><span> - 09/04/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/albergaria-a-velha-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12842'><ul id='mn-latest-12842'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agueda-nao-esquece-tragedia-que-vitimou-bombeiros-e-civis/' title='Águeda não esquece tragédia que vitimou bombeiros e civis'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Bombeiros-tragedia-110x110.gif" class="attachment-40x40 wp-post-image" alt="Homenagem aos bombeiros e civis falecidos no incêndio catástrofe" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agueda-nao-esquece-tragedia-que-vitimou-bombeiros-e-civis/' title='Águeda não esquece tragédia que vitimou bombeiros e civis'> Águeda não esquece tragédia que vitimou bombeiros e civis</a><span> - 20/06/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/rodrigo-marques-entre-os-vencedores-do-concurso-intermunicipal-de-leitura/' title='Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/rodrigo-marques-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Rodrigo Marques" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/rodrigo-marques-entre-os-vencedores-do-concurso-intermunicipal-de-leitura/' title='Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura'> Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura</a><span> - 30/05/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/municipios-da-regiao-de-aveiro-criam-projeto-cultural-em-rede/' title='Municípios da Região de Aveiro criam projeto cultural em rede'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/aveiro-canal-e-pontes-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/municipios-da-regiao-de-aveiro-criam-projeto-cultural-em-rede/' title='Municípios da Região de Aveiro criam projeto cultural em rede'> Municípios da Região de Aveiro criam projeto cultural em rede</a><span> - 09/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/quercus-lanca-guarda-rios/' title='Quercus lança guarda-rios'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Rio-Certima-21-110x110.gif" class="attachment-40x40 wp-post-image" alt="Poluição no Rio Cértima" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/quercus-lanca-guarda-rios/' title='Quercus lança guarda-rios'> Quercus lança guarda-rios</a><span> - 09/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/poluidores-do-rio-certima-identificados/' title='Poluidores do Rio Cértima identificados'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Rio-Certima-21-110x110.gif" class="attachment-40x40 wp-post-image" alt="Poluição no Rio Cértima" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/poluidores-do-rio-certima-identificados/' title='Poluidores do Rio Cértima identificados'> Poluidores do Rio Cértima identificados</a><span> - 07/02/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/anadia-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12843'><ul id='mn-latest-12843'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/comboio-historico-do-vouga-reforcado-com-23-viagens/' title='Comboio histórico do Vouga  reforçado com 23 viagens'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/comboio_historico_WEB-110x110.gif" class="attachment-40x40 wp-post-image" alt="O secretário de Estado e o presidente da CP, com o presidente da Câmara, observando artesanato em Macinhata do Vouga" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/comboio-historico-do-vouga-reforcado-com-23-viagens/' title='Comboio histórico do Vouga  reforçado com 23 viagens'> Comboio histórico do Vouga  reforçado com 23 viagens</a><span> - 04/07/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/comboio-historico-regressa-ao-vouga/' title='Comboio histórico regressa ao Vouga'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/comboio-110-110x110.gif" class="attachment-40x40 wp-post-image" alt="comboio-1" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/comboio-historico-regressa-ao-vouga/' title='Comboio histórico regressa ao Vouga'> Comboio histórico regressa ao Vouga</a><span> - 20/06/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/rodrigo-marques-entre-os-vencedores-do-concurso-intermunicipal-de-leitura/' title='Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/rodrigo-marques-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Rodrigo Marques" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/rodrigo-marques-entre-os-vencedores-do-concurso-intermunicipal-de-leitura/' title='Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura'> Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura</a><span> - 30/05/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/municipios-da-regiao-de-aveiro-criam-projeto-cultural-em-rede/' title='Municípios da Região de Aveiro criam projeto cultural em rede'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/aveiro-canal-e-pontes-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/municipios-da-regiao-de-aveiro-criam-projeto-cultural-em-rede/' title='Municípios da Região de Aveiro criam projeto cultural em rede'> Municípios da Região de Aveiro criam projeto cultural em rede</a><span> - 09/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/quercus-lanca-guarda-rios/' title='Quercus lança guarda-rios'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Rio-Certima-21-110x110.gif" class="attachment-40x40 wp-post-image" alt="Poluição no Rio Cértima" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/quercus-lanca-guarda-rios/' title='Quercus lança guarda-rios'> Quercus lança guarda-rios</a><span> - 09/04/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/aveiro-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12844'><ul id='mn-latest-12844'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/7-propostas-do-mundo-e-14-concertos-no-festim-2018/' title='7 propostas do mundo e 14 concertos no Festim 2018'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Conferência-Festim-dOrfeu-32-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Conferência Festim dOrfeu" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/7-propostas-do-mundo-e-14-concertos-no-festim-2018/' title='7 propostas do mundo e 14 concertos no Festim 2018'> 7 propostas do mundo e 14 concertos no Festim 2018</a><span> - 30/05/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/rodrigo-marques-entre-os-vencedores-do-concurso-intermunicipal-de-leitura/' title='Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/rodrigo-marques-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Rodrigo Marques" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/rodrigo-marques-entre-os-vencedores-do-concurso-intermunicipal-de-leitura/' title='Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura'> Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura</a><span> - 30/05/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/municipios-da-regiao-de-aveiro-criam-projeto-cultural-em-rede/' title='Municípios da Região de Aveiro criam projeto cultural em rede'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/aveiro-canal-e-pontes-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/municipios-da-regiao-de-aveiro-criam-projeto-cultural-em-rede/' title='Municípios da Região de Aveiro criam projeto cultural em rede'> Municípios da Região de Aveiro criam projeto cultural em rede</a><span> - 09/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/quercus-lanca-guarda-rios/' title='Quercus lança guarda-rios'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Rio-Certima-21-110x110.gif" class="attachment-40x40 wp-post-image" alt="Poluição no Rio Cértima" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/quercus-lanca-guarda-rios/' title='Quercus lança guarda-rios'> Quercus lança guarda-rios</a><span> - 09/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/municipio-de-ilhavo-celebra-120-anos-da-sua-restauracao/' title='Município de Ílhavo celebra 120 anos da sua restauração'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ilhavo-camara-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Ílhavo" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/municipio-de-ilhavo-celebra-120-anos-da-sua-restauracao/' title='Município de Ílhavo celebra 120 anos da sua restauração'> Município de Ílhavo celebra 120 anos da sua restauração</a><span> - 11/01/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/ilhavo-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12845'><ul id='mn-latest-12845'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/rodrigo-marques-entre-os-vencedores-do-concurso-intermunicipal-de-leitura/' title='Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/rodrigo-marques-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Rodrigo Marques" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/rodrigo-marques-entre-os-vencedores-do-concurso-intermunicipal-de-leitura/' title='Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura'> Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura</a><span> - 30/05/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/municipios-da-regiao-de-aveiro-criam-projeto-cultural-em-rede/' title='Municípios da Região de Aveiro criam projeto cultural em rede'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/aveiro-canal-e-pontes-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/municipios-da-regiao-de-aveiro-criam-projeto-cultural-em-rede/' title='Municípios da Região de Aveiro criam projeto cultural em rede'> Municípios da Região de Aveiro criam projeto cultural em rede</a><span> - 09/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/quercus-lanca-guarda-rios/' title='Quercus lança guarda-rios'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Rio-Certima-21-110x110.gif" class="attachment-40x40 wp-post-image" alt="Poluição no Rio Cértima" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/quercus-lanca-guarda-rios/' title='Quercus lança guarda-rios'> Quercus lança guarda-rios</a><span> - 09/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/autarquicas-na-regiao-de-aveiro-so-oliveira-do-bairro-mudou/' title='Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/regiao-aveiro-110x110.png" class="attachment-40x40 wp-post-image" alt="regiao aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/autarquicas-na-regiao-de-aveiro-so-oliveira-do-bairro-mudou/' title='Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou'> Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou</a><span> - 01/10/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/' title='d’Orfeu satisfeita com o Festim'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Kocani-Orkestar-110x110.gif" class="attachment-40x40 wp-post-image" alt="Kocani Orkestar" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/' title='d’Orfeu satisfeita com o Festim'> d’Orfeu satisfeita com o Festim</a><span> - 26/07/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/oliveira-do-bairro-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12946'><ul id='mn-latest-12946'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/7-propostas-do-mundo-e-14-concertos-no-festim-2018/' title='7 propostas do mundo e 14 concertos no Festim 2018'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Conferência-Festim-dOrfeu-32-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Conferência Festim dOrfeu" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/7-propostas-do-mundo-e-14-concertos-no-festim-2018/' title='7 propostas do mundo e 14 concertos no Festim 2018'> 7 propostas do mundo e 14 concertos no Festim 2018</a><span> - 30/05/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/rodrigo-marques-entre-os-vencedores-do-concurso-intermunicipal-de-leitura/' title='Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/rodrigo-marques-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Rodrigo Marques" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/rodrigo-marques-entre-os-vencedores-do-concurso-intermunicipal-de-leitura/' title='Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura'> Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura</a><span> - 30/05/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/municipios-da-regiao-de-aveiro-criam-projeto-cultural-em-rede/' title='Municípios da Região de Aveiro criam projeto cultural em rede'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/aveiro-canal-e-pontes-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/municipios-da-regiao-de-aveiro-criam-projeto-cultural-em-rede/' title='Municípios da Região de Aveiro criam projeto cultural em rede'> Municípios da Região de Aveiro criam projeto cultural em rede</a><span> - 09/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/quercus-lanca-guarda-rios/' title='Quercus lança guarda-rios'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Rio-Certima-21-110x110.gif" class="attachment-40x40 wp-post-image" alt="Poluição no Rio Cértima" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/quercus-lanca-guarda-rios/' title='Quercus lança guarda-rios'> Quercus lança guarda-rios</a><span> - 09/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/junta-das-talhadas-vogais-por-eleger-apos-sexta-sessao/' title='Junta das Talhadas: Vogais por eleger após sexta sessão'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/talhadas-110x110.gif" class="attachment-40x40 wp-post-image" alt="Talhadas" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/junta-das-talhadas-vogais-por-eleger-apos-sexta-sessao/' title='Junta das Talhadas: Vogais por eleger após sexta sessão'> Junta das Talhadas: Vogais por eleger após sexta sessão</a><span> - 12/01/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/sever-do-vouga-municipios/' title=''>Ver Todos</a></div></div> 
</div>
</li>
<li id="menu-item-12945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12945 color-yellow 0"><a href="http://www.regiaodeagueda.com/site/category/opiniao/">Opinião</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-12803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12803 color-yellow 0"><a title="Arquivo" href="http://www.regiaodeagueda.com/site/category/arquivo/">Arquivo</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines">        <h3 class="widget-title">Publicações Recentes</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://www.regiaodeagueda.com/site/recreio-de-agueda-recebe-espinho-na-abertura-do-campeonato-de-portugal/">Recreio de Águeda recebe Espinho na abertura do Campeonato de Portugal</a><span class="time_diff"> - 6 horas atrás</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/municipio-de-agueda-aumenta-para-58-o-numero-de-hotspots-internet/">Município de Águeda aumenta para  58 o número de hotspots internet</a><span class="time_diff"> - 12/07/2018</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/atletismo-emilia-pisoeiro-recreio-de-agueda-campea-de-portugal/">Atletismo: Emília Pisoeiro  (Recreio de Águeda)  campeã de Portugal</a><span class="time_diff"> - 12/07/2018</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/banda-marcial-apresentou-novo-cd-de-originais/">Banda Marcial apresentou novo CD de originais</a><span class="time_diff"> - 12/07/2018</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/elevador-inaugurado-na-cidade/">Elevador inaugurado na cidade</a><span class="time_diff"> - 12/07/2018</span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://www.regiaodeagueda.com/site/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Pesquisar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-20866" class="post-20866 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-desporto category-futebol-geral tag-agueda tag-amarante tag-anadia tag-campeonato-portugal tag-cesarense tag-cinfaes tag-coimbroes tag-espinho tag-fpf tag-futebol tag-gafanha tag-gondomar tag-leca tag-lourosa tag-madeira tag-maritimo tag-meda tag-paredes tag-pedras-rubras tag-penalva-do-castelo tag-sanjoanense tag-vildemoinhos content-print">
	<header class="entry-header">
		<h1 class="entry-title">Recreio de Águeda recebe Espinho na abertura do Campeonato de Portugal</h1>
		
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="http://www.regiaodeagueda.com/site/category/arquivo/" rel="tag">Arquivo</a></li>
	<li><a href="http://www.regiaodeagueda.com/site/category/desporto/" rel="tag">Desporto</a></li>
	<li><a href="http://www.regiaodeagueda.com/site/category/desporto/futebol-geral/" rel="tag">Futebol</a></li></ul><time class="entry-date" datetime="2018-07-16T15:11:57+00:00" pubdate>6 horas atrás</time>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="1000" height="750" src="http://www.regiaodeagueda.com/site/wp-content/uploads/futebol-bola.jpg" class="attachment- wp-post-image" alt="Bola de futebol" />		</div>
	
	<div class="entry-content">
		<h4>O Recreio de Águeda vai receber o Sporting de Espinho, no dia 12 de agosto, em jogo da jornada de abertura do Campeonato de Portugal (série B). O sorteio foi realizado esta tarde na sede da Federação Portuguesa de Futebol.</h4>
<p><span id="more-20866"></span></p>
<p>A primeira deslocação do clube aguedense é a Vildemoinhos dia 19 de agosto, recebendo depois o Meda, campeão distrital da Guarda, para a 3ª jornada (26 de agosto). Seguem-se Amarante (fora, 2 de setembro), Leça (casa, 16 de setembro), Marítimo B (fora, 23 de setembro), Penalva do Castelo (casa, 7 de outubro), Cinfães (fora, 14 de outubro), Paredes (casa, 28 de outubro), Lourosa (fora, 4 de novembro), Gafanha (casa, 11 de novembro), Cesarense (fora, 18 de novembro), Coimbrões (casa, 2 de dezembro), Pedras Rubras (fora, 9 de dezembro), União da Madeira (casa, 16 de dezembro), Sanjoanense (fora, 6 de janeiro) e Gondomar (casa, 13 de janeiro).</p>
<p>O Recreio de Águeda foi integrado na série B do Campeonato de Portugal, deslocando-se duas vezes à ilha da Madeira para jogar com o União da Madeira e o Marítimo B. O clube de Águeda é o mais a sul na série B, que junta equipas dos distritos do Porto, Aveiro, Viseu e Guarda. Já o Anadia é o clube situado mais a norte na série C, que não tem incluída mais nenhuma formação do distrito de Aveiro, jogando com adversários dos distritos de Coimbra, Castelo Branco, Leiria, Santarém e Lisboa.<br />
Série B – Amarante, Pedras Rubras, União da Madeira, Marítimo B, Paredes (campeão da AF Porto), Leça (vice-campeão da AF Porto), Gondomar, Coimbrões, Cinfães, Espinho, Lourosa (campeão AF Aveiro), Meda (campeão AF Guarda), Cesarense, Sanjoanense, Penalva do Castelo (campeão AF Viseu), Vildemoinhos, Gafanha e Recreio de Águeda.</p>
<h4>Jogos da 1ª jornada da série B (12 de agosto):  Coimbrões – Cinfães, Sanjoanense – Meda, Recreio de Águeda – Sp. Espinho, União da Madeira – Vildemoinhos, Pedras Rubras – Marítimo B, Gondomar – Amarante, Lourosa – Leça, Cesarense – Penalva do Castelo e  Gafanha – Paredes.</h4>
<p>Na série C, o Anadia é o único clube do distrito de Aveiro. Inicia a sua participação com uma deslocação a Loures. Devido à desistência do Sporting B, a Associação de Futebol de Lisboa vai ter que indicar um seu representante, o segundo classificado do distrital caso aceite, para integrar esta série, que apresenta ainda Oliveira do Hospital (campeão AF Coimbra), Nogueirense, Oleiros, Alcains (campeão AF Castelo Branco), Benfica de Castelo Branco, Sertanense, U. Leiria, Fátima, Mação (campeão AF Santarém), Caldas, Peniche, Torreense, Vilafranquense, Alverca, Loures e Sintrense. O Sacavenense, inicialmente integrado nesta série, transita para a série D com a desistência do Sporting B, seguindo o critério geográfico.</p>
			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="34832d3217">
                <span class="title-action">Partilhe esta Notícia</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="20866" data-nonce="5f3884bf53"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Frecreio-de-agueda-recebe-espinho-na-abertura-do-campeonato-de-portugal%2F&amp;text=Recreio%20de%20%C3%81gueda%20recebe%20Espinho%20na%20abertura%20do%20Campeonato%20de%20Portugal">Twitter</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Frecreio-de-agueda-recebe-espinho-na-abertura-do-campeonato-de-portugal%2F&amp;t=Recreio%20de%20%C3%81gueda%20recebe%20Espinho%20na%20abertura%20do%20Campeonato%20de%20Portugal" >Facebook</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Frecreio-de-agueda-recebe-espinho-na-abertura-do-campeonato-de-portugal%2F" >Google +</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Frecreio-de-agueda-recebe-espinho-na-abertura-do-campeonato-de-portugal%2F&amp;title=Recreio%20de%20%C3%81gueda%20recebe%20Espinho%20na%20abertura%20do%20Campeonato%20de%20Portugal&amp;summary=O%20Recreio%20de%20%C3%81gueda%20vai%20receber%20o%20Sporting%20de%20Espinho%2C%20no%20dia%2012%20de%20agosto%2C%20em%20jogo%20da%20jornada%20de%20abertura%20do%20Campeonato%20de%20Portugal%20%28s%C3%A9rie%20B%29.%20O%20sorteio%20foi%20realizado%20esta%20tarde%20na%20sede%20da%20Federa%C3%A7%C3%A3o%20Portuguesa%20de%20Futebol.%20A%20primeira%20desloca%C3%A7%C3%A3o%20do%20clube%20aguedense%20%C3%A9%20a%20Vildemoinhos%20dia%2019%20de%20agosto%2C%20recebendo%20depois%3Ca%20href%3D%22http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Frecreio-de-agueda-recebe-espinho-na-abertura-do-campeonato-de-portugal%2F%22%20title%3D%22Saiba%20mais%22%20%3E...%3C%2Fa%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Recreio%20de%20%C3%81gueda%20recebe%20Espinho%20na%20abertura%20do%20Campeonato%20de%20Portugal&amp;body=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Frecreio-de-agueda-recebe-espinho-na-abertura-do-campeonato-de-portugal%2F">Enviar por email</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Imprimir esta notícia</a></li>
                                    </ul>
            </div>

                            <div class="co-author">
                <span class="title-action">Autores</span>
                
                    <div class="author-info">
                        <img alt='' src='http://0.gravatar.com/avatar/644e6fcb211d6d9a4dfacfd7ff98e3c7?s=96&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&amp;r=G' class='avatar avatar-96 photo' height='96' width='96' />                        <a class="author-name" href="http://www.regiaodeagueda.com/site/author/admin/" rel="author">AS</a></h2>
                    </div><!-- .author-info -->

                                </div>
            
                         <div class="tag-action">
                <span class="title-action">Tags</span>
                <span class="tags-links">
                    <a href="http://www.regiaodeagueda.com/site/tag/agueda/" rel="tag">Águeda</a>, <a href="http://www.regiaodeagueda.com/site/tag/amarante/" rel="tag">Amarante</a>, <a href="http://www.regiaodeagueda.com/site/tag/anadia/" rel="tag">Anadia</a>, <a href="http://www.regiaodeagueda.com/site/tag/campeonato-portugal/" rel="tag">campeonato portugal</a>, <a href="http://www.regiaodeagueda.com/site/tag/cesarense/" rel="tag">Cesarense</a>, <a href="http://www.regiaodeagueda.com/site/tag/cinfaes/" rel="tag">Cinfães</a>, <a href="http://www.regiaodeagueda.com/site/tag/coimbroes/" rel="tag">Coimbrões</a>, <a href="http://www.regiaodeagueda.com/site/tag/espinho/" rel="tag">Espinho</a>, <a href="http://www.regiaodeagueda.com/site/tag/fpf/" rel="tag">FPF</a>, <a href="http://www.regiaodeagueda.com/site/tag/futebol/" rel="tag">futebol</a>, <a href="http://www.regiaodeagueda.com/site/tag/gafanha/" rel="tag">Gafanha</a>, <a href="http://www.regiaodeagueda.com/site/tag/gondomar/" rel="tag">Gondomar</a>, <a href="http://www.regiaodeagueda.com/site/tag/leca/" rel="tag">Leça</a>, <a href="http://www.regiaodeagueda.com/site/tag/lourosa/" rel="tag">Lourosa</a>, <a href="http://www.regiaodeagueda.com/site/tag/madeira/" rel="tag">Madeira</a>, <a href="http://www.regiaodeagueda.com/site/tag/maritimo/" rel="tag">Marítimo</a>, <a href="http://www.regiaodeagueda.com/site/tag/meda/" rel="tag">Meda</a>, <a href="http://www.regiaodeagueda.com/site/tag/paredes/" rel="tag">Paredes</a>, <a href="http://www.regiaodeagueda.com/site/tag/pedras-rubras/" rel="tag">Pedras Rubras</a>, <a href="http://www.regiaodeagueda.com/site/tag/penalva-do-castelo/" rel="tag">Penalva do Castelo</a>, <a href="http://www.regiaodeagueda.com/site/tag/sanjoanense/" rel="tag">sanjoanense</a>, <a href="http://www.regiaodeagueda.com/site/tag/vildemoinhos/" rel="tag">Vildemoínhos</a>                </span>
            </div>
                    </div>
    	
</article><!-- #post-20866 -->
		

	
					<div class="related-post">
					<h3>Notícias Relacionadas</h3>
					<div class="row-fluid">
						<div class="content-inner">
						
<article id="post-20863" class="post-20863 post type-post status-publish format-standard has-post-thumbnail hentry category-agueda-municipios category-destaques category-municipios tag-agueda tag-hotspots tag-turismo-de-portugal tag-valorizar row-fluid content-print">
        <div class="entry-thumbnail">
        <a href="http://www.regiaodeagueda.com/site/municipio-de-agueda-aumenta-para-58-o-numero-de-hotspots-internet/" title="Permalink to Município de Águeda aumenta para  58 o número de hotspots internet" rel="bookmark">
            
            <img width="230" height="130" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Gonçalo_WEB-230x130.gif" class="attachment-medium wp-post-image" alt="p A Rua Luís de Camões é um dos novos locais onde se pode aceder à internet" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/municipio-de-agueda-aumenta-para-58-o-numero-de-hotspots-internet/" title="Permalink to Município de Águeda aumenta para  58 o número de hotspots internet" rel="bookmark">Município de Águeda aumenta para  58 o número de hotspots internet</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-20854" class="post-20854 post type-post status-publish format-standard has-post-thumbnail hentry category-agueda-municipios category-arquivo category-atualidade category-municipios category-sociedade tag-agueda tag-biblioteca-municipal tag-jorge-almeida tag-manuel-alegre row-fluid content-print">
        <div class="entry-thumbnail">
        <a href="http://www.regiaodeagueda.com/site/elevador-inaugurado-na-cidade/" title="Permalink to Elevador inaugurado na cidade" rel="bookmark">
            
            <img width="230" height="130" src="http://www.regiaodeagueda.com/site/wp-content/uploads/elevador_WEB-230x130.gif" class="attachment-medium wp-post-image" alt="p Filipe Falcão, Edson Santos, Jorge Almeida, Elsa Corga e João Clemente na inauguração do elevador" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/elevador-inaugurado-na-cidade/" title="Permalink to Elevador inaugurado na cidade" rel="bookmark">Elevador inaugurado na cidade</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-20851" class="post-20851 post type-post status-publish format-standard has-post-thumbnail hentry category-agueda-municipios category-arquivo category-atualidade category-municipios category-sociedade tag-agueda tag-igreja-matriz tag-sta-eulalia row-fluid content-print">
        <div class="entry-thumbnail">
        <a href="http://www.regiaodeagueda.com/site/igreja-matriz-de-agueda-em-obras/" title="Permalink to Igreja matriz de Águeda  em obras" rel="bookmark">
            
            <img width="230" height="130" src="http://www.regiaodeagueda.com/site/wp-content/uploads/igreja_WEB-230x130.gif" class="attachment-medium wp-post-image" alt="p As obras de restauro da igreja arrancaram no dia 2 de julho" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/igreja-matriz-de-agueda-em-obras/" title="Permalink to Igreja matriz de Águeda  em obras" rel="bookmark">Igreja matriz de Águeda  em obras</a>
            </h2>
        </header>
    </div>
</article>			
						</div>
					</div>
				</div>
		
		
			

<div id="comments" class="comments-area">

		
	

	


									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/site/recreio-de-agueda-recebe-espinho-na-abertura-do-campeonato-de-portugal/#respond" style="display:none;">Cancelar resposta</a></small></h3>
									<form action="http://www.regiaodeagueda.com/site/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<div class="row-fluid"><p class="comment-form-author field"><i class="icon-user"></i><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author">Seu Nome</label> <span class="required">*</span></p>
<p class="comment-form-email field"><i class="icon-envelope-alt"></i><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email">Seu Email</label> <span class="required">*</span></p>
<p class="comment-form-url field"><i class="icon-link"></i><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label> </p> </div>
												<p class="comment-form-comment"> <textarea id="comment" placeholder="Seu Comentário..." name="comment" rows="4" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publicar comentário" />
							<input type='hidden' name='comment_post_ID' value='20866' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			
</div><!-- #comments .comments-area -->
		</div>

  <div id="secondary" class="widget-area span3" role="complementary">
      <aside id="text-32" class="widget widget_text"><h3 class="widget-title">Edição da Semana</h3>			<div class="textwidget"><div class="ads-230">
    <a class="ads-thumb" href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1016/" title="Região de Águeda - Edição da Semana" target="_self"><img src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag18.jpg" width="230" height="295"></a>
</div></div>
		</aside><aside id="dw_focus_tabs-7" class="widget dw_focus_tabs news-tab">          <div class="nav-tab-select-wrap">
            <select name="nav-tabs-dw_focus_tabs-7" class="nav-tabs-by-select visible-phone" >
              <option data-target="#dw_focus_popular_news-dw-widget-1"  value="#dw_focus_popular_news-dw-widget-1" >MAIS LIDAS</option><option data-target="#dw-recent-comments-dw-widget-1"  value="#dw-recent-comments-dw-widget-1" >COMENTáRIOS</option>            </select>
          </div>
          <ul class="nav nav-tabs hidden-phone" id="nav-tabs-dw_focus_tabs-7">
          <li class="active"><a href="#dw_focus_popular_news-dw-widget-1" data-toggle="tab">Mais lidas</a></li><li class=""><a href="#dw-recent-comments-dw-widget-1" data-toggle="tab">Comentários</a></li>          </ul>
          <div class="tab-content">
                                  <div class="tab-pane widget widget_dw_focus_popular_news-dw-widget-1 dw_focus_popular_posts latest-news active" id="dw_focus_popular_news-dw-widget-1">
                        <h3 class="widget-title">Mais lidas</h3>                        <article class="post-20866 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-desporto category-futebol-geral tag-agueda tag-amarante tag-anadia tag-campeonato-portugal tag-cesarense tag-cinfaes tag-coimbroes tag-espinho tag-fpf tag-futebol tag-gafanha tag-gondomar tag-leca tag-lourosa tag-madeira tag-maritimo tag-meda tag-paredes tag-pedras-rubras tag-penalva-do-castelo tag-sanjoanense tag-vildemoinhos item active has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/recreio-de-agueda-recebe-espinho-na-abertura-do-campeonato-de-portugal/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/futebol-bola-110x110.jpg" class="attachment-thumbnail wp-post-image" alt="Bola de futebol" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>6 horas atrás</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/recreio-de-agueda-recebe-espinho-na-abertura-do-campeonato-de-portugal/" title="Recreio de Águeda recebe Espinho na abertura do Campeonato de Portugal">Recreio de Águeda recebe Espinho na abertura do Campeonato de Portugal</a></h2>   
                
                            </article>

                        <article class="post-20863 post type-post status-publish format-standard has-post-thumbnail hentry category-agueda-municipios category-destaques category-municipios tag-agueda tag-hotspots tag-turismo-de-portugal tag-valorizar item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/municipio-de-agueda-aumenta-para-58-o-numero-de-hotspots-internet/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Gonçalo_WEB-110x110.gif" class="attachment-thumbnail wp-post-image" alt="p A Rua Luís de Camões é um dos novos locais onde se pode aceder à internet" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>12/07/2018</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/municipio-de-agueda-aumenta-para-58-o-numero-de-hotspots-internet/" title="Município de Águeda aumenta para  58 o número de hotspots internet">Município de Águeda aumenta para  58 o número de hotspots internet</a></h2>   
                
                            </article>

                        <article class="post-20860 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-desporto category-modalidades tag-carla-reis tag-emilia-pisoeiro tag-juventude-vidigalente tag-recreio-de-agueda item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/atletismo-emilia-pisoeiro-recreio-de-agueda-campea-de-portugal/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/emilia_WEB-110x110.gif" class="attachment-thumbnail wp-post-image" alt="Emilía Pisoeiro" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>12/07/2018</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/atletismo-emilia-pisoeiro-recreio-de-agueda-campea-de-portugal/" title="Atletismo: Emília Pisoeiro  (Recreio de Águeda)  campeã de Portugal">Atletismo: Emília Pisoeiro  (Recreio de Águeda)  campeã de Portugal</a></h2>   
                
                            </article>

                        <article class="post-20857 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-associacoes category-fermentelos-conteudos-das-freguesias-da-regiao category-conteudos-das-freguesias-da-regiao tag-banda-marcial tag-fermentelos item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/banda-marcial-apresentou-novo-cd-de-originais/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/banda_WEB-110x110.gif" class="attachment-thumbnail wp-post-image" alt="banda_WEB" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>12/07/2018</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/banda-marcial-apresentou-novo-cd-de-originais/" title="Banda Marcial apresentou novo CD de originais">Banda Marcial apresentou novo CD de originais</a></h2>   
                
                            </article>

                        <article class="post-20854 post type-post status-publish format-standard has-post-thumbnail hentry category-agueda-municipios category-arquivo category-atualidade category-municipios category-sociedade tag-agueda tag-biblioteca-municipal tag-jorge-almeida tag-manuel-alegre item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/elevador-inaugurado-na-cidade/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/elevador_WEB-110x110.gif" class="attachment-thumbnail wp-post-image" alt="p Filipe Falcão, Edson Santos, Jorge Almeida, Elsa Corga e João Clemente na inauguração do elevador" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>12/07/2018</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/elevador-inaugurado-na-cidade/" title="Elevador inaugurado na cidade">Elevador inaugurado na cidade</a></h2>   
                
                            </article>

                                          </div>
                                          <div class="tab-pane widget widget_dw-recent-comments-dw-widget-1 widget_dw_recent_comments " id="dw-recent-comments-dw-widget-1">
                        <h3 class="widget-title">Comentários</h3><ul id="dw_recentcomments"><li class="dw_recentcomments"><img alt='' src='http://1.gravatar.com/avatar/13c8fce713a7da0b4f55d0cdcf9b3000?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">01/09/2016</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/incencio-em-agueda-com-oito-frentes-ativas/#comment-5888">Incêndio em Águeda com oito frentes ativas</a></span><span class="comment-author">by fernando ferrão</span></div></li><li class="dw_recentcomments"><img alt='' src='http://1.gravatar.com/avatar/9cd239e2a0ab563abd99ce8eab8747e5?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">22/11/2015</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/envie-nos-a-noticia/#comment-4215">Envie-nos uma noticia</a></span><span class="comment-author">by Luís Amaral</span></div></li><li class="dw_recentcomments"><img alt='' src='http://0.gravatar.com/avatar/01c2e892a61f20fa9d175e31537886fc?s=60&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">02/07/2015</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/empresarios-contestam-precos-gas-natural/#comment-3815">Empresários contestam preços do gás natural</a></span><span class="comment-author">by Viajante</span></div></li><li class="dw_recentcomments"><img alt='' src='http://0.gravatar.com/avatar/01c2e892a61f20fa9d175e31537886fc?s=60&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">02/07/2015</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/empresarios-de-agueda-contestam-aumento-dos-combustiveis/#comment-3814">Empresários de Águeda contestam aumento dos combustíveis</a></span><span class="comment-author">by Viajante</span></div></li><li class="dw_recentcomments"><img alt='' src='http://1.gravatar.com/avatar/13c8fce713a7da0b4f55d0cdcf9b3000?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">19/11/2014</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/toques-do-caramulo-queremos-dar-palcos-novos-e-publicos-novos-a-cantigas-antigas-que-para-nos-representam-valores-tao-antigos/#comment-2888">Toques do Caramulo: &#8220;Queremos dar palcos novos e públicos novos a cantigas antigas que, para nós, representam valores tão antigos&#8221;</a></span><span class="comment-author">by fernando jorge marques ferrao</span></div></li></ul>                      </div>
                              </div>
      </aside><aside id="text-35" class="widget widget_text">			<div class="textwidget"><div >
    <a class="ads-thumb" href="/site/?p=13036" title="Região de Águeda - Edição da Semana" target="_self"><img src="/site/wp-content/uploads/ra-video2.jpg" width="230" height="194"></a>
</div></div>
		</aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title">Siga-nos no Facebook</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Regi%C3%A3o-de-%C3%81gueda/156308777731505&amp;width=232&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false&amp;appId=275762139167826" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:232px; height:258px;" allowTransparency="true"></iframe></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div class="ads-230">
    <a class="ads-thumb" href="http://www.ra-digital.net/subscrever" title="Região de Águeda e-paper!" target="_blank"><img src="/site/wp-content/uploads/2014/09/ra-gratis2014.jpg" width="230" height="295"></a>
</div></div>
		</aside>  </div>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row-fluid">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.regiaodeagueda.com/site"><span itemprop="title">Região de Águeda</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.regiaodeagueda.com/site/category/arquivo/"><span itemprop="title">Arquivo</span></a></li><li> Recreio de Águeda recebe Espinho na abertura do Campeonato de Portugal</li></ul></div>
                                    </div>
            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Todos os Direitos Reservados &copy; 2014  Região de Águeda. <br>Desenvolvido por <a href="http://www.critec.pt/" title="Critec,lda">Critec, Lda</a></p>
                   
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://www.regiaodeagueda.com/site/" title="Região de Águeda" rel="home">Região de Águeda</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>

<!--[if IE]>
<script language=javascript>
//<![CDATA[
	if (screen_res=="") {
		screen_res = screen.width + " x " + screen.height;
	}
	if (screen_res!=" x ") {
		var cdate = new Date();
		cdate.setTime(cdate.getTime()+(48*60*60*1000));
		var cexpires = cdate.toGMTString();
		//var the_cookie = "wassup_screen_res="+escape(screen_res)+"; expires="+cexpires;
		document.cookie = "wassup_screen_res=" + escape(screen_res)+ "; path=/; domain=" + document.domain;

	}
//]]>
</script>
<![endif]--><!--
<p class="small"> WassUp 1.8.5 timestamp: 2018-07-16 09:15:32PM UTC (09:15PM)<br />
If above timestamp is not current time, this page is cached.</p> -->
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-includes/js/comment-reply.min.js?ver=4.0.24'></script>
</body>
</html>