<!DOCTYPE html>
<html lang="pt-PT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Região de Águeda | edição da semana - n.º 1027 - Região de Águeda</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.regiaodeagueda.com/site/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55582946-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A edição da semana do Região de Águeda destaca a atribuição do doutoramento honoris causa a Manuel Alegre pela Universidade de Lisboa, na terça-feira"/>
<link rel="canonical" href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1027/" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Região de Águeda | edição da semana - n.º 1027 - Região de Águeda" />
<meta property="og:description" content="A edição da semana do Região de Águeda destaca a atribuição do doutoramento honoris causa a Manuel Alegre pela Universidade de Lisboa, na terça-feira" />
<meta property="og:url" content="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1027/" />
<meta property="og:site_name" content="Região de Águeda" />
<meta property="article:tag" content="Águeda,Alves Barbosa,ciclismo,d&#039;orféu,gesto orelhudo,Manuel Alegre,recreio,Universidade de Lisboa" />
<meta property="article:section" content="Arquivo" />
<meta property="article:published_time" content="2018-10-04T08:23:06+00:00" />
<meta property="article:modified_time" content="2018-10-04T08:27:31+00:00" />
<meta property="og:updated_time" content="2018-10-04T08:27:31+00:00" />
<meta property="og:image" content="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1161.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Região de Águeda &raquo; Feed" href="http://www.regiaodeagueda.com/site/feed/" />
<link rel="alternate" type="application/rss+xml" title="Região de Águeda &raquo; Feed de comentários" href="http://www.regiaodeagueda.com/site/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Região de Águeda &raquo; Região de Águeda | edição da semana &#8211; n.º 1027" href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1027/feed/" />
<link rel='stylesheet' id='dwqa-style-css'  href='http://www.regiaodeagueda.com/site/wp-content/plugins/dw-question-answer/inc/templates/default/assets/css/style.css?ver=1394531735' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/css/template.css?ver=4.0.24' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.0.24' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/style.css?ver=4.0.24' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/css/print.css?ver=4.0.24' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.0.24' type='text/css' media='all' />
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.0.24'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.0.24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.regiaodeagueda.com\/site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.0.24'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.0.24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.regiaodeagueda.com\/site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.0.24'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.0.24'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.0.24'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.regiaodeagueda.com/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.regiaodeagueda.com/site/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.0.24" />
<link rel='shortlink' href='http://www.regiaodeagueda.com/site/?p=21202' />
        <!--[if lt IE 9]>
            <script src="http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <style type="text/css">
                .site-header #branding a {
            background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo.png);
        }
        
                #colophon.dark #site-info .small-logo {
            background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo-ra-neg2.jpg);
        }

        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo-ra-neg2.jpg);
            }
        }
        
                body.error404 {
            background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo1.png);
        }
        
            </style>
            <style type="text/css" id="heading_font" media="screen">
          @font-face {
            font-family: "Roboto";
            src: url('http://themes.googleusercontent.com/static/fonts/roboto/v9/bdHGHleUa-ndQCOrdpfxfw.ttf');
          } 
          h1,h2,h3,h4,h5,h6, blockquote, .navbar .nav li a, .accordion .accordion-heading a, .news-slider .carousel-list .other-entry a, .nav-tabs a, .news-slider .carousel .carousel-inner .entry-category, .single .site-content>.hentry .post-categories li, .single .site-content>.hentry .entry-action .social-action .title-action, #dw_recentcomments .comment-title, #dw_recentcomments .comment-author {
            font-family: "Roboto" !important;
          }
        </style>
              <style type="text/css" id="body_font" media="screen">
          @font-face {
            font-family: "Open Sans";
            src: url('http://themes.googleusercontent.com/static/fonts/opensans/v6/IgZJs4-7SA1XX_edsoXWog.ttf');
          } 
          body, .entry-content, blockquote cite, #under-navigation .dw_focus_headlines .headlines a, #comments #respond #submit, #colophon.dark .btn-danger, input, button, select, textarea, .desktop .top-news .dropdown-menu a {
            font-family: "Open Sans" !important;
          }
        </style>
      <link rel="shortcut icon" href="http://www.regiaodeagueda.com/site/wp-content/uploads/icone1.jpg"><script type="text/javascript">
//<![CDATA[
	var screen_res = ""; 
	function writeCookie(name,value,hours) {
		var the_cookie = name+"="+escape(value)+"; expires=";
		var expires = "";
		hours=hours+0; //convert to number
		if (hours > 0) { //0==expires on browser close
			var cdate = new Date();
			cdate.setTime(cdate.getTime()+(hours*60*60*1000));
			expires = expires+cdate.toGMTString();
		} 
		document.cookie = the_cookie+expires+"; path=/; domain=";
	}
	screen_res = screen.width+" x "+screen.height;
	if (screen_res==" x ") screen_res = window.screen.width+" x "+window.screen.height;
	if (screen_res==" x ") screen_res = screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x ") { 
		writeCookie("wassup_screen_res",screen_res,"48"); //keep 2 days
	} else {
		screen_res = "";
	}
//]]>
</script>
</head>
<body class="single single-post postid-21202 single-format-standard desktop  not-login right-sidebar group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://www.regiaodeagueda.com/site/" title="Região de Águeda" rel="home">
		                		Região de Águeda		                	</a>
		                </h1>
		            </div>
		            		            <div id="sidebar-header" class="span9">
	            		<aside id="text-28" class="widget widget_text">			<div class="textwidget"><div class="ads-770">
<img src="/site/wp-content/uploads/banner-topo.jpg" width="770" height="90"><br><div style="text-align: right; font-size: 11px;"><strong>Diretor:</strong> Rui de Almeida Bastos | <strong>Diretor Adjunto:</strong> Augusto Semedo</div>
</div></div>
		</aside>		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>Artigos mais lidos <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">08/10/2018</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/andebol-seniores-de-valongo-estreiam-se/" title="Andebol: Seniores de Valongo estreiam-se"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/andebol-jogo-fem-1-110x110.jpg" class="attachment-40x40 wp-post-image" alt="andebol feminino" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/andebol-seniores-de-valongo-estreiam-se/" title="Andebol: Seniores de Valongo estreiam-se"> Andebol: Seniores de Valongo estreiam-se </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/o-gesto-orelhudo-de-10-a-13-de-outubro/" title="O Gesto Orelhudo de 10 a 13 de outubro"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/orelhudo-Trio-Alcatifa-110x110.gif" class="attachment-40x40 wp-post-image" alt="Trio Alcatifa" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/o-gesto-orelhudo-de-10-a-13-de-outubro/" title="O Gesto Orelhudo de 10 a 13 de outubro"> O Gesto Orelhudo de 10 a 13 de outubro </a></div>
                </li>
                            <li class="">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/?p=21205" title="Rascunho automatico"></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/?p=21205" title="Rascunho automatico"> Rascunho automatico </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1027/" title="Região de Águeda | edição da semana &#8211; n.º 1027"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1161-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição nº. 1027, de 3 de outubro de 2018" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1027/" title="Região de Águeda | edição da semana &#8211; n.º 1027"> Região de Águeda | edição da semana &#8211; n.º 1027 </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/bsquetebol-gica-a-todo-o-gas/" title="Bsquetebol: GICA a todo o gás"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/basquetebol-torneio-gica-110x110.gif" class="attachment-40x40 wp-post-image" alt="Torneio internacional de basquetebol do GICA" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/bsquetebol-gica-a-todo-o-gas/" title="Bsquetebol: GICA a todo o gás"> Bsquetebol: GICA a todo o gás </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/futebol-recreio-fez-a-festa-da-taca/" title="Futebol: Recreio fez a festa da Taça"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/jogo-RDA-famalicao-110x110.gif" class="attachment-40x40 wp-post-image" alt="Niang no momento do remate que decidiu o jogo (foto: Maria João Pereira)" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/futebol-recreio-fez-a-festa-da-taca/" title="Futebol: Recreio fez a festa da Taça"> Futebol: Recreio fez a festa da Taça </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/selecao-em-agueda-para-preparar-motocross-das-nacoes/" title="Seleção em Águeda para preparar motocross das nações"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/motocross-selecao-110x110.gif" class="attachment-40x40 wp-post-image" alt="Os três pilotos da seleção com o diretor da pista do Casarão e o presidente do ACTIB" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/selecao-em-agueda-para-preparar-motocross-das-nacoes/" title="Seleção em Águeda para preparar motocross das nações"> Seleção em Águeda para preparar motocross das nações </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/automoveis-eletricos-voadores-e-autonomos-nao-nao-e-ficcao-cientifica/" title="Automóveis elétricos, voadores e autónomos? “Não, não é ficção científica!”"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ricardo-oliveira-setor-au-110x110.gif" class="attachment-40x40 wp-post-image" alt="Ricardo Oliveira" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/automoveis-eletricos-voadores-e-autonomos-nao-nao-e-ficcao-cientifica/" title="Automóveis elétricos, voadores e autónomos? “Não, não é ficção científica!”"> Automóveis elétricos, voadores e autónomos? “Não, não é ficção científica!” </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/orfeao-de-agueda-vai-a-galiza-e-repoe-espetaculo-dedicado-a-carlos-paiao/" title="Orfeão de Águeda vai à Galiza e repõe espetáculo dedicado a Carlos Paião"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/orfeao-agueda-carlos-paiao-110x110.gif" class="attachment-40x40 wp-post-image" alt="Orfeão de Águeda vai repôr espetáculo dedicado a Carlos Paião" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/orfeao-de-agueda-vai-a-galiza-e-repoe-espetaculo-dedicado-a-carlos-paiao/" title="Orfeão de Águeda vai à Galiza e repõe espetáculo dedicado a Carlos Paião"> Orfeão de Águeda vai à Galiza e repõe espetáculo dedicado a Carlos Paião </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/testemunhos-de-violencia-domestica-emocionaram/" title="Testemunhos de violência doméstica emocionaram"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/violencia-domestica-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Violência" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/testemunhos-de-violencia-domestica-emocionaram/" title="Testemunhos de violência doméstica emocionaram"> Testemunhos de violência doméstica emocionaram </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/rio-grande-assinala-25-anos-da-geminacao-com-agueda/" title="Rio Grande assinala 25 anos da geminação com Águeda"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/rio-grande-110x110.gif" class="attachment-40x40 wp-post-image" alt="Cidade de Rio Grande (Foto: Prefeitura de RG)" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/rio-grande-assinala-25-anos-da-geminacao-com-agueda/" title="Rio Grande assinala 25 anos da geminação com Águeda"> Rio Grande assinala 25 anos da geminação com Águeda </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/o-que-sera-feito-deste-mundo-quando-tivermos-medo-de-nos-ajudar-uns-aos-outros-miguel-duarte-voluntario-do-mediterraneo/" title="&#8220;O que será feito deste mundo quando tivermos medo de nos ajudar uns aos outros?&#8221; &#8211; Miguel Duarte, voluntário no Mediterrâneo"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/miguel-duarte-novas-2-110x110.gif" class="attachment-40x40 wp-post-image" alt="Miguel Duarte numa missão de resgate no Iuventa" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/o-que-sera-feito-deste-mundo-quando-tivermos-medo-de-nos-ajudar-uns-aos-outros-miguel-duarte-voluntario-do-mediterraneo/" title="&#8220;O que será feito deste mundo quando tivermos medo de nos ajudar uns aos outros?&#8221; &#8211; Miguel Duarte, voluntário no Mediterrâneo"> &#8220;O que será feito deste mundo quando tivermos medo de nos ajudar uns aos outros?&#8221; &#8211; Miguel Duarte, voluntário no Mediterrâneo </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1026/" title="Região de Águeda | edição da semana &#8211; n.º 1026"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1160-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 26 de setembro de 2018" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1026/" title="Região de Águeda | edição da semana &#8211; n.º 1026"> Região de Águeda | edição da semana &#8211; n.º 1026 </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/goncalo-carvalho-sub23-no-mundial-de-ciclismo/" title="Gonçalo Carvalho (sub23) no mundial de ciclismo"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/goncalo-carvalho-110x110.gif" class="attachment-40x40 wp-post-image" alt="Gonçalo Carvalho (Miranda-Mortágua)" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/goncalo-carvalho-sub23-no-mundial-de-ciclismo/" title="Gonçalo Carvalho (sub23) no mundial de ciclismo"> Gonçalo Carvalho (sub23) no mundial de ciclismo </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/padre-jose-camoes-25-anos-de-sacerdocio-em-agueda/" title="Padre José Camões: 25 anos de sacerdócio em Águeda"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/jose-camoes-110x110.gif" class="attachment-40x40 wp-post-image" alt="Padre José Camões" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/padre-jose-camoes-25-anos-de-sacerdocio-em-agueda/" title="Padre José Camões: 25 anos de sacerdócio em Águeda"> Padre José Camões: 25 anos de sacerdócio em Águeda </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://www.regiaodeagueda.com/site/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
														<li class="facebook"><a target="_blank" href="https://www.facebook.com/pages/Regi%C3%A3o-de-%C3%81gueda/156308777731505" title="Facebook"><i class="icon-facebook"></i></a></li>
																																																</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://www.regiaodeagueda.com/site/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Pesquisar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-menu-1" class="nav"><li id="menu-item-12784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12784 0"><a href="http://www.regiaodeagueda.com/site">Início</a></li>
<li id="menu-item-12793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-parent-item menu-item-12793 0"><a title="Quem somos" href="http://www.regiaodeagueda.com/site/quem-somos/">Quem somos</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12789 active 1"><a href="http://www.regiaodeagueda.com/site/autores/administracao/">ADMINISTRAÇÃO</a></li>
	<li id="menu-item-12790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12790 1"><a href="http://www.regiaodeagueda.com/site/autores/area-editorial/">ÁREA EDITORIAL</a></li>
	<li id="menu-item-16610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16610 1"><a href="http://www.regiaodeagueda.com/site/quem-somos/estatuto-editorial/">ESTATUTO EDITORIAL</a></li>
	<li id="menu-item-12788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12788 1"><a href="http://www.regiaodeagueda.com/site/autores/">Ficha técnica</a></li>
	<li id="menu-item-17856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17856 1"><a href="http://www.regiaodeagueda.com/site/quem-somos/propriedade-e-gestao/">Propriedade e gestão</a></li>
	<li id="menu-item-12785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12785 1"><a href="http://www.regiaodeagueda.com/site/assinatura/">Assinaturas</a></li>
	<li id="menu-item-12792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12792 1"><a href="http://www.regiaodeagueda.com/site/publicidade/">Publicidade</a></li>
	<li id="menu-item-12787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12787 1"><a href="http://www.regiaodeagueda.com/site/envie-nos-a-noticia/">Envie-nos uma noticia</a></li>
	<li id="menu-item-12786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12786 1"><a title="Contactos" href="http://www.regiaodeagueda.com/site/contactos/">Contactos</a></li>
</ul>
</li>
<li id="menu-item-12797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-parent-item menu-item-12797 color-cyan 0"><a title="Actualidade" href="http://www.regiaodeagueda.com/site/category/atualidade/">Atualidade</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12798" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12798 active color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/edicao-da-semana/">Edição da Semana</a></li>
	<li id="menu-item-12799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12799 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/cultura/">cultura</a></li>
	<li id="menu-item-12800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12800 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/economia/">economia</a></li>
	<li id="menu-item-12801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12801 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/educacao/">educação</a></li>
	<li id="menu-item-12802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12802 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/politica/">Política</a></li>
	<li id="menu-item-12951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12951 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/sociedade/">sociedade</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-12798'><ul id='mn-latest-12798'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1027/' title='Região de Águeda | edição da semana &#8211; n.º 1027'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1161-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição nº. 1027, de 3 de outubro de 2018" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1027/' title='Região de Águeda | edição da semana &#8211; n.º 1027'> Região de Águeda | edição da semana &#8211; n.º 1027</a><span> - 04/10/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1026/' title='Região de Águeda | edição da semana &#8211; n.º 1026'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1160-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 26 de setembro de 2018" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1026/' title='Região de Águeda | edição da semana &#8211; n.º 1026'> Região de Águeda | edição da semana &#8211; n.º 1026</a><span> - 27/09/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1025/' title='Região de Águeda | edição da semana &#8211; n.º 1025'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1159-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 19 de setembro de 2018" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1025/' title='Região de Águeda | edição da semana &#8211; n.º 1025'> Região de Águeda | edição da semana &#8211; n.º 1025</a><span> - 18/09/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1024/' title='Região de Águeda | edição da semana &#8211; n.º 1024'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1158-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 12 de setembro de 2018" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1024/' title='Região de Águeda | edição da semana &#8211; n.º 1024'> Região de Águeda | edição da semana &#8211; n.º 1024</a><span> - 12/09/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1023/' title='Região de Águeda | edição da semana &#8211; n.º 1023'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1157-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição da semana de 5 de setembro de 1023" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1023/' title='Região de Águeda | edição da semana &#8211; n.º 1023'> Região de Águeda | edição da semana &#8211; n.º 1023</a><span> - 05/09/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/edicao-da-semana/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12799'><ul id='mn-latest-12799'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/musica-teatro-e-palco-na-nova-escola-de-palco-da-dorfeu/' title='Música, teatro e palco na nova escola de palco da d’Orfeu'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/dorfeu-espaco-110x110.jpg" class="attachment-40x40 wp-post-image" alt="d&#039;Orfeu - Associação Cultural" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/musica-teatro-e-palco-na-nova-escola-de-palco-da-dorfeu/' title='Música, teatro e palco na nova escola de palco da d’Orfeu'> Música, teatro e palco na nova escola de palco da d’Orfeu</a><span> - 12/09/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/luciano-gomes-abre-orelhudo/' title='Luciano Gomes abre Orelhudo'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/CENTRO-DE-ARTES-AGUEDA-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Centro De Artes De Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/luciano-gomes-abre-orelhudo/' title='Luciano Gomes abre Orelhudo'> Luciano Gomes abre Orelhudo</a><span> - 12/09/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/festival-de-cinema-em-sever-do-vouga/' title='Festival de cinema em Sever do Vouga'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Dalila-do-Carmo-110x110.jpg" class="attachment-40x40 wp-post-image" alt="A atriz Dalila do Carmo homenageada no festival de cinema Paisagens, em Sever do Vouga" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/festival-de-cinema-em-sever-do-vouga/' title='Festival de cinema em Sever do Vouga'> Festival de cinema em Sever do Vouga</a><span> - 31/08/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/programacao-do-centro-de-artes-de-agueda/' title='Programação do Centro de Artes de Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/CENTRO-DE-ARTES-AGUEDA-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Centro De Artes De Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/programacao-do-centro-de-artes-de-agueda/' title='Programação do Centro de Artes de Águeda'> Programação do Centro de Artes de Águeda</a><span> - 30/08/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/programacao-do-cineteatro-alba/' title='Programação do Cineteatro Alba'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/cineteatro-alba-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Cineteatro Alba" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/programacao-do-cineteatro-alba/' title='Programação do Cineteatro Alba'> Programação do Cineteatro Alba</a><span> - 30/08/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/cultura/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12800'><ul id='mn-latest-12800'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/camara-quer-parque-do-casarao-com-linha-de-muita-alta-tensao/' title='Câmara quer parque  do Casarão com linha de muito alta tensão'><img width="40" height="23" src="http://www.regiaodeagueda.com/site/wp-content/uploads/parque-empresarial-Casarao.gif" class="attachment-40x40 wp-post-image" alt="Parque empresarial do Casarão" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/camara-quer-parque-do-casarao-com-linha-de-muita-alta-tensao/' title='Câmara quer parque  do Casarão com linha de muito alta tensão'> Câmara quer parque  do Casarão com linha de muito alta tensão</a><span> - 25/07/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/camara-municipal-de-agueda-aprovou-contas-de-2017-com-despesa-superior-a-receita/' title='Câmara Municipal de Águeda aprovou contas de 2017 com despesa superior à receita'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/camara-reuniao-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Executivo municipal de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/camara-municipal-de-agueda-aprovou-contas-de-2017-com-despesa-superior-a-receita/' title='Câmara Municipal de Águeda aprovou contas de 2017 com despesa superior à receita'> Câmara Municipal de Águeda aprovou contas de 2017 com despesa superior à receita</a><span> - 24/04/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/municipio-de-agueda-quer-atrair-jovens-para-a-industria/' title='Município de Águeda quer atrair jovens para a indústria'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/camara-agueda-nova-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/municipio-de-agueda-quer-atrair-jovens-para-a-industria/' title='Município de Águeda quer atrair jovens para a indústria'> Município de Águeda quer atrair jovens para a indústria</a><span> - 08/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/edp-distribuicao-reforca-linha-agueda-giesteira/' title='EDP Distribuição reforça linha Águeda &#8211; Giesteira'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/EDP-linha-110x110.gif" class="attachment-40x40 wp-post-image" alt="Linha de média tensão na Giesteira" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/edp-distribuicao-reforca-linha-agueda-giesteira/' title='EDP Distribuição reforça linha Águeda &#8211; Giesteira'> EDP Distribuição reforça linha Águeda &#8211; Giesteira</a><span> - 29/11/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/tecnologia-de-ponta-na-nova-unidade-da-aluport/' title='Tecnologia de ponta na nova unidade da Aluport'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/tenderness-inauguracao-110x110.gif" class="attachment-40x40 wp-post-image" alt="Tenderness Capacity inaugurada pela secretária de Estado da Economia" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/tecnologia-de-ponta-na-nova-unidade-da-aluport/' title='Tecnologia de ponta na nova unidade da Aluport'> Tecnologia de ponta na nova unidade da Aluport</a><span> - 22/11/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/economia/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12801'><ul id='mn-latest-12801'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/gala-do-desporto-escolar-da-esap/' title='Gala do desporto escolar da ESAP'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ESAP-gala-desporto-110x110.gif" class="attachment-40x40 wp-post-image" alt="Gala do desporto escolar da ESAP lembra necessidade de intervir na escola" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/gala-do-desporto-escolar-da-esap/' title='Gala do desporto escolar da ESAP'> Gala do desporto escolar da ESAP</a><span> - 20/06/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/rodrigo-marques-entre-os-vencedores-do-concurso-intermunicipal-de-leitura/' title='Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/rodrigo-marques-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Rodrigo Marques" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/rodrigo-marques-entre-os-vencedores-do-concurso-intermunicipal-de-leitura/' title='Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura'> Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura</a><span> - 30/05/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/conservatorio-de-musica-abre-inscricoes-para-o-ano-letivo-20182019/' title='Conservatório de Música abre inscrições para o ano letivo 2018/2019'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/casa-do-adro-2-110x110.gif" class="attachment-40x40 wp-post-image" alt="Casa do Adro, sede do Conservatório de Música de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/conservatorio-de-musica-abre-inscricoes-para-o-ano-letivo-20182019/' title='Conservatório de Música abre inscrições para o ano letivo 2018/2019'> Conservatório de Música abre inscrições para o ano letivo 2018/2019</a><span> - 23/05/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/projeto-de-prevencao-rodoviaria-envolveu-so-este-ano-mais-de-meio-milhar-de-criancas/' title='Projeto de prevenção rodoviária envolveu  só este ano mais de meio milhar de crianças'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pioneiros-prevenção-rodiviária-110x110.jpg" class="attachment-40x40 wp-post-image" alt="pioneiros prevenção rodiviária" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/projeto-de-prevencao-rodoviaria-envolveu-so-este-ano-mais-de-meio-milhar-de-criancas/' title='Projeto de prevenção rodoviária envolveu  só este ano mais de meio milhar de crianças'> Projeto de prevenção rodoviária envolveu  só este ano mais de meio milhar de crianças</a><span> - 17/05/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/semana-da-ciencia-da-adolfo-portela/' title='Semana da Ciência da Adolfo Portela'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Adolfo-Portela-Semana-da-Ciência-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Adolfo Portela Semana da Ciência" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/semana-da-ciencia-da-adolfo-portela/' title='Semana da Ciência da Adolfo Portela'> Semana da Ciência da Adolfo Portela</a><span> - 17/05/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/educacao/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12802'><ul id='mn-latest-12802'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/rio-grande-assinala-25-anos-da-geminacao-com-agueda/' title='Rio Grande assinala 25 anos da geminação com Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/rio-grande-110x110.gif" class="attachment-40x40 wp-post-image" alt="Cidade de Rio Grande (Foto: Prefeitura de RG)" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/rio-grande-assinala-25-anos-da-geminacao-com-agueda/' title='Rio Grande assinala 25 anos da geminação com Águeda'> Rio Grande assinala 25 anos da geminação com Águeda</a><span> - 27/09/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/universidade-de-lisboa-atribui-honoris-causa-a-manuel-alegre/' title='Universidade de Lisboa atribui Honoris Causa a Manuel Alegre'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/manuel-alegre-110x110.gif" class="attachment-40x40 wp-post-image" alt="Manuel Alegre" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/universidade-de-lisboa-atribui-honoris-causa-a-manuel-alegre/' title='Universidade de Lisboa atribui Honoris Causa a Manuel Alegre'> Universidade de Lisboa atribui Honoris Causa a Manuel Alegre</a><span> - 24/09/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agueda-reclamou-mas-ministro-nao-esteve-para-ouvir/' title='Águeda reclamou mas ministro não esteve para ouvir'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/estrada-agueda-aveiro-train-110x110.jpg" class="attachment-40x40 wp-post-image" alt="estrada Águeda - Aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agueda-reclamou-mas-ministro-nao-esteve-para-ouvir/' title='Águeda reclamou mas ministro não esteve para ouvir'> Águeda reclamou mas ministro não esteve para ouvir</a><span> - 12/09/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/juntos-impediu-parecer-da-ccdrc-a-adjudicacao-da-cerveja-no-agitagueda/' title='“Juntos” impediu parecer da CCDRC  à adjudicação da cerveja no AgitÁgueda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/camara-agueda-nova-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/juntos-impediu-parecer-da-ccdrc-a-adjudicacao-da-cerveja-no-agitagueda/' title='“Juntos” impediu parecer da CCDRC  à adjudicação da cerveja no AgitÁgueda'> “Juntos” impediu parecer da CCDRC  à adjudicação da cerveja no AgitÁgueda</a><span> - 25/07/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/psd-acusa-camara-de-votar-estacao-arqueologica-ao-abandono/' title='PSD acusa câmara de votar estação  arqueológica ao abandono'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/estacao-110x110.gif" class="attachment-40x40 wp-post-image" alt="estacao" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/psd-acusa-camara-de-votar-estacao-arqueologica-ao-abandono/' title='PSD acusa câmara de votar estação  arqueológica ao abandono'> PSD acusa câmara de votar estação  arqueológica ao abandono</a><span> - 25/07/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/politica/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12951'><ul id='mn-latest-12951'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/testemunhos-de-violencia-domestica-emocionaram/' title='Testemunhos de violência doméstica emocionaram'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/violencia-domestica-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Violência" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/testemunhos-de-violencia-domestica-emocionaram/' title='Testemunhos de violência doméstica emocionaram'> Testemunhos de violência doméstica emocionaram</a><span> - 27/09/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/trilho-dos-arrozais-sem-limpeza/' title='Trilho dos Arrozais sem limpeza'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/trilho-dos-arrozais-110x110.gif" class="attachment-40x40 wp-post-image" alt="Trilho dos arrozais" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/trilho-dos-arrozais-sem-limpeza/' title='Trilho dos Arrozais sem limpeza'> Trilho dos Arrozais sem limpeza</a><span> - 30/08/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/sever-do-vouga-9-projetos-a-votacao-no-orcamento-participativo/' title='Sever do Vouga: 9 projetos a votação no orçamento participativo'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Sever-do-Vouga-1-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Vista aérea de Sever do Vouga" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/sever-do-vouga-9-projetos-a-votacao-no-orcamento-participativo/' title='Sever do Vouga: 9 projetos a votação no orçamento participativo'> Sever do Vouga: 9 projetos a votação no orçamento participativo</a><span> - 30/08/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/oliveira-do-bairro-passeio-da-memoria-solidario/' title='Oliveira do Bairro: &#8220;Passeio da memória&#8221; solidário'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/CM-Oliveira-do-Bairro-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Oliveira do Bairro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/oliveira-do-bairro-passeio-da-memoria-solidario/' title='Oliveira do Bairro: &#8220;Passeio da memória&#8221; solidário'> Oliveira do Bairro: &#8220;Passeio da memória&#8221; solidário</a><span> - 30/08/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/unidade-de-saude-de-recardaes-reabre/' title='Unidade de saúde de Recardães reabre'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/unidade-saude-recardaes-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Unidade de Saúde de Recardães" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/unidade-de-saude-de-recardaes-reabre/' title='Unidade de saúde de Recardães reabre'> Unidade de saúde de Recardães reabre</a><span> - 24/08/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/sociedade/' title=''>Ver Todos</a></div></div> 
</div>
</li>
<li id="menu-item-12804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-12804 color-green 0"><a title="Desporto" href="http://www.regiaodeagueda.com/site/category/desporto/">Desporto</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12805 active color-none 1"><a href="http://www.regiaodeagueda.com/site/category/desporto/futebol-geral/">Futebol</a></li>
	<li id="menu-item-12807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12807 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/desporto/modalidades/">modalidades</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-12805'><ul id='mn-latest-12805'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/futebol-recreio-fez-a-festa-da-taca/' title='Futebol: Recreio fez a festa da Taça'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/jogo-RDA-famalicao-110x110.gif" class="attachment-40x40 wp-post-image" alt="Niang no momento do remate que decidiu o jogo (foto: Maria João Pereira)" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/futebol-recreio-fez-a-festa-da-taca/' title='Futebol: Recreio fez a festa da Taça'> Futebol: Recreio fez a festa da Taça</a><span> - 01/10/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/valonguense-laac-abre-segunda-divisao-distrital/' title='Valonguense &#8211; LAAC abre segunda divisão distrital'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/futebol-bola-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Bola de futebol" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/valonguense-laac-abre-segunda-divisao-distrital/' title='Valonguense &#8211; LAAC abre segunda divisão distrital'> Valonguense &#8211; LAAC abre segunda divisão distrital</a><span> - 18/09/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/fermentelos-inaugurou-sede-e-novos-balnearios/' title='Fermentelos inaugurou sede e novos balneários'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/fermentelos-inaugura-balnea-110x110.gif" class="attachment-40x40 wp-post-image" alt="O Sporting de Fermentelos inaugurou a sede e os balneários do parque desportivo Constantino Marques Duarte" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/fermentelos-inaugurou-sede-e-novos-balnearios/' title='Fermentelos inaugurou sede e novos balneários'> Fermentelos inaugurou sede e novos balneários</a><span> - 05/09/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/recreio-de-agueda-integra-grupo-dos-segundos-classificados/' title='Recreio de Águeda integra grupo dos segundos classificados'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/futebol-bola-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Bola de futebol" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/recreio-de-agueda-integra-grupo-dos-segundos-classificados/' title='Recreio de Águeda integra grupo dos segundos classificados'> Recreio de Águeda integra grupo dos segundos classificados</a><span> - 26/08/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/mourisquense-recebe-pampilhosa-na-primeira-jornada/' title='Mourisquense recebe Pampilhosa na primeira jornada'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/futebol-bola-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Bola de futebol" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/mourisquense-recebe-pampilhosa-na-primeira-jornada/' title='Mourisquense recebe Pampilhosa na primeira jornada'> Mourisquense recebe Pampilhosa na primeira jornada</a><span> - 21/08/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/desporto/futebol-geral/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12807'><ul id='mn-latest-12807'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/andebol-seniores-de-valongo-estreiam-se/' title='Andebol: Seniores de Valongo estreiam-se'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/andebol-jogo-fem-1-110x110.jpg" class="attachment-40x40 wp-post-image" alt="andebol feminino" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/andebol-seniores-de-valongo-estreiam-se/' title='Andebol: Seniores de Valongo estreiam-se'> Andebol: Seniores de Valongo estreiam-se</a><span> - 04/10/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/bsquetebol-gica-a-todo-o-gas/' title='Bsquetebol: GICA a todo o gás'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/basquetebol-torneio-gica-110x110.gif" class="attachment-40x40 wp-post-image" alt="Torneio internacional de basquetebol do GICA" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/bsquetebol-gica-a-todo-o-gas/' title='Bsquetebol: GICA a todo o gás'> Bsquetebol: GICA a todo o gás</a><span> - 02/10/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/selecao-em-agueda-para-preparar-motocross-das-nacoes/' title='Seleção em Águeda para preparar motocross das nações'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/motocross-selecao-110x110.gif" class="attachment-40x40 wp-post-image" alt="Os três pilotos da seleção com o diretor da pista do Casarão e o presidente do ACTIB" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/selecao-em-agueda-para-preparar-motocross-das-nacoes/' title='Seleção em Águeda para preparar motocross das nações'> Seleção em Águeda para preparar motocross das nações</a><span> - 27/09/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/goncalo-carvalho-sub23-no-mundial-de-ciclismo/' title='Gonçalo Carvalho (sub23) no mundial de ciclismo'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/goncalo-carvalho-110x110.gif" class="attachment-40x40 wp-post-image" alt="Gonçalo Carvalho (Miranda-Mortágua)" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/goncalo-carvalho-sub23-no-mundial-de-ciclismo/' title='Gonçalo Carvalho (sub23) no mundial de ciclismo'> Gonçalo Carvalho (sub23) no mundial de ciclismo</a><span> - 27/09/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/nelson-oliveira-o-mundial-depois-da-vuelta/' title='Nelson Oliveira: O Mundial depois da Vuelta'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/nelson-oliveira-110x110.gif" class="attachment-40x40 wp-post-image" alt="Nelson Oliveira" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/nelson-oliveira-o-mundial-depois-da-vuelta/' title='Nelson Oliveira: O Mundial depois da Vuelta'> Nelson Oliveira: O Mundial depois da Vuelta</a><span> - 24/09/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/desporto/modalidades/' title=''>Ver Todos</a></div></div> 
</div>
</li>
<li id="menu-item-12823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12823 color-blue 0"><a title="Freguesias" href="http://www.regiaodeagueda.com/site/category/conteudos-das-freguesias-da-regiao/">Freguesias</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-12955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12955 color-none 0"><a href="http://www.regiaodeagueda.com/site/category/associacoes/">Associações</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-12839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-12839 color-violet 0"><a href="http://www.regiaodeagueda.com/site/category/municipios/">Municipios</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12840 active color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/agueda-municipios/">Águeda</a></li>
	<li id="menu-item-12841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12841 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/albergaria-a-velha-municipios/">Albergaria-a-Velha</a></li>
	<li id="menu-item-12842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12842 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/anadia-municipios/">Anadia</a></li>
	<li id="menu-item-12843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12843 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/aveiro-municipios/">Aveiro</a></li>
	<li id="menu-item-12844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12844 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/ilhavo-municipios/">Ílhavo</a></li>
	<li id="menu-item-12845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12845 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/oliveira-do-bairro-municipios/">Oliveira do Bairro</a></li>
	<li id="menu-item-12946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12946 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/sever-do-vouga-municipios/">Sever do Vouga</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-12840'><ul id='mn-latest-12840'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/o-gesto-orelhudo-de-10-a-13-de-outubro/' title='O Gesto Orelhudo de 10 a 13 de outubro'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/orelhudo-Trio-Alcatifa-110x110.gif" class="attachment-40x40 wp-post-image" alt="Trio Alcatifa" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/o-gesto-orelhudo-de-10-a-13-de-outubro/' title='O Gesto Orelhudo de 10 a 13 de outubro'> O Gesto Orelhudo de 10 a 13 de outubro</a><span> - 04/10/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/automoveis-eletricos-voadores-e-autonomos-nao-nao-e-ficcao-cientifica/' title='Automóveis elétricos, voadores e autónomos? “Não, não é ficção científica!”'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ricardo-oliveira-setor-au-110x110.gif" class="attachment-40x40 wp-post-image" alt="Ricardo Oliveira" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/automoveis-eletricos-voadores-e-autonomos-nao-nao-e-ficcao-cientifica/' title='Automóveis elétricos, voadores e autónomos? “Não, não é ficção científica!”'> Automóveis elétricos, voadores e autónomos? “Não, não é ficção científica!”</a><span> - 27/09/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/orfeao-de-agueda-vai-a-galiza-e-repoe-espetaculo-dedicado-a-carlos-paiao/' title='Orfeão de Águeda vai à Galiza e repõe espetáculo dedicado a Carlos Paião'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/orfeao-agueda-carlos-paiao-110x110.gif" class="attachment-40x40 wp-post-image" alt="Orfeão de Águeda vai repôr espetáculo dedicado a Carlos Paião" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/orfeao-de-agueda-vai-a-galiza-e-repoe-espetaculo-dedicado-a-carlos-paiao/' title='Orfeão de Águeda vai à Galiza e repõe espetáculo dedicado a Carlos Paião'> Orfeão de Águeda vai à Galiza e repõe espetáculo dedicado a Carlos Paião</a><span> - 27/09/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/testemunhos-de-violencia-domestica-emocionaram/' title='Testemunhos de violência doméstica emocionaram'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/violencia-domestica-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Violência" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/testemunhos-de-violencia-domestica-emocionaram/' title='Testemunhos de violência doméstica emocionaram'> Testemunhos de violência doméstica emocionaram</a><span> - 27/09/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/rio-grande-assinala-25-anos-da-geminacao-com-agueda/' title='Rio Grande assinala 25 anos da geminação com Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/rio-grande-110x110.gif" class="attachment-40x40 wp-post-image" alt="Cidade de Rio Grande (Foto: Prefeitura de RG)" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/rio-grande-assinala-25-anos-da-geminacao-com-agueda/' title='Rio Grande assinala 25 anos da geminação com Águeda'> Rio Grande assinala 25 anos da geminação com Águeda</a><span> - 27/09/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/agueda-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12841'><ul id='mn-latest-12841'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/programacao-do-cineteatro-alba/' title='Programação do Cineteatro Alba'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/cineteatro-alba-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Cineteatro Alba" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/programacao-do-cineteatro-alba/' title='Programação do Cineteatro Alba'> Programação do Cineteatro Alba</a><span> - 30/08/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/festival-com-fazedores-de-artes-em-albergaria-a-velha/' title='Festival com fazedores de artes em Albergaria-a-Velha'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/albergaria-alameda-5-out-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Alameda 5 de Outubro, em Albergaria-a-Velha" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/festival-com-fazedores-de-artes-em-albergaria-a-velha/' title='Festival com fazedores de artes em Albergaria-a-Velha'> Festival com fazedores de artes em Albergaria-a-Velha</a><span> - 30/08/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/impacto-do-festim-nao-se-mede-so-pela-bilheteira/' title='Impacto do Festim “não se mede só pela bilheteira”'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/luis-110x110.gif" class="attachment-40x40 wp-post-image" alt="luis" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/impacto-do-festim-nao-se-mede-so-pela-bilheteira/' title='Impacto do Festim “não se mede só pela bilheteira”'> Impacto do Festim “não se mede só pela bilheteira”</a><span> - 25/07/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/frossos-pista-ciclavel-na-zona-ribeirinha/' title='Frossos: Pista ciclável na zona ribeirinha'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/frossos5-110x110.jpg" class="attachment-40x40 wp-post-image" alt="frossos5" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/frossos-pista-ciclavel-na-zona-ribeirinha/' title='Frossos: Pista ciclável na zona ribeirinha'> Frossos: Pista ciclável na zona ribeirinha</a><span> - 19/07/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/projeto-angeld-venceu-a-fase-municipal-do-concurso-ideias-de-negocio/' title='Projeto AngelD venceu a fase municipal  do concurso Ideias de Negócio'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/angel-110x110.jpg" class="attachment-40x40 wp-post-image" alt="angel" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/projeto-angeld-venceu-a-fase-municipal-do-concurso-ideias-de-negocio/' title='Projeto AngelD venceu a fase municipal  do concurso Ideias de Negócio'> Projeto AngelD venceu a fase municipal  do concurso Ideias de Negócio</a><span> - 19/07/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/albergaria-a-velha-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12842'><ul id='mn-latest-12842'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/velodromo-de-sangalhos-muito-procurado/' title='Velódromo de Sangalhos muito procurado'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/velodromo-sangalhos-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Velódromo de Sangalhos" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/velodromo-de-sangalhos-muito-procurado/' title='Velódromo de Sangalhos muito procurado'> Velódromo de Sangalhos muito procurado</a><span> - 30/08/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/anadia-recebe-encontro-de-folclore-da-bairrada/' title='Anadia recebe encontro de folclore da Bairrada'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/anadia-camara-110x110.jpeg" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Anadia" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/anadia-recebe-encontro-de-folclore-da-bairrada/' title='Anadia recebe encontro de folclore da Bairrada'> Anadia recebe encontro de folclore da Bairrada</a><span> - 29/08/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agueda-nao-esquece-tragedia-que-vitimou-bombeiros-e-civis/' title='Águeda não esquece tragédia que vitimou bombeiros e civis'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Bombeiros-tragedia-110x110.gif" class="attachment-40x40 wp-post-image" alt="Homenagem aos bombeiros e civis falecidos no incêndio catástrofe" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agueda-nao-esquece-tragedia-que-vitimou-bombeiros-e-civis/' title='Águeda não esquece tragédia que vitimou bombeiros e civis'> Águeda não esquece tragédia que vitimou bombeiros e civis</a><span> - 20/06/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/rodrigo-marques-entre-os-vencedores-do-concurso-intermunicipal-de-leitura/' title='Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/rodrigo-marques-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Rodrigo Marques" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/rodrigo-marques-entre-os-vencedores-do-concurso-intermunicipal-de-leitura/' title='Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura'> Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura</a><span> - 30/05/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/municipios-da-regiao-de-aveiro-criam-projeto-cultural-em-rede/' title='Municípios da Região de Aveiro criam projeto cultural em rede'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/aveiro-canal-e-pontes-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/municipios-da-regiao-de-aveiro-criam-projeto-cultural-em-rede/' title='Municípios da Região de Aveiro criam projeto cultural em rede'> Municípios da Região de Aveiro criam projeto cultural em rede</a><span> - 09/04/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/anadia-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12843'><ul id='mn-latest-12843'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/padre-jose-camoes-25-anos-de-sacerdocio-em-agueda/' title='Padre José Camões: 25 anos de sacerdócio em Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/jose-camoes-110x110.gif" class="attachment-40x40 wp-post-image" alt="Padre José Camões" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/padre-jose-camoes-25-anos-de-sacerdocio-em-agueda/' title='Padre José Camões: 25 anos de sacerdócio em Águeda'> Padre José Camões: 25 anos de sacerdócio em Águeda</a><span> - 25/09/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/programacao-do-teatro-aveirense/' title='Programação do Teatro Aveirense'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/teatro-aveirense1-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Teatro Aveirense" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/programacao-do-teatro-aveirense/' title='Programação do Teatro Aveirense'> Programação do Teatro Aveirense</a><span> - 31/08/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/festival-dunas-de-sao-jacinto-comeca-sexta-feira/' title='Festival Dunas de São Jacinto começa sexta-feira'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/sao-jacinto-110x110.gif" class="attachment-40x40 wp-post-image" alt="Dunas de São Jacinto" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/festival-dunas-de-sao-jacinto-comeca-sexta-feira/' title='Festival Dunas de São Jacinto começa sexta-feira'> Festival Dunas de São Jacinto começa sexta-feira</a><span> - 23/08/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/comboio-historico-do-vouga-reforcado-com-23-viagens/' title='Comboio histórico do Vouga  reforçado com 23 viagens'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/comboio_historico_WEB-110x110.gif" class="attachment-40x40 wp-post-image" alt="O secretário de Estado e o presidente da CP, com o presidente da Câmara, observando artesanato em Macinhata do Vouga" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/comboio-historico-do-vouga-reforcado-com-23-viagens/' title='Comboio histórico do Vouga  reforçado com 23 viagens'> Comboio histórico do Vouga  reforçado com 23 viagens</a><span> - 04/07/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/comboio-historico-regressa-ao-vouga/' title='Comboio histórico regressa ao Vouga'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/comboio-110-110x110.gif" class="attachment-40x40 wp-post-image" alt="comboio-1" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/comboio-historico-regressa-ao-vouga/' title='Comboio histórico regressa ao Vouga'> Comboio histórico regressa ao Vouga</a><span> - 20/06/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/aveiro-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12844'><ul id='mn-latest-12844'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/abertas-as-candidaturas-para-o-festival-da-cancao-vida/' title='Abertas as candidaturas para o festival da Canção Vida.'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ilhavo-camara-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Ílhavo" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/abertas-as-candidaturas-para-o-festival-da-cancao-vida/' title='Abertas as candidaturas para o festival da Canção Vida.'> Abertas as candidaturas para o festival da Canção Vida.</a><span> - 05/09/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/ilhavo-prospecoes-arqueologicas-regressam/' title='Ílhavo: Prospeções arqueológicas regressam'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ilhavo-camara-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Ílhavo" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/ilhavo-prospecoes-arqueologicas-regressam/' title='Ílhavo: Prospeções arqueológicas regressam'> Ílhavo: Prospeções arqueológicas regressam</a><span> - 30/08/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/impacto-do-festim-nao-se-mede-so-pela-bilheteira/' title='Impacto do Festim “não se mede só pela bilheteira”'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/luis-110x110.gif" class="attachment-40x40 wp-post-image" alt="luis" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/impacto-do-festim-nao-se-mede-so-pela-bilheteira/' title='Impacto do Festim “não se mede só pela bilheteira”'> Impacto do Festim “não se mede só pela bilheteira”</a><span> - 25/07/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/7-propostas-do-mundo-e-14-concertos-no-festim-2018/' title='7 propostas do mundo e 14 concertos no Festim 2018'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Conferência-Festim-dOrfeu-32-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Conferência Festim dOrfeu" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/7-propostas-do-mundo-e-14-concertos-no-festim-2018/' title='7 propostas do mundo e 14 concertos no Festim 2018'> 7 propostas do mundo e 14 concertos no Festim 2018</a><span> - 30/05/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/rodrigo-marques-entre-os-vencedores-do-concurso-intermunicipal-de-leitura/' title='Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/rodrigo-marques-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Rodrigo Marques" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/rodrigo-marques-entre-os-vencedores-do-concurso-intermunicipal-de-leitura/' title='Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura'> Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura</a><span> - 30/05/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/ilhavo-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12845'><ul id='mn-latest-12845'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/oliveira-do-bairro-passeio-da-memoria-solidario/' title='Oliveira do Bairro: &#8220;Passeio da memória&#8221; solidário'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/CM-Oliveira-do-Bairro-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Oliveira do Bairro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/oliveira-do-bairro-passeio-da-memoria-solidario/' title='Oliveira do Bairro: &#8220;Passeio da memória&#8221; solidário'> Oliveira do Bairro: &#8220;Passeio da memória&#8221; solidário</a><span> - 30/08/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/festival-dos-insuflaveis-em-oliveira-do-bairro/' title='Festival dos insufláveis em Oliveira do Bairro'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/oliveira-do-bairro-parque-110x110.gif" class="attachment-40x40 wp-post-image" alt="Parque dos Pinheiros Mansos, em Oliveira do Bairro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/festival-dos-insuflaveis-em-oliveira-do-bairro/' title='Festival dos insufláveis em Oliveira do Bairro'> Festival dos insufláveis em Oliveira do Bairro</a><span> - 23/08/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/oliveira-do-bairro-ipb-organiza-eventos-de-projetos-tecnologicos/' title='Oliveira do Bairro: IPB organiza eventos  de projetos tecnológicos'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/IPB_2-110x110.gif" class="attachment-40x40 wp-post-image" alt="IPB_2" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/oliveira-do-bairro-ipb-organiza-eventos-de-projetos-tecnologicos/' title='Oliveira do Bairro: IPB organiza eventos  de projetos tecnológicos'> Oliveira do Bairro: IPB organiza eventos  de projetos tecnológicos</a><span> - 18/07/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/rodrigo-marques-entre-os-vencedores-do-concurso-intermunicipal-de-leitura/' title='Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/rodrigo-marques-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Rodrigo Marques" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/rodrigo-marques-entre-os-vencedores-do-concurso-intermunicipal-de-leitura/' title='Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura'> Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura</a><span> - 30/05/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/municipios-da-regiao-de-aveiro-criam-projeto-cultural-em-rede/' title='Municípios da Região de Aveiro criam projeto cultural em rede'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/aveiro-canal-e-pontes-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/municipios-da-regiao-de-aveiro-criam-projeto-cultural-em-rede/' title='Municípios da Região de Aveiro criam projeto cultural em rede'> Municípios da Região de Aveiro criam projeto cultural em rede</a><span> - 09/04/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/oliveira-do-bairro-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12946'><ul id='mn-latest-12946'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/festival-de-cinema-em-sever-do-vouga/' title='Festival de cinema em Sever do Vouga'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Dalila-do-Carmo-110x110.jpg" class="attachment-40x40 wp-post-image" alt="A atriz Dalila do Carmo homenageada no festival de cinema Paisagens, em Sever do Vouga" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/festival-de-cinema-em-sever-do-vouga/' title='Festival de cinema em Sever do Vouga'> Festival de cinema em Sever do Vouga</a><span> - 31/08/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/sever-do-vouga-9-projetos-a-votacao-no-orcamento-participativo/' title='Sever do Vouga: 9 projetos a votação no orçamento participativo'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Sever-do-Vouga-1-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Vista aérea de Sever do Vouga" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/sever-do-vouga-9-projetos-a-votacao-no-orcamento-participativo/' title='Sever do Vouga: 9 projetos a votação no orçamento participativo'> Sever do Vouga: 9 projetos a votação no orçamento participativo</a><span> - 30/08/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/festival-do-cha-de-sexta-promoveu-recital-de-modas-antigas/' title='Festival do Chá de Sexta  promoveu recital de modas antigas'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/chá-110x110.gif" class="attachment-40x40 wp-post-image" alt="p Grupo Chá da Sexta promoveu recital, que contou com a presença de Pedro Vidal, entre muitos outros convidados" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/festival-do-cha-de-sexta-promoveu-recital-de-modas-antigas/' title='Festival do Chá de Sexta  promoveu recital de modas antigas'> Festival do Chá de Sexta  promoveu recital de modas antigas</a><span> - 11/07/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/7-propostas-do-mundo-e-14-concertos-no-festim-2018/' title='7 propostas do mundo e 14 concertos no Festim 2018'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Conferência-Festim-dOrfeu-32-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Conferência Festim dOrfeu" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/7-propostas-do-mundo-e-14-concertos-no-festim-2018/' title='7 propostas do mundo e 14 concertos no Festim 2018'> 7 propostas do mundo e 14 concertos no Festim 2018</a><span> - 30/05/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/rodrigo-marques-entre-os-vencedores-do-concurso-intermunicipal-de-leitura/' title='Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/rodrigo-marques-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Rodrigo Marques" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/rodrigo-marques-entre-os-vencedores-do-concurso-intermunicipal-de-leitura/' title='Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura'> Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura</a><span> - 30/05/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/sever-do-vouga-municipios/' title=''>Ver Todos</a></div></div> 
</div>
</li>
<li id="menu-item-12945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12945 color-yellow 0"><a href="http://www.regiaodeagueda.com/site/category/opiniao/">Opinião</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-12803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12803 color-yellow 0"><a title="Arquivo" href="http://www.regiaodeagueda.com/site/category/arquivo/">Arquivo</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines">        <h3 class="widget-title">Publicações Recentes</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://www.regiaodeagueda.com/site/andebol-seniores-de-valongo-estreiam-se/">Andebol: Seniores de Valongo estreiam-se</a><span class="time_diff"> - 04/10/2018</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/o-gesto-orelhudo-de-10-a-13-de-outubro/">O Gesto Orelhudo de 10 a 13 de outubro</a><span class="time_diff"> - 04/10/2018</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1027/">Região de Águeda | edição da semana &#8211; n.º 1027</a><span class="time_diff"> - 04/10/2018</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/bsquetebol-gica-a-todo-o-gas/">Bsquetebol: GICA a todo o gás</a><span class="time_diff"> - 02/10/2018</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/futebol-recreio-fez-a-festa-da-taca/">Futebol: Recreio fez a festa da Taça</a><span class="time_diff"> - 01/10/2018</span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://www.regiaodeagueda.com/site/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Pesquisar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-21202" class="post-21202 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-atualidade category-edicao-da-semana tag-agueda tag-alves-barbosa tag-ciclismo tag-dorfeu tag-gesto-orelhudo tag-manuel-alegre tag-recreio tag-universidade-de-lisboa content-print">
	<header class="entry-header">
		<h1 class="entry-title">Região de Águeda | edição da semana &#8211; n.º 1027</h1>
		
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="http://www.regiaodeagueda.com/site/category/arquivo/" rel="tag">Arquivo</a></li>
	<li><a href="http://www.regiaodeagueda.com/site/category/atualidade/" rel="tag">Atualidade</a></li>
	<li><a href="http://www.regiaodeagueda.com/site/category/atualidade/edicao-da-semana/" rel="tag">Edição da Semana</a></li></ul><time class="entry-date" datetime="2018-10-04T08:23:06+00:00" pubdate>04/10/2018</time>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="2051" height="2685" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1161.jpg" class="attachment- wp-post-image" alt="Região de Águeda, edição nº. 1027, de 3 de outubro de 2018" />		</div>
	
	<div class="entry-content">
		<h4>A edição da semana do Região de Águeda destaca a atribuição do doutoramento honoris causa a Manuel Alegre pela Universidade de Lisboa, na terça-feira, e as desconfianças e os desencontros entre as forças políticas representadas na Assembleia Municipal de Águeda.</h4>
<p><span id="more-21202"></span></p>
<p>Manuel Alegre considerou, no seu discurso na Universidade de Lisboa, que &#8220;o populismo é o novo fantasma que ameaça a Europa e o Mundo&#8221;. Disse acreditar na &#8220;força libertadora da palavra&#8221; em época afetada por uma &#8220;crise de convicções&#8221;.</p>
<p>Na Assembleia Municipal, para além de outros temas discutidos num ambiente que revela tensão, a decisão sobre a concessão ou a exploração da rede elétrica em baixa tensão foi adiada após horas de discussão.</p>
<p>Notas ainda para a prestação do Recreio de Águeda na Taça de Portugal, em futebol, e para uma evocação a Alves Barbosa, o campeão no ciclismo recentemente falecido e que chegou a viver em Águeda.</p>
<p>No interior, a edição do Região de Águeda dá conta da atualidade de Águeda e da Região, com particular destaque para o município, as escolas e as associações, e das freguesias, que vão merecendo a mais completa informação. O desporto, a cultura e o lazer ocupam espaço privilegiado, esta semana com destaque de duas páginas para o festival &#8220;O Gesto Orelhudo&#8221; que a d&#8217;Orfeu promove na próxima semana em Águeda.</p>
<h4>A edição da semana do Região de Águeda está disponível nas versões<span style="text-decoration: underline; color: #ff0000;"><strong><a style="color: #ff0000; text-decoration: underline;" title="Região de Águeda e-paper" href="http://www.ra-digital.net/subscrever/" target="_blank"> e-paper</a></strong></span> e impressa.</h4>
			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="3d90dc7547">
                <span class="title-action">Partilhe esta Notícia</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="21202" data-nonce="f9e4848e52"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-n-o-1027%2F&amp;text=Regi%C3%A3o%20de%20%C3%81gueda%20%7C%20edi%C3%A7%C3%A3o%20da%20semana%20%26%238211%3B%20n.%C2%BA%201027">Twitter</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-n-o-1027%2F&amp;t=Regi%C3%A3o%20de%20%C3%81gueda%20%7C%20edi%C3%A7%C3%A3o%20da%20semana%20%26%238211%3B%20n.%C2%BA%201027" >Facebook</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-n-o-1027%2F" >Google +</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-n-o-1027%2F&amp;title=Regi%C3%A3o%20de%20%C3%81gueda%20%7C%20edi%C3%A7%C3%A3o%20da%20semana%20%26%238211%3B%20n.%C2%BA%201027&amp;summary=A%20edi%C3%A7%C3%A3o%20da%20semana%20do%20Regi%C3%A3o%20de%20%C3%81gueda%20destaca%20a%20atribui%C3%A7%C3%A3o%20do%20doutoramento%20honoris%20causa%20a%20Manuel%20Alegre%20pela%20Universidade%20de%20Lisboa%2C%20na%20ter%C3%A7a-feira%2C%20e%20as%20desconfian%C3%A7as%20e%20os%20desencontros%20entre%20as%20for%C3%A7as%20pol%C3%ADticas%20representadas%20na%20Assembleia%20Municipal%20de%20%C3%81gueda.%20Manuel%20Alegre%20considerou%2C%20no%20seu%20discurso%20na%20Universidade%20de%20Lisboa%2C%20que%20%26%238220%3Bo%20populismo%20%C3%A9%20o%3Ca%20href%3D%22http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-n-o-1027%2F%22%20title%3D%22Saiba%20mais%22%20%3E...%3C%2Fa%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Regi%C3%A3o%20de%20%C3%81gueda%20%7C%20edi%C3%A7%C3%A3o%20da%20semana%20%26%238211%3B%20n.%C2%BA%201027&amp;body=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-n-o-1027%2F">Enviar por email</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Imprimir esta notícia</a></li>
                                    </ul>
            </div>

                            <div class="co-author">
                <span class="title-action">Autores</span>
                
                    <div class="author-info">
                        <img alt='' src='http://0.gravatar.com/avatar/644e6fcb211d6d9a4dfacfd7ff98e3c7?s=96&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&amp;r=G' class='avatar avatar-96 photo' height='96' width='96' />                        <a class="author-name" href="http://www.regiaodeagueda.com/site/author/admin/" rel="author">AS</a></h2>
                    </div><!-- .author-info -->

                                </div>
            
                         <div class="tag-action">
                <span class="title-action">Tags</span>
                <span class="tags-links">
                    <a href="http://www.regiaodeagueda.com/site/tag/agueda/" rel="tag">Águeda</a>, <a href="http://www.regiaodeagueda.com/site/tag/alves-barbosa/" rel="tag">Alves Barbosa</a>, <a href="http://www.regiaodeagueda.com/site/tag/ciclismo/" rel="tag">ciclismo</a>, <a href="http://www.regiaodeagueda.com/site/tag/dorfeu/" rel="tag">d'orféu</a>, <a href="http://www.regiaodeagueda.com/site/tag/gesto-orelhudo/" rel="tag">gesto orelhudo</a>, <a href="http://www.regiaodeagueda.com/site/tag/manuel-alegre/" rel="tag">Manuel Alegre</a>, <a href="http://www.regiaodeagueda.com/site/tag/recreio/" rel="tag">recreio</a>, <a href="http://www.regiaodeagueda.com/site/tag/universidade-de-lisboa/" rel="tag">Universidade de Lisboa</a>                </span>
            </div>
                    </div>
    	
</article><!-- #post-21202 -->
		

	
					<div class="related-post">
					<h3>Notícias Relacionadas</h3>
					<div class="row-fluid">
						<div class="content-inner">
						
<article id="post-21230" class="post-21230 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-desporto category-modalidades tag-agueda tag-andebol tag-cpvv tag-valongo-do-vouga row-fluid content-print">
        <div class="entry-thumbnail">
        <a href="http://www.regiaodeagueda.com/site/andebol-seniores-de-valongo-estreiam-se/" title="Permalink to Andebol: Seniores de Valongo estreiam-se" rel="bookmark">
            
            <img width="230" height="130" src="http://www.regiaodeagueda.com/site/wp-content/uploads/andebol-jogo-fem-1-230x130.jpg" class="attachment-medium wp-post-image" alt="andebol feminino" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/andebol-seniores-de-valongo-estreiam-se/" title="Permalink to Andebol: Seniores de Valongo estreiam-se" rel="bookmark">Andebol: Seniores de Valongo estreiam-se</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-21208" class="post-21208 post type-post status-publish format-standard has-post-thumbnail hentry category-agueda-municipios category-arquivo category-destaques category-municipios tag-agueda tag-banda-osiris tag-barada-street tag-bowjangles tag-cie-poc tag-dorfeu tag-luciano-gomes tag-mimos-dixie-band tag-orelhudo tag-paulo-meirinhos tag-the-primitals tag-tiroliro-vladimir tag-trigo-limpo-teatro-acert tag-trio-alcatifa tag-yllana-e-primital-bros row-fluid content-print">
        <div class="entry-thumbnail">
        <a href="http://www.regiaodeagueda.com/site/o-gesto-orelhudo-de-10-a-13-de-outubro/" title="Permalink to O Gesto Orelhudo de 10 a 13 de outubro" rel="bookmark">
            
            <img width="230" height="130" src="http://www.regiaodeagueda.com/site/wp-content/uploads/orelhudo-Trio-Alcatifa-230x130.gif" class="attachment-medium wp-post-image" alt="Trio Alcatifa" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/o-gesto-orelhudo-de-10-a-13-de-outubro/" title="Permalink to O Gesto Orelhudo de 10 a 13 de outubro" rel="bookmark">O Gesto Orelhudo de 10 a 13 de outubro</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-21232" class="post-21232 post type-post status-publish format-standard has-post-thumbnail hentry category-modalidades tag-agueda tag-basquetebol tag-gica row-fluid content-print">
        <div class="entry-thumbnail">
        <a href="http://www.regiaodeagueda.com/site/bsquetebol-gica-a-todo-o-gas/" title="Permalink to Bsquetebol: GICA a todo o gás" rel="bookmark">
            
            <img width="230" height="130" src="http://www.regiaodeagueda.com/site/wp-content/uploads/basquetebol-torneio-gica-230x130.gif" class="attachment-medium wp-post-image" alt="Torneio internacional de basquetebol do GICA" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/bsquetebol-gica-a-todo-o-gas/" title="Permalink to Bsquetebol: GICA a todo o gás" rel="bookmark">Bsquetebol: GICA a todo o gás</a>
            </h2>
        </header>
    </div>
</article>			
						</div>
					</div>
				</div>
		
		
			

<div id="comments" class="comments-area">

		
	

	


									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/site/regiao-de-agueda-edicao-da-semana-n-o-1027/#respond" style="display:none;">Cancelar resposta</a></small></h3>
									<form action="http://www.regiaodeagueda.com/site/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<div class="row-fluid"><p class="comment-form-author field"><i class="icon-user"></i><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author">Seu Nome</label> <span class="required">*</span></p>
<p class="comment-form-email field"><i class="icon-envelope-alt"></i><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email">Seu Email</label> <span class="required">*</span></p>
<p class="comment-form-url field"><i class="icon-link"></i><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label> </p> </div>
												<p class="comment-form-comment"> <textarea id="comment" placeholder="Seu Comentário..." name="comment" rows="4" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publicar comentário" />
							<input type='hidden' name='comment_post_ID' value='21202' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			
</div><!-- #comments .comments-area -->
		</div>

  <div id="secondary" class="widget-area span3" role="complementary">
      <aside id="text-32" class="widget widget_text"><h3 class="widget-title">Edição da Semana</h3>			<div class="textwidget"><div class="ads-230">
    <a class="ads-thumb" href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1027/" title="Região de Águeda - Edição da Semana" target="_self"><img src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1161.jpg" width="230" height="295"></a>
</div></div>
		</aside><aside id="dw_focus_tabs-7" class="widget dw_focus_tabs news-tab">          <div class="nav-tab-select-wrap">
            <select name="nav-tabs-dw_focus_tabs-7" class="nav-tabs-by-select visible-phone" >
              <option data-target="#dw_focus_popular_news-dw-widget-1"  value="#dw_focus_popular_news-dw-widget-1" >MAIS LIDAS</option><option data-target="#dw-recent-comments-dw-widget-1"  value="#dw-recent-comments-dw-widget-1" >COMENTáRIOS</option>            </select>
          </div>
          <ul class="nav nav-tabs hidden-phone" id="nav-tabs-dw_focus_tabs-7">
          <li class="active"><a href="#dw_focus_popular_news-dw-widget-1" data-toggle="tab">Mais lidas</a></li><li class=""><a href="#dw-recent-comments-dw-widget-1" data-toggle="tab">Comentários</a></li>          </ul>
          <div class="tab-content">
                                  <div class="tab-pane widget widget_dw_focus_popular_news-dw-widget-1 dw_focus_popular_posts latest-news active" id="dw_focus_popular_news-dw-widget-1">
                        <h3 class="widget-title">Mais lidas</h3>                        <article class="post-21230 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-desporto category-modalidades tag-agueda tag-andebol tag-cpvv tag-valongo-do-vouga item active has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/andebol-seniores-de-valongo-estreiam-se/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/andebol-jogo-fem-1-110x110.jpg" class="attachment-thumbnail wp-post-image" alt="andebol feminino" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>04/10/2018</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/andebol-seniores-de-valongo-estreiam-se/" title="Andebol: Seniores de Valongo estreiam-se">Andebol: Seniores de Valongo estreiam-se</a></h2>   
                
                            </article>

                        <article class="post-21208 post type-post status-publish format-standard has-post-thumbnail hentry category-agueda-municipios category-arquivo category-destaques category-municipios tag-agueda tag-banda-osiris tag-barada-street tag-bowjangles tag-cie-poc tag-dorfeu tag-luciano-gomes tag-mimos-dixie-band tag-orelhudo tag-paulo-meirinhos tag-the-primitals tag-tiroliro-vladimir tag-trigo-limpo-teatro-acert tag-trio-alcatifa tag-yllana-e-primital-bros item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/o-gesto-orelhudo-de-10-a-13-de-outubro/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/orelhudo-Trio-Alcatifa-110x110.gif" class="attachment-thumbnail wp-post-image" alt="Trio Alcatifa" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>04/10/2018</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/o-gesto-orelhudo-de-10-a-13-de-outubro/" title="O Gesto Orelhudo de 10 a 13 de outubro">O Gesto Orelhudo de 10 a 13 de outubro</a></h2>   
                
                            </article>

                        <article class="post-21202 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-atualidade category-edicao-da-semana tag-agueda tag-alves-barbosa tag-ciclismo tag-dorfeu tag-gesto-orelhudo tag-manuel-alegre tag-recreio tag-universidade-de-lisboa item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1027/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1161-110x110.jpg" class="attachment-thumbnail wp-post-image" alt="Região de Águeda, edição nº. 1027, de 3 de outubro de 2018" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>04/10/2018</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1027/" title="Região de Águeda | edição da semana &#8211; n.º 1027">Região de Águeda | edição da semana &#8211; n.º 1027</a></h2>   
                
                            </article>

                        <article class="post-21232 post type-post status-publish format-standard has-post-thumbnail hentry category-modalidades tag-agueda tag-basquetebol tag-gica item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/bsquetebol-gica-a-todo-o-gas/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/basquetebol-torneio-gica-110x110.gif" class="attachment-thumbnail wp-post-image" alt="Torneio internacional de basquetebol do GICA" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>02/10/2018</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/bsquetebol-gica-a-todo-o-gas/" title="Bsquetebol: GICA a todo o gás">Bsquetebol: GICA a todo o gás</a></h2>   
                
                            </article>

                        <article class="post-21234 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-desporto category-futebol-geral tag-agueda tag-famalicao tag-niang tag-taca-de-portugal item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/futebol-recreio-fez-a-festa-da-taca/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/jogo-RDA-famalicao-110x110.gif" class="attachment-thumbnail wp-post-image" alt="Niang no momento do remate que decidiu o jogo (foto: Maria João Pereira)" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>01/10/2018</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/futebol-recreio-fez-a-festa-da-taca/" title="Futebol: Recreio fez a festa da Taça">Futebol: Recreio fez a festa da Taça</a></h2>   
                
                            </article>

                                          </div>
                                          <div class="tab-pane widget widget_dw-recent-comments-dw-widget-1 widget_dw_recent_comments " id="dw-recent-comments-dw-widget-1">
                        <h3 class="widget-title">Comentários</h3><ul id="dw_recentcomments"><li class="dw_recentcomments"><img alt='' src='http://1.gravatar.com/avatar/13c8fce713a7da0b4f55d0cdcf9b3000?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">01/09/2016</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/incencio-em-agueda-com-oito-frentes-ativas/#comment-5888">Incêndio em Águeda com oito frentes ativas</a></span><span class="comment-author">by fernando ferrão</span></div></li><li class="dw_recentcomments"><img alt='' src='http://1.gravatar.com/avatar/9cd239e2a0ab563abd99ce8eab8747e5?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">22/11/2015</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/envie-nos-a-noticia/#comment-4215">Envie-nos uma noticia</a></span><span class="comment-author">by Luís Amaral</span></div></li><li class="dw_recentcomments"><img alt='' src='http://0.gravatar.com/avatar/01c2e892a61f20fa9d175e31537886fc?s=60&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">02/07/2015</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/empresarios-contestam-precos-gas-natural/#comment-3815">Empresários contestam preços do gás natural</a></span><span class="comment-author">by Viajante</span></div></li><li class="dw_recentcomments"><img alt='' src='http://0.gravatar.com/avatar/01c2e892a61f20fa9d175e31537886fc?s=60&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">02/07/2015</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/empresarios-de-agueda-contestam-aumento-dos-combustiveis/#comment-3814">Empresários de Águeda contestam aumento dos combustíveis</a></span><span class="comment-author">by Viajante</span></div></li><li class="dw_recentcomments"><img alt='' src='http://1.gravatar.com/avatar/13c8fce713a7da0b4f55d0cdcf9b3000?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">19/11/2014</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/toques-do-caramulo-queremos-dar-palcos-novos-e-publicos-novos-a-cantigas-antigas-que-para-nos-representam-valores-tao-antigos/#comment-2888">Toques do Caramulo: &#8220;Queremos dar palcos novos e públicos novos a cantigas antigas que, para nós, representam valores tão antigos&#8221;</a></span><span class="comment-author">by fernando jorge marques ferrao</span></div></li></ul>                      </div>
                              </div>
      </aside><aside id="text-35" class="widget widget_text">			<div class="textwidget"><div >
    <a class="ads-thumb" href="/site/?p=13036" title="Região de Águeda - Edição da Semana" target="_self"><img src="/site/wp-content/uploads/ra-video2.jpg" width="230" height="194"></a>
</div></div>
		</aside><aside id="text-38" class="widget widget_text">			<div class="textwidget"><div >
    <a class="ads-thumb" href="http://www.portaldaagua.pt" title="Portal da Água" target="_blank"><img src="/site/wp-content/uploads/m-rec-300-250-ra.jpg" width="300" height="250"></a>
</div></div>
		</aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title">Siga-nos no Facebook</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Regi%C3%A3o-de-%C3%81gueda/156308777731505&amp;width=232&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false&amp;appId=275762139167826" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:232px; height:258px;" allowTransparency="true"></iframe></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div class="ads-230">
    <a class="ads-thumb" href="http://www.ra-digital.net/subscrever" title="Região de Águeda e-paper!" target="_blank"><img src="/site/wp-content/uploads/2014/09/ra-gratis2014.jpg" width="230" height="295"></a>
</div></div>
		</aside>  </div>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row-fluid">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.regiaodeagueda.com/site"><span itemprop="title">Região de Águeda</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.regiaodeagueda.com/site/category/arquivo/"><span itemprop="title">Arquivo</span></a></li><li> Região de Águeda | edição da semana &#8211; n.º 1027</li></ul></div>
                                    </div>
            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Todos os Direitos Reservados &copy; 2014  Região de Águeda. <br>Desenvolvido por <a href="http://www.critec.pt/" title="Critec,lda">Critec, Lda</a></p>
                   
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://www.regiaodeagueda.com/site/" title="Região de Águeda" rel="home">Região de Águeda</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>

<!--[if IE]>
<script language=javascript>
//<![CDATA[
	if (screen_res=="") {
		screen_res = screen.width + " x " + screen.height;
	}
	if (screen_res!=" x ") {
		var cdate = new Date();
		cdate.setTime(cdate.getTime()+(48*60*60*1000));
		var cexpires = cdate.toGMTString();
		//var the_cookie = "wassup_screen_res="+escape(screen_res)+"; expires="+cexpires;
		document.cookie = "wassup_screen_res=" + escape(screen_res)+ "; path=/; domain=" + document.domain;

	}
//]]>
</script>
<![endif]--><!--
<p class="small"> WassUp 1.8.5 timestamp: 2018-10-08 07:12:47AM UTC (07:12AM)<br />
If above timestamp is not current time, this page is cached.</p> -->
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-includes/js/comment-reply.min.js?ver=4.0.24'></script>
</body>
</html>