<!DOCTYPE html>
<html lang="pt-PT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Região de Águeda | edição da semana - n.º 1042 - Região de Águeda</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.regiaodeagueda.com/site/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55582946-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A edição da semana do Região de Águeda destaca a problemática da violência doméstica: uma denúncia em cada três dias em Águeda."/>
<link rel="canonical" href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1042/" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Região de Águeda | edição da semana - n.º 1042 - Região de Águeda" />
<meta property="og:description" content="A edição da semana do Região de Águeda destaca a problemática da violência doméstica: uma denúncia em cada três dias em Águeda." />
<meta property="og:url" content="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1042/" />
<meta property="og:site_name" content="Região de Águeda" />
<meta property="article:tag" content="Águeda,ANATA,atletismo,GNR,Graça Rio-Torto,Ois da Ribeira,recreio,Talhadas,Travassô,violência doméstica" />
<meta property="article:section" content="Arquivo" />
<meta property="article:published_time" content="2019-01-17T14:29:43+00:00" />
<meta property="og:image" content="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1a2.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Região de Águeda &raquo; Feed" href="http://www.regiaodeagueda.com/site/feed/" />
<link rel="alternate" type="application/rss+xml" title="Região de Águeda &raquo; Feed de comentários" href="http://www.regiaodeagueda.com/site/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Região de Águeda &raquo; Região de Águeda | edição da semana &#8211; n.º 1042" href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1042/feed/" />
<link rel='stylesheet' id='dwqa-style-css'  href='http://www.regiaodeagueda.com/site/wp-content/plugins/dw-question-answer/inc/templates/default/assets/css/style.css?ver=1394531735' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/css/template.css?ver=4.0.25' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.0.25' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/style.css?ver=4.0.25' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/css/print.css?ver=4.0.25' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.0.25' type='text/css' media='all' />
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.0.25'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.0.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.regiaodeagueda.com\/site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.0.25'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.0.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.regiaodeagueda.com\/site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.0.25'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.0.25'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.0.25'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.regiaodeagueda.com/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.regiaodeagueda.com/site/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.0.25" />
<link rel='shortlink' href='http://www.regiaodeagueda.com/site/?p=21446' />
        <!--[if lt IE 9]>
            <script src="http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <style type="text/css">
                .site-header #branding a {
            background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo.png);
        }
        
                #colophon.dark #site-info .small-logo {
            background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo-ra-neg2.jpg);
        }

        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo-ra-neg2.jpg);
            }
        }
        
                body.error404 {
            background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo1.png);
        }
        
            </style>
            <style type="text/css" id="heading_font" media="screen">
          @font-face {
            font-family: "Roboto";
            src: url('http://themes.googleusercontent.com/static/fonts/roboto/v9/bdHGHleUa-ndQCOrdpfxfw.ttf');
          } 
          h1,h2,h3,h4,h5,h6, blockquote, .navbar .nav li a, .accordion .accordion-heading a, .news-slider .carousel-list .other-entry a, .nav-tabs a, .news-slider .carousel .carousel-inner .entry-category, .single .site-content>.hentry .post-categories li, .single .site-content>.hentry .entry-action .social-action .title-action, #dw_recentcomments .comment-title, #dw_recentcomments .comment-author {
            font-family: "Roboto" !important;
          }
        </style>
              <style type="text/css" id="body_font" media="screen">
          @font-face {
            font-family: "Open Sans";
            src: url('http://themes.googleusercontent.com/static/fonts/opensans/v6/IgZJs4-7SA1XX_edsoXWog.ttf');
          } 
          body, .entry-content, blockquote cite, #under-navigation .dw_focus_headlines .headlines a, #comments #respond #submit, #colophon.dark .btn-danger, input, button, select, textarea, .desktop .top-news .dropdown-menu a {
            font-family: "Open Sans" !important;
          }
        </style>
      <link rel="shortcut icon" href="http://www.regiaodeagueda.com/site/wp-content/uploads/icone1.jpg"><script type="text/javascript">
//<![CDATA[
	var screen_res = ""; 
	function writeCookie(name,value,hours) {
		var the_cookie = name+"="+escape(value)+"; expires=";
		var expires = "";
		hours=hours+0; //convert to number
		if (hours > 0) { //0==expires on browser close
			var cdate = new Date();
			cdate.setTime(cdate.getTime()+(hours*60*60*1000));
			expires = expires+cdate.toGMTString();
		} 
		document.cookie = the_cookie+expires+"; path=/; domain=";
	}
	screen_res = screen.width+" x "+screen.height;
	if (screen_res==" x ") screen_res = window.screen.width+" x "+window.screen.height;
	if (screen_res==" x ") screen_res = screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x ") { 
		writeCookie("wassup_screen_res",screen_res,"48"); //keep 2 days
	} else {
		screen_res = "";
	}
//]]>
</script>
</head>
<body class="single single-post postid-21446 single-format-standard desktop  not-login right-sidebar group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://www.regiaodeagueda.com/site/" title="Região de Águeda" rel="home">
		                		Região de Águeda		                	</a>
		                </h1>
		            </div>
		            		            <div id="sidebar-header" class="span9">
	            		<aside id="text-28" class="widget widget_text">			<div class="textwidget"><div class="ads-770">
<img src="/site/wp-content/uploads/banner-topo.jpg" width="770" height="90"><br><div style="text-align: right; font-size: 11px;"><strong>Diretor:</strong> Rui de Almeida Bastos | <strong>Diretor Adjunto:</strong> Augusto Semedo</div>
</div></div>
		</aside>		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>Artigos mais lidos <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">17/01/2019</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1042/" title="Região de Águeda | edição da semana &#8211; n.º 1042"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1a2-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 16 de janeiro de 2019" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1042/" title="Região de Águeda | edição da semana &#8211; n.º 1042"> Região de Águeda | edição da semana &#8211; n.º 1042 </a></div>
                </li>
                            <li class="">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/?p=21445" title="Rascunho automatico"></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/?p=21445" title="Rascunho automatico"> Rascunho automatico </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1041/" title="Região de Águeda | edição da semana &#8211; n.º 1041"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1172-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 9 de janeiro de 2019" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1041/" title="Região de Águeda | edição da semana &#8211; n.º 1041"> Região de Águeda | edição da semana &#8211; n.º 1041 </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/escolas-de-agueda-vencem-concurso-nacional/" title="Escolas de Águeda vencem concurso nacional"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/lobo-iberico-110x110.gif" class="attachment-40x40 wp-post-image" alt="Lobo ibérico (foto: Erika Almeida)" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/escolas-de-agueda-vencem-concurso-nacional/" title="Escolas de Águeda vencem concurso nacional"> Escolas de Águeda vencem concurso nacional </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/ciclismo-grandes-premios-abimota-e-anicolor-em-junho/" title="Ciclismo: Grandes prémios Abimota e Anicolor em junho"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ciclismo-anicolor-06-110x110.gif" class="attachment-40x40 wp-post-image" alt="O sprint vitorioso de César Fonte na meta em Águeda" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/ciclismo-grandes-premios-abimota-e-anicolor-em-junho/" title="Ciclismo: Grandes prémios Abimota e Anicolor em junho"> Ciclismo: Grandes prémios Abimota e Anicolor em junho </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1040/" title="Região de Águeda | edição da semana &#8211; n.º 1040"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/PAG-1a-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição da semana" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1040/" title="Região de Águeda | edição da semana &#8211; n.º 1040"> Região de Águeda | edição da semana &#8211; n.º 1040 </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/cancioneiro-60-anos-o-momento-atual-e-de-alguma-serenidade/" title="Cancioneiro, 60 anos: &#8220;O momento atual é de alguma serenidade&#8221;"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/cancioneiro-agueda-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Cancioneiro de Águeda" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/cancioneiro-60-anos-o-momento-atual-e-de-alguma-serenidade/" title="Cancioneiro, 60 anos: &#8220;O momento atual é de alguma serenidade&#8221;"> Cancioneiro, 60 anos: &#8220;O momento atual é de alguma serenidade&#8221; </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/aumento-significativo-de-jogadores-estrangeiros-no-distrital/" title="Aumento significativo de jogadores estrangeiros no distrital"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/futebol-bola-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Bola de futebol" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/aumento-significativo-de-jogadores-estrangeiros-no-distrital/" title="Aumento significativo de jogadores estrangeiros no distrital"> Aumento significativo de jogadores estrangeiros no distrital </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/epoca-positiva-do-recreio-de-agueda-2/" title="Época positiva do Recreio de Águeda"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/recreio-110x110.gif" class="attachment-40x40 wp-post-image" alt="p O Recreio foi ao “tapete” na parte final do jogo com o Moreirense mas deixou boas indicações" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/epoca-positiva-do-recreio-de-agueda-2/" title="Época positiva do Recreio de Águeda"> Época positiva do Recreio de Águeda </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/jovens-de-oito-paises-em-agueda/" title="Jovens de oito países em Águeda"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/intercambio-jovens-18-110x110.gif" class="attachment-40x40 wp-post-image" alt="Os jovens que participaram no intercâmbio em Águeda" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/jovens-de-oito-paises-em-agueda/" title="Jovens de oito países em Águeda"> Jovens de oito países em Águeda </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/acoag-entrega-donativo-a-casa-do-redolho/" title="ACOAG entrega donativo à Casa do Redolho"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/acoag-redolho-110x110.gif" class="attachment-40x40 wp-post-image" alt="Entrega de donativo da ACOAG à Casa do Redolho" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/acoag-entrega-donativo-a-casa-do-redolho/" title="ACOAG entrega donativo à Casa do Redolho"> ACOAG entrega donativo à Casa do Redolho </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/a-inspiradora-historia-de-vida-do-escultor-do-micro-pai-natal/" title="A inspiradora história de vida do escultor do micro pai natal"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Escultor-pai-natal-JA-Repor-110x110.gif" class="attachment-40x40 wp-post-image" alt="Willard Wigan, autor do microscópico pai natal (foto JA Reportagens)" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/a-inspiradora-historia-de-vida-do-escultor-do-micro-pai-natal/" title="A inspiradora história de vida do escultor do micro pai natal"> A inspiradora história de vida do escultor do micro pai natal </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1039/" title="Região de Águeda | edição da semana &#8211; n.º 1039"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1a1-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição da semana" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1039/" title="Região de Águeda | edição da semana &#8211; n.º 1039"> Região de Águeda | edição da semana &#8211; n.º 1039 </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/peditorio-rendeu-14-mil-euros/" title="Peditório rendeu 14 mil euros"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/cancro-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Liga Portuguesa Contra o Cancro" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/peditorio-rendeu-14-mil-euros/" title="Peditório rendeu 14 mil euros"> Peditório rendeu 14 mil euros </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/os-numeros-dos-bombeiros-de-agueda/" title="Os números dos Bombeiros de Águeda"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/bombeiros-84-anos-JA-Repo-110x110.gif" class="attachment-40x40 wp-post-image" alt="Nova lei orgânica da proteção civil dominou discursos nos 84 anos dos Bombeiros Voluntários de Águeda (Foto: JA Reportagens)" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/os-numeros-dos-bombeiros-de-agueda/" title="Os números dos Bombeiros de Águeda"> Os números dos Bombeiros de Águeda </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://www.regiaodeagueda.com/site/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
														<li class="facebook"><a target="_blank" href="https://www.facebook.com/pages/Regi%C3%A3o-de-%C3%81gueda/156308777731505" title="Facebook"><i class="icon-facebook"></i></a></li>
																																																</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://www.regiaodeagueda.com/site/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Pesquisar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-menu-1" class="nav"><li id="menu-item-12784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12784 0"><a href="http://www.regiaodeagueda.com/site">Início</a></li>
<li id="menu-item-12793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-parent-item menu-item-12793 0"><a title="Quem somos" href="http://www.regiaodeagueda.com/site/quem-somos/">Quem somos</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12789 active 1"><a href="http://www.regiaodeagueda.com/site/autores/administracao/">ADMINISTRAÇÃO</a></li>
	<li id="menu-item-12790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12790 1"><a href="http://www.regiaodeagueda.com/site/autores/area-editorial/">ÁREA EDITORIAL</a></li>
	<li id="menu-item-16610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16610 1"><a href="http://www.regiaodeagueda.com/site/quem-somos/estatuto-editorial/">ESTATUTO EDITORIAL</a></li>
	<li id="menu-item-12788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12788 1"><a href="http://www.regiaodeagueda.com/site/autores/">Ficha técnica</a></li>
	<li id="menu-item-17856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17856 1"><a href="http://www.regiaodeagueda.com/site/quem-somos/propriedade-e-gestao/">Propriedade e gestão</a></li>
	<li id="menu-item-12785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12785 1"><a href="http://www.regiaodeagueda.com/site/assinatura/">Assinaturas</a></li>
	<li id="menu-item-12792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12792 1"><a href="http://www.regiaodeagueda.com/site/publicidade/">Publicidade</a></li>
	<li id="menu-item-12787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12787 1"><a href="http://www.regiaodeagueda.com/site/envie-nos-a-noticia/">Envie-nos uma noticia</a></li>
	<li id="menu-item-12786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12786 1"><a title="Contactos" href="http://www.regiaodeagueda.com/site/contactos/">Contactos</a></li>
</ul>
</li>
<li id="menu-item-12797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-parent-item menu-item-12797 color-cyan 0"><a title="Actualidade" href="http://www.regiaodeagueda.com/site/category/atualidade/">Atualidade</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12798" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12798 active color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/edicao-da-semana/">Edição da Semana</a></li>
	<li id="menu-item-12799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12799 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/cultura/">cultura</a></li>
	<li id="menu-item-12800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12800 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/economia/">economia</a></li>
	<li id="menu-item-12801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12801 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/educacao/">educação</a></li>
	<li id="menu-item-12802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12802 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/politica/">Política</a></li>
	<li id="menu-item-12951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12951 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/sociedade/">sociedade</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-12798'><ul id='mn-latest-12798'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1042/' title='Região de Águeda | edição da semana &#8211; n.º 1042'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1a2-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 16 de janeiro de 2019" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1042/' title='Região de Águeda | edição da semana &#8211; n.º 1042'> Região de Águeda | edição da semana &#8211; n.º 1042</a><span> - 9 horas atrás</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1041/' title='Região de Águeda | edição da semana &#8211; n.º 1041'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1172-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 9 de janeiro de 2019" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1041/' title='Região de Águeda | edição da semana &#8211; n.º 1041'> Região de Águeda | edição da semana &#8211; n.º 1041</a><span> - 09/01/2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1040/' title='Região de Águeda | edição da semana &#8211; n.º 1040'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/PAG-1a-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição da semana" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1040/' title='Região de Águeda | edição da semana &#8211; n.º 1040'> Região de Águeda | edição da semana &#8211; n.º 1040</a><span> - 31/12/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1039/' title='Região de Águeda | edição da semana &#8211; n.º 1039'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1a1-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição da semana" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1039/' title='Região de Águeda | edição da semana &#8211; n.º 1039'> Região de Águeda | edição da semana &#8211; n.º 1039</a><span> - 24/12/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1038/' title='Região de Águeda | edição da semana &#8211; n.º 1038'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1a-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição da semana" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1038/' title='Região de Águeda | edição da semana &#8211; n.º 1038'> Região de Águeda | edição da semana &#8211; n.º 1038</a><span> - 19/12/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/edicao-da-semana/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12799'><ul id='mn-latest-12799'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/maria-julio-roque-apresentou-livro/' title='Maria Júlio Roque apresentou livro'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/maju-livro-110x110.gif" class="attachment-40x40 wp-post-image" alt="Maria Júlio Roque" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/maria-julio-roque-apresentou-livro/' title='Maria Júlio Roque apresentou livro'> Maria Júlio Roque apresentou livro</a><span> - 24/10/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/para-mim-a-escrita-e-uma-excelente-maneira-de-estar-so-joaquim-major/' title='“Para mim a escrita é uma excelente maneira de estar só” &#8211; Joaquim Major'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Joaquim-Major-110x110.gif" class="attachment-40x40 wp-post-image" alt="Joaquim Major" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/para-mim-a-escrita-e-uma-excelente-maneira-de-estar-so-joaquim-major/' title='“Para mim a escrita é uma excelente maneira de estar só” &#8211; Joaquim Major'> “Para mim a escrita é uma excelente maneira de estar só” &#8211; Joaquim Major</a><span> - 08/10/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/musica-teatro-e-palco-na-nova-escola-de-palco-da-dorfeu/' title='Música, teatro e palco na nova escola de palco da d’Orfeu'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/dorfeu-espaco-110x110.jpg" class="attachment-40x40 wp-post-image" alt="d&#039;Orfeu - Associação Cultural" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/musica-teatro-e-palco-na-nova-escola-de-palco-da-dorfeu/' title='Música, teatro e palco na nova escola de palco da d’Orfeu'> Música, teatro e palco na nova escola de palco da d’Orfeu</a><span> - 12/09/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/luciano-gomes-abre-orelhudo/' title='Luciano Gomes abre Orelhudo'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/CENTRO-DE-ARTES-AGUEDA-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Centro De Artes De Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/luciano-gomes-abre-orelhudo/' title='Luciano Gomes abre Orelhudo'> Luciano Gomes abre Orelhudo</a><span> - 12/09/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/festival-de-cinema-em-sever-do-vouga/' title='Festival de cinema em Sever do Vouga'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Dalila-do-Carmo-110x110.jpg" class="attachment-40x40 wp-post-image" alt="A atriz Dalila do Carmo homenageada no festival de cinema Paisagens, em Sever do Vouga" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/festival-de-cinema-em-sever-do-vouga/' title='Festival de cinema em Sever do Vouga'> Festival de cinema em Sever do Vouga</a><span> - 31/08/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/cultura/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12800'><ul id='mn-latest-12800'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/ramalhos-instala-paineis-solares/' title='Ramalhos instala painéis solares'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ramalhos-110x110.gif" class="attachment-40x40 wp-post-image" alt="Rui Oliveira (SunEnergy) e Álvaro Silva (Ramalhos)" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/ramalhos-instala-paineis-solares/' title='Ramalhos instala painéis solares'> Ramalhos instala painéis solares</a><span> - 16/11/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/empresarios-contestam-aumento-do-preco-da-eletricidade/' title='Empresários contestam aumento do preço da eletricidade'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ricardo-abrantes-aea-110x110.gif" class="attachment-40x40 wp-post-image" alt="Ricardo Abrantes, presidente da Associação Empresarial de Águeda (AEA)" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/empresarios-contestam-aumento-do-preco-da-eletricidade/' title='Empresários contestam aumento do preço da eletricidade'> Empresários contestam aumento do preço da eletricidade</a><span> - 01/11/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/empresarios-de-agueda-criticam-orcamento-de-estado/' title='Empresários de Águeda criticam orçamento de Estado'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ricardo-abrantes-aea-110x110.gif" class="attachment-40x40 wp-post-image" alt="Ricardo Abrantes, presidente da Associação Empresarial de Águeda (AEA)" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/empresarios-de-agueda-criticam-orcamento-de-estado/' title='Empresários de Águeda criticam orçamento de Estado'> Empresários de Águeda criticam orçamento de Estado</a><span> - 26/10/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/camara-quer-parque-do-casarao-com-linha-de-muita-alta-tensao/' title='Câmara quer parque  do Casarão com linha de muito alta tensão'><img width="40" height="23" src="http://www.regiaodeagueda.com/site/wp-content/uploads/parque-empresarial-Casarao.gif" class="attachment-40x40 wp-post-image" alt="Parque empresarial do Casarão" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/camara-quer-parque-do-casarao-com-linha-de-muita-alta-tensao/' title='Câmara quer parque  do Casarão com linha de muito alta tensão'> Câmara quer parque  do Casarão com linha de muito alta tensão</a><span> - 25/07/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/camara-municipal-de-agueda-aprovou-contas-de-2017-com-despesa-superior-a-receita/' title='Câmara Municipal de Águeda aprovou contas de 2017 com despesa superior à receita'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/camara-reuniao-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Executivo municipal de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/camara-municipal-de-agueda-aprovou-contas-de-2017-com-despesa-superior-a-receita/' title='Câmara Municipal de Águeda aprovou contas de 2017 com despesa superior à receita'> Câmara Municipal de Águeda aprovou contas de 2017 com despesa superior à receita</a><span> - 24/04/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/economia/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12801'><ul id='mn-latest-12801'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/escolas-de-agueda-vencem-concurso-nacional/' title='Escolas de Águeda vencem concurso nacional'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/lobo-iberico-110x110.gif" class="attachment-40x40 wp-post-image" alt="Lobo ibérico (foto: Erika Almeida)" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/escolas-de-agueda-vencem-concurso-nacional/' title='Escolas de Águeda vencem concurso nacional'> Escolas de Águeda vencem concurso nacional</a><span> - 06/01/2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/jovens-de-oito-paises-em-agueda/' title='Jovens de oito países em Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/intercambio-jovens-18-110x110.gif" class="attachment-40x40 wp-post-image" alt="Os jovens que participaram no intercâmbio em Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/jovens-de-oito-paises-em-agueda/' title='Jovens de oito países em Águeda'> Jovens de oito países em Águeda</a><span> - 24/12/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/abimota-propoe-que-seguro-escolar-cubra-deslocacoes-de-bicicleta/' title='ABIMOTA propõe que seguro escolar cubra deslocações de bicicleta'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/abimota-sede-110x110.gif" class="attachment-40x40 wp-post-image" alt="ABIMOTA" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/abimota-propoe-que-seguro-escolar-cubra-deslocacoes-de-bicicleta/' title='ABIMOTA propõe que seguro escolar cubra deslocações de bicicleta'> ABIMOTA propõe que seguro escolar cubra deslocações de bicicleta</a><span> - 09/10/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/gala-do-desporto-escolar-da-esap/' title='Gala do desporto escolar da ESAP'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ESAP-gala-desporto-110x110.gif" class="attachment-40x40 wp-post-image" alt="Gala do desporto escolar da ESAP lembra necessidade de intervir na escola" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/gala-do-desporto-escolar-da-esap/' title='Gala do desporto escolar da ESAP'> Gala do desporto escolar da ESAP</a><span> - 20/06/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/rodrigo-marques-entre-os-vencedores-do-concurso-intermunicipal-de-leitura/' title='Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/rodrigo-marques-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Rodrigo Marques" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/rodrigo-marques-entre-os-vencedores-do-concurso-intermunicipal-de-leitura/' title='Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura'> Rodrigo Marques entre os vencedores do concurso intermunicipal de leitura</a><span> - 30/05/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/educacao/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12802'><ul id='mn-latest-12802'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/geminacao-com-rio-grande-afetiva-mas-pouco-comercial/' title='Geminação com Rio Grande afetiva mas pouco comercial'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/geminacao-rio-grande-110x110.gif" class="attachment-40x40 wp-post-image" alt="Geminação de Águeda com Rio Grande assinalou 25 anos" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/geminacao-com-rio-grande-afetiva-mas-pouco-comercial/' title='Geminação com Rio Grande afetiva mas pouco comercial'> Geminação com Rio Grande afetiva mas pouco comercial</a><span> - 05/12/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/vereador-abandona-reuniao-de-camara/' title='Vereador abandona reunião de câmara'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/2014/07/camara-edificio-prima-150x150.jpg" class="attachment-40x40 wp-post-image" alt="Câmara de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/vereador-abandona-reuniao-de-camara/' title='Vereador abandona reunião de câmara'> Vereador abandona reunião de câmara</a><span> - 01/12/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/ageda-e-um-dos-100-destinos-mais-sustentaveis/' title='Ágeda é um dos 100 destinos mais sustentáveis'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/turismo-agueda-destino-sus-110x110.gif" class="attachment-40x40 wp-post-image" alt="O presidente da Câmara de Águeda recebeu o prémio na Holanda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/ageda-e-um-dos-100-destinos-mais-sustentaveis/' title='Ágeda é um dos 100 destinos mais sustentáveis'> Ágeda é um dos 100 destinos mais sustentáveis</a><span> - 07/10/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/rio-grande-assinala-25-anos-da-geminacao-com-agueda/' title='Rio Grande assinala 25 anos da geminação com Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/rio-grande-110x110.gif" class="attachment-40x40 wp-post-image" alt="Cidade de Rio Grande (Foto: Prefeitura de RG)" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/rio-grande-assinala-25-anos-da-geminacao-com-agueda/' title='Rio Grande assinala 25 anos da geminação com Águeda'> Rio Grande assinala 25 anos da geminação com Águeda</a><span> - 27/09/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/universidade-de-lisboa-atribui-honoris-causa-a-manuel-alegre/' title='Universidade de Lisboa atribui Honoris Causa a Manuel Alegre'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/manuel-alegre-110x110.gif" class="attachment-40x40 wp-post-image" alt="Manuel Alegre" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/universidade-de-lisboa-atribui-honoris-causa-a-manuel-alegre/' title='Universidade de Lisboa atribui Honoris Causa a Manuel Alegre'> Universidade de Lisboa atribui Honoris Causa a Manuel Alegre</a><span> - 24/09/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/politica/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12951'><ul id='mn-latest-12951'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/acoag-entrega-donativo-a-casa-do-redolho/' title='ACOAG entrega donativo à Casa do Redolho'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/acoag-redolho-110x110.gif" class="attachment-40x40 wp-post-image" alt="Entrega de donativo da ACOAG à Casa do Redolho" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/acoag-entrega-donativo-a-casa-do-redolho/' title='ACOAG entrega donativo à Casa do Redolho'> ACOAG entrega donativo à Casa do Redolho</a><span> - 24/12/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/peditorio-rendeu-14-mil-euros/' title='Peditório rendeu 14 mil euros'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/cancro-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Liga Portuguesa Contra o Cancro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/peditorio-rendeu-14-mil-euros/' title='Peditório rendeu 14 mil euros'> Peditório rendeu 14 mil euros</a><span> - 22/12/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/arvore-de-natal-com-garrafas-de-plastico/' title='Árvore de Natal com garrafas de plástico'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/plastico-110x110.gif" class="attachment-40x40 wp-post-image" alt="Chamar a atenção para o ambiente é objetivo da campanha" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/arvore-de-natal-com-garrafas-de-plastico/' title='Árvore de Natal com garrafas de plástico'> Árvore de Natal com garrafas de plástico</a><span> - 04/12/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/obras-no-exterior-da-igreja-matriz-estao-concluidas/' title='Obras no exterior da Igreja Matriz estão concluídas'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/igreja_WEB-110x110.gif" class="attachment-40x40 wp-post-image" alt="As obras de restauro da igreja arrancaram no dia 2 de julho" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/obras-no-exterior-da-igreja-matriz-estao-concluidas/' title='Obras no exterior da Igreja Matriz estão concluídas'> Obras no exterior da Igreja Matriz estão concluídas</a><span> - 15/11/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/100-profissionais-no-encontro-da-cruz-vermelha/' title='100 profissionais no encontro da Cruz Vermelha'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/CVP-encontro-110x110.gif" class="attachment-40x40 wp-post-image" alt="Encontro de profissionais na CVP Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/100-profissionais-no-encontro-da-cruz-vermelha/' title='100 profissionais no encontro da Cruz Vermelha'> 100 profissionais no encontro da Cruz Vermelha</a><span> - 20/10/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/sociedade/' title=''>Ver Todos</a></div></div> 
</div>
</li>
<li id="menu-item-12804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-12804 color-green 0"><a title="Desporto" href="http://www.regiaodeagueda.com/site/category/desporto/">Desporto</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12805 active color-none 1"><a href="http://www.regiaodeagueda.com/site/category/desporto/futebol-geral/">Futebol</a></li>
	<li id="menu-item-12807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12807 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/desporto/modalidades/">modalidades</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-12805'><ul id='mn-latest-12805'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/aumento-significativo-de-jogadores-estrangeiros-no-distrital/' title='Aumento significativo de jogadores estrangeiros no distrital'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/futebol-bola-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Bola de futebol" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/aumento-significativo-de-jogadores-estrangeiros-no-distrital/' title='Aumento significativo de jogadores estrangeiros no distrital'> Aumento significativo de jogadores estrangeiros no distrital</a><span> - 24/12/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/epoca-positiva-do-recreio-de-agueda-2/' title='Época positiva do Recreio de Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/recreio-110x110.gif" class="attachment-40x40 wp-post-image" alt="p O Recreio foi ao “tapete” na parte final do jogo com o Moreirense mas deixou boas indicações" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/epoca-positiva-do-recreio-de-agueda-2/' title='Época positiva do Recreio de Águeda'> Época positiva do Recreio de Águeda</a><span> - 24/12/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/recreio-protesta-jogo-da-taca-de-portugal/' title='Recreio protesta jogo da Taça de Portugal'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/futebol-bola-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Bola de futebol" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/recreio-protesta-jogo-da-taca-de-portugal/' title='Recreio protesta jogo da Taça de Portugal'> Recreio protesta jogo da Taça de Portugal</a><span> - 27/11/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/taca-de-portugal-recreio-garante-27-mil-euros-se-passar-eliminatoria/' title='Taça de Portugal: Recreio garante 27 mil euros se passar eliminatória'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/futebol-bola-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Bola de futebol" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/taca-de-portugal-recreio-garante-27-mil-euros-se-passar-eliminatoria/' title='Taça de Portugal: Recreio garante 27 mil euros se passar eliminatória'> Taça de Portugal: Recreio garante 27 mil euros se passar eliminatória</a><span> - 30/10/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/futebol-recreio-fez-a-festa-da-taca/' title='Futebol: Recreio fez a festa da Taça'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/jogo-RDA-famalicao-110x110.gif" class="attachment-40x40 wp-post-image" alt="Niang no momento do remate que decidiu o jogo (foto: Maria João Pereira)" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/futebol-recreio-fez-a-festa-da-taca/' title='Futebol: Recreio fez a festa da Taça'> Futebol: Recreio fez a festa da Taça</a><span> - 01/10/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/desporto/futebol-geral/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12807'><ul id='mn-latest-12807'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/ciclismo-grandes-premios-abimota-e-anicolor-em-junho/' title='Ciclismo: Grandes prémios Abimota e Anicolor em junho'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ciclismo-anicolor-06-110x110.gif" class="attachment-40x40 wp-post-image" alt="O sprint vitorioso de César Fonte na meta em Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/ciclismo-grandes-premios-abimota-e-anicolor-em-junho/' title='Ciclismo: Grandes prémios Abimota e Anicolor em junho'> Ciclismo: Grandes prémios Abimota e Anicolor em junho</a><span> - 31/12/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/motociclismo-actib-na-eleicao-de-jorge-viegas/' title='Motociclismo: ACTIB na eleição de Jorge Viegas'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/actib-fim-110x110.gif" class="attachment-40x40 wp-post-image" alt="Os três dirigentes do ACTIB com Jorge Viegas, o novo presidente da FIM (segundo á esquerda)" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/motociclismo-actib-na-eleicao-de-jorge-viegas/' title='Motociclismo: ACTIB na eleição de Jorge Viegas'> Motociclismo: ACTIB na eleição de Jorge Viegas</a><span> - 05/12/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/gica-altera-sistema-iluminacao-do-pavilhao/' title='GICA altera sistema iluminação do pavilhão'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/GICA-pavilhao-110x110.gif" class="attachment-40x40 wp-post-image" alt="Pavilhão do GICA" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/gica-altera-sistema-iluminacao-do-pavilhao/' title='GICA altera sistema iluminação do pavilhão'> GICA altera sistema iluminação do pavilhão</a><span> - 05/12/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/ciclismo-miranda-mortagua-remodelada/' title='Ciclismo: Miranda-Mortágua remodelada'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/XMOD_MirandaBikeParts_2-110x110.gif" class="attachment-40x40 wp-post-image" alt="Pedaleira desenvolvida pela Miranda &amp; Irmão" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/ciclismo-miranda-mortagua-remodelada/' title='Ciclismo: Miranda-Mortágua remodelada'> Ciclismo: Miranda-Mortágua remodelada</a><span> - 05/12/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/paulo-lino-cerciag-na-selecao-campea-europeia/' title='Paulo Lino (CERCIAG) na seleção campeã europeia'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/paulo-lino-e-helder-fonseca-110x110.gif" class="attachment-40x40 wp-post-image" alt="Paulo Lino e Helder Fonseca na vitória da seleção nacional para atletas com síndroma de Down" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/paulo-lino-cerciag-na-selecao-campea-europeia/' title='Paulo Lino (CERCIAG) na seleção campeã europeia'> Paulo Lino (CERCIAG) na seleção campeã europeia</a><span> - 15/11/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/desporto/modalidades/' title=''>Ver Todos</a></div></div> 
</div>
</li>
<li id="menu-item-12823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12823 color-blue 0"><a title="Freguesias" href="http://www.regiaodeagueda.com/site/category/conteudos-das-freguesias-da-regiao/">Freguesias</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-12955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12955 color-none 0"><a href="http://www.regiaodeagueda.com/site/category/associacoes/">Associações</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-12839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-12839 color-violet 0"><a href="http://www.regiaodeagueda.com/site/category/municipios/">Municipios</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12840 active color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/agueda-municipios/">Águeda</a></li>
	<li id="menu-item-12841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12841 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/albergaria-a-velha-municipios/">Albergaria-a-Velha</a></li>
	<li id="menu-item-12842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12842 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/anadia-municipios/">Anadia</a></li>
	<li id="menu-item-12843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12843 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/aveiro-municipios/">Aveiro</a></li>
	<li id="menu-item-12844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12844 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/ilhavo-municipios/">Ílhavo</a></li>
	<li id="menu-item-12845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12845 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/oliveira-do-bairro-municipios/">Oliveira do Bairro</a></li>
	<li id="menu-item-12946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12946 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/sever-do-vouga-municipios/">Sever do Vouga</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-12840'><ul id='mn-latest-12840'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/escolas-de-agueda-vencem-concurso-nacional/' title='Escolas de Águeda vencem concurso nacional'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/lobo-iberico-110x110.gif" class="attachment-40x40 wp-post-image" alt="Lobo ibérico (foto: Erika Almeida)" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/escolas-de-agueda-vencem-concurso-nacional/' title='Escolas de Águeda vencem concurso nacional'> Escolas de Águeda vencem concurso nacional</a><span> - 06/01/2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/cancioneiro-60-anos-o-momento-atual-e-de-alguma-serenidade/' title='Cancioneiro, 60 anos: &#8220;O momento atual é de alguma serenidade&#8221;'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/cancioneiro-agueda-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Cancioneiro de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/cancioneiro-60-anos-o-momento-atual-e-de-alguma-serenidade/' title='Cancioneiro, 60 anos: &#8220;O momento atual é de alguma serenidade&#8221;'> Cancioneiro, 60 anos: &#8220;O momento atual é de alguma serenidade&#8221;</a><span> - 26/12/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/jovens-de-oito-paises-em-agueda/' title='Jovens de oito países em Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/intercambio-jovens-18-110x110.gif" class="attachment-40x40 wp-post-image" alt="Os jovens que participaram no intercâmbio em Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/jovens-de-oito-paises-em-agueda/' title='Jovens de oito países em Águeda'> Jovens de oito países em Águeda</a><span> - 24/12/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/acoag-entrega-donativo-a-casa-do-redolho/' title='ACOAG entrega donativo à Casa do Redolho'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/acoag-redolho-110x110.gif" class="attachment-40x40 wp-post-image" alt="Entrega de donativo da ACOAG à Casa do Redolho" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/acoag-entrega-donativo-a-casa-do-redolho/' title='ACOAG entrega donativo à Casa do Redolho'> ACOAG entrega donativo à Casa do Redolho</a><span> - 24/12/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/a-inspiradora-historia-de-vida-do-escultor-do-micro-pai-natal/' title='A inspiradora história de vida do escultor do micro pai natal'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Escultor-pai-natal-JA-Repor-110x110.gif" class="attachment-40x40 wp-post-image" alt="Willard Wigan, autor do microscópico pai natal (foto JA Reportagens)" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/a-inspiradora-historia-de-vida-do-escultor-do-micro-pai-natal/' title='A inspiradora história de vida do escultor do micro pai natal'> A inspiradora história de vida do escultor do micro pai natal</a><span> - 24/12/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/agueda-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12841'><ul id='mn-latest-12841'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agueda-e-indiscutivelmente-e-desde-ha-dec-adas-uma-forca-industrial-nacional/' title='“Águeda é indiscutivelmente e desde há décadas uma força industrial nacional”'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Fernando-Castro-AIDA1_prima-110x110.gif" class="attachment-40x40 wp-post-image" alt="Fernando Castro, presidente da AIDA" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agueda-e-indiscutivelmente-e-desde-ha-dec-adas-uma-forca-industrial-nacional/' title='“Águeda é indiscutivelmente e desde há décadas uma força industrial nacional”'> “Águeda é indiscutivelmente e desde há décadas uma força industrial nacional”</a><span> - 16/11/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/homenagem-a-joana-marques-vidal/' title='Homenagem a Joana Marques Vidal'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/joana-marques-vidal-JA-re-110x110.gif" class="attachment-40x40 wp-post-image" alt="Joana Marques Vidal (foto: JA Reportagens)" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/homenagem-a-joana-marques-vidal/' title='Homenagem a Joana Marques Vidal'> Homenagem a Joana Marques Vidal</a><span> - 02/11/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/programacao-do-cineteatro-alba/' title='Programação do Cineteatro Alba'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/cineteatro-alba-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Cineteatro Alba" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/programacao-do-cineteatro-alba/' title='Programação do Cineteatro Alba'> Programação do Cineteatro Alba</a><span> - 30/08/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/festival-com-fazedores-de-artes-em-albergaria-a-velha/' title='Festival com fazedores de artes em Albergaria-a-Velha'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/albergaria-alameda-5-out-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Alameda 5 de Outubro, em Albergaria-a-Velha" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/festival-com-fazedores-de-artes-em-albergaria-a-velha/' title='Festival com fazedores de artes em Albergaria-a-Velha'> Festival com fazedores de artes em Albergaria-a-Velha</a><span> - 30/08/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/impacto-do-festim-nao-se-mede-so-pela-bilheteira/' title='Impacto do Festim “não se mede só pela bilheteira”'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/luis-110x110.gif" class="attachment-40x40 wp-post-image" alt="luis" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/impacto-do-festim-nao-se-mede-so-pela-bilheteira/' title='Impacto do Festim “não se mede só pela bilheteira”'> Impacto do Festim “não se mede só pela bilheteira”</a><span> - 25/07/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/albergaria-a-velha-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12842'><ul id='mn-latest-12842'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agueda-e-indiscutivelmente-e-desde-ha-dec-adas-uma-forca-industrial-nacional/' title='“Águeda é indiscutivelmente e desde há décadas uma força industrial nacional”'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Fernando-Castro-AIDA1_prima-110x110.gif" class="attachment-40x40 wp-post-image" alt="Fernando Castro, presidente da AIDA" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agueda-e-indiscutivelmente-e-desde-ha-dec-adas-uma-forca-industrial-nacional/' title='“Águeda é indiscutivelmente e desde há décadas uma força industrial nacional”'> “Águeda é indiscutivelmente e desde há décadas uma força industrial nacional”</a><span> - 16/11/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/homenagem-a-joana-marques-vidal/' title='Homenagem a Joana Marques Vidal'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/joana-marques-vidal-JA-re-110x110.gif" class="attachment-40x40 wp-post-image" alt="Joana Marques Vidal (foto: JA Reportagens)" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/homenagem-a-joana-marques-vidal/' title='Homenagem a Joana Marques Vidal'> Homenagem a Joana Marques Vidal</a><span> - 02/11/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/velodromo-de-sangalhos-muito-procurado/' title='Velódromo de Sangalhos muito procurado'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/velodromo-sangalhos-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Velódromo de Sangalhos" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/velodromo-de-sangalhos-muito-procurado/' title='Velódromo de Sangalhos muito procurado'> Velódromo de Sangalhos muito procurado</a><span> - 30/08/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/anadia-recebe-encontro-de-folclore-da-bairrada/' title='Anadia recebe encontro de folclore da Bairrada'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/anadia-camara-110x110.jpeg" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Anadia" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/anadia-recebe-encontro-de-folclore-da-bairrada/' title='Anadia recebe encontro de folclore da Bairrada'> Anadia recebe encontro de folclore da Bairrada</a><span> - 29/08/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agueda-nao-esquece-tragedia-que-vitimou-bombeiros-e-civis/' title='Águeda não esquece tragédia que vitimou bombeiros e civis'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Bombeiros-tragedia-110x110.gif" class="attachment-40x40 wp-post-image" alt="Homenagem aos bombeiros e civis falecidos no incêndio catástrofe" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agueda-nao-esquece-tragedia-que-vitimou-bombeiros-e-civis/' title='Águeda não esquece tragédia que vitimou bombeiros e civis'> Águeda não esquece tragédia que vitimou bombeiros e civis</a><span> - 20/06/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/anadia-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12843'><ul id='mn-latest-12843'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/presidente-da-afa-anuncia-recandidatura/' title='Presidente da AFA anuncia recandidatura'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/armenio-pinho2-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Arménio Pinho, presidente da Associação de Futebol de Aveiro (AFA)" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/presidente-da-afa-anuncia-recandidatura/' title='Presidente da AFA anuncia recandidatura'> Presidente da AFA anuncia recandidatura</a><span> - 05/12/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agueda-e-indiscutivelmente-e-desde-ha-dec-adas-uma-forca-industrial-nacional/' title='“Águeda é indiscutivelmente e desde há décadas uma força industrial nacional”'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Fernando-Castro-AIDA1_prima-110x110.gif" class="attachment-40x40 wp-post-image" alt="Fernando Castro, presidente da AIDA" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agueda-e-indiscutivelmente-e-desde-ha-dec-adas-uma-forca-industrial-nacional/' title='“Águeda é indiscutivelmente e desde há décadas uma força industrial nacional”'> “Águeda é indiscutivelmente e desde há décadas uma força industrial nacional”</a><span> - 16/11/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/homenagem-a-joana-marques-vidal/' title='Homenagem a Joana Marques Vidal'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/joana-marques-vidal-JA-re-110x110.gif" class="attachment-40x40 wp-post-image" alt="Joana Marques Vidal (foto: JA Reportagens)" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/homenagem-a-joana-marques-vidal/' title='Homenagem a Joana Marques Vidal'> Homenagem a Joana Marques Vidal</a><span> - 02/11/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/padre-jose-camoes-25-anos-de-sacerdocio-em-agueda/' title='Padre José Camões: 25 anos de sacerdócio em Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/jose-camoes-110x110.gif" class="attachment-40x40 wp-post-image" alt="Padre José Camões" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/padre-jose-camoes-25-anos-de-sacerdocio-em-agueda/' title='Padre José Camões: 25 anos de sacerdócio em Águeda'> Padre José Camões: 25 anos de sacerdócio em Águeda</a><span> - 25/09/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/programacao-do-teatro-aveirense/' title='Programação do Teatro Aveirense'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/teatro-aveirense1-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Teatro Aveirense" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/programacao-do-teatro-aveirense/' title='Programação do Teatro Aveirense'> Programação do Teatro Aveirense</a><span> - 31/08/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/aveiro-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12844'><ul id='mn-latest-12844'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agueda-e-indiscutivelmente-e-desde-ha-dec-adas-uma-forca-industrial-nacional/' title='“Águeda é indiscutivelmente e desde há décadas uma força industrial nacional”'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Fernando-Castro-AIDA1_prima-110x110.gif" class="attachment-40x40 wp-post-image" alt="Fernando Castro, presidente da AIDA" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agueda-e-indiscutivelmente-e-desde-ha-dec-adas-uma-forca-industrial-nacional/' title='“Águeda é indiscutivelmente e desde há décadas uma força industrial nacional”'> “Águeda é indiscutivelmente e desde há décadas uma força industrial nacional”</a><span> - 16/11/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/homenagem-a-joana-marques-vidal/' title='Homenagem a Joana Marques Vidal'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/joana-marques-vidal-JA-re-110x110.gif" class="attachment-40x40 wp-post-image" alt="Joana Marques Vidal (foto: JA Reportagens)" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/homenagem-a-joana-marques-vidal/' title='Homenagem a Joana Marques Vidal'> Homenagem a Joana Marques Vidal</a><span> - 02/11/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/abertas-as-candidaturas-para-o-festival-da-cancao-vida/' title='Abertas as candidaturas para o festival da Canção Vida.'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ilhavo-camara-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Ílhavo" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/abertas-as-candidaturas-para-o-festival-da-cancao-vida/' title='Abertas as candidaturas para o festival da Canção Vida.'> Abertas as candidaturas para o festival da Canção Vida.</a><span> - 05/09/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/ilhavo-prospecoes-arqueologicas-regressam/' title='Ílhavo: Prospeções arqueológicas regressam'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ilhavo-camara-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Ílhavo" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/ilhavo-prospecoes-arqueologicas-regressam/' title='Ílhavo: Prospeções arqueológicas regressam'> Ílhavo: Prospeções arqueológicas regressam</a><span> - 30/08/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/impacto-do-festim-nao-se-mede-so-pela-bilheteira/' title='Impacto do Festim “não se mede só pela bilheteira”'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/luis-110x110.gif" class="attachment-40x40 wp-post-image" alt="luis" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/impacto-do-festim-nao-se-mede-so-pela-bilheteira/' title='Impacto do Festim “não se mede só pela bilheteira”'> Impacto do Festim “não se mede só pela bilheteira”</a><span> - 25/07/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/ilhavo-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12845'><ul id='mn-latest-12845'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agueda-e-indiscutivelmente-e-desde-ha-dec-adas-uma-forca-industrial-nacional/' title='“Águeda é indiscutivelmente e desde há décadas uma força industrial nacional”'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Fernando-Castro-AIDA1_prima-110x110.gif" class="attachment-40x40 wp-post-image" alt="Fernando Castro, presidente da AIDA" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agueda-e-indiscutivelmente-e-desde-ha-dec-adas-uma-forca-industrial-nacional/' title='“Águeda é indiscutivelmente e desde há décadas uma força industrial nacional”'> “Águeda é indiscutivelmente e desde há décadas uma força industrial nacional”</a><span> - 16/11/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/homenagem-a-joana-marques-vidal/' title='Homenagem a Joana Marques Vidal'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/joana-marques-vidal-JA-re-110x110.gif" class="attachment-40x40 wp-post-image" alt="Joana Marques Vidal (foto: JA Reportagens)" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/homenagem-a-joana-marques-vidal/' title='Homenagem a Joana Marques Vidal'> Homenagem a Joana Marques Vidal</a><span> - 02/11/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/sistema-de-reabilitacao-domiciliaria-para-doentes-de-avc/' title='Sistema de reabilitação domiciliária para doentes de AVC'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/marlene-rosa-1-110x110.gif" class="attachment-40x40 wp-post-image" alt="Marlene Rosa" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/sistema-de-reabilitacao-domiciliaria-para-doentes-de-avc/' title='Sistema de reabilitação domiciliária para doentes de AVC'> Sistema de reabilitação domiciliária para doentes de AVC</a><span> - 24/10/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/oliveira-do-bairro-passeio-da-memoria-solidario/' title='Oliveira do Bairro: &#8220;Passeio da memória&#8221; solidário'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/CM-Oliveira-do-Bairro-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Oliveira do Bairro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/oliveira-do-bairro-passeio-da-memoria-solidario/' title='Oliveira do Bairro: &#8220;Passeio da memória&#8221; solidário'> Oliveira do Bairro: &#8220;Passeio da memória&#8221; solidário</a><span> - 30/08/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/festival-dos-insuflaveis-em-oliveira-do-bairro/' title='Festival dos insufláveis em Oliveira do Bairro'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/oliveira-do-bairro-parque-110x110.gif" class="attachment-40x40 wp-post-image" alt="Parque dos Pinheiros Mansos, em Oliveira do Bairro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/festival-dos-insuflaveis-em-oliveira-do-bairro/' title='Festival dos insufláveis em Oliveira do Bairro'> Festival dos insufláveis em Oliveira do Bairro</a><span> - 23/08/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/oliveira-do-bairro-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12946'><ul id='mn-latest-12946'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agueda-e-indiscutivelmente-e-desde-ha-dec-adas-uma-forca-industrial-nacional/' title='“Águeda é indiscutivelmente e desde há décadas uma força industrial nacional”'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Fernando-Castro-AIDA1_prima-110x110.gif" class="attachment-40x40 wp-post-image" alt="Fernando Castro, presidente da AIDA" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agueda-e-indiscutivelmente-e-desde-ha-dec-adas-uma-forca-industrial-nacional/' title='“Águeda é indiscutivelmente e desde há décadas uma força industrial nacional”'> “Águeda é indiscutivelmente e desde há décadas uma força industrial nacional”</a><span> - 16/11/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/homenagem-a-joana-marques-vidal/' title='Homenagem a Joana Marques Vidal'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/joana-marques-vidal-JA-re-110x110.gif" class="attachment-40x40 wp-post-image" alt="Joana Marques Vidal (foto: JA Reportagens)" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/homenagem-a-joana-marques-vidal/' title='Homenagem a Joana Marques Vidal'> Homenagem a Joana Marques Vidal</a><span> - 02/11/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/segimprima-esta-no-mercado-ha-10-anos/' title='Segimprima está no mercado há 10 anos'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/segimprima-2018-equipa-110x110.gif" class="attachment-40x40 wp-post-image" alt="Equipa da Segimprima" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/segimprima-esta-no-mercado-ha-10-anos/' title='Segimprima está no mercado há 10 anos'> Segimprima está no mercado há 10 anos</a><span> - 09/10/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/festival-de-cinema-em-sever-do-vouga/' title='Festival de cinema em Sever do Vouga'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Dalila-do-Carmo-110x110.jpg" class="attachment-40x40 wp-post-image" alt="A atriz Dalila do Carmo homenageada no festival de cinema Paisagens, em Sever do Vouga" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/festival-de-cinema-em-sever-do-vouga/' title='Festival de cinema em Sever do Vouga'> Festival de cinema em Sever do Vouga</a><span> - 31/08/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/sever-do-vouga-9-projetos-a-votacao-no-orcamento-participativo/' title='Sever do Vouga: 9 projetos a votação no orçamento participativo'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Sever-do-Vouga-1-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Vista aérea de Sever do Vouga" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/sever-do-vouga-9-projetos-a-votacao-no-orcamento-participativo/' title='Sever do Vouga: 9 projetos a votação no orçamento participativo'> Sever do Vouga: 9 projetos a votação no orçamento participativo</a><span> - 30/08/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/sever-do-vouga-municipios/' title=''>Ver Todos</a></div></div> 
</div>
</li>
<li id="menu-item-12945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12945 color-yellow 0"><a href="http://www.regiaodeagueda.com/site/category/opiniao/">Opinião</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-12803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12803 color-yellow 0"><a title="Arquivo" href="http://www.regiaodeagueda.com/site/category/arquivo/">Arquivo</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines">        <h3 class="widget-title">Publicações Recentes</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1042/">Região de Águeda | edição da semana &#8211; n.º 1042</a><span class="time_diff"> - 9 horas atrás</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1041/">Região de Águeda | edição da semana &#8211; n.º 1041</a><span class="time_diff"> - 09/01/2019</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/escolas-de-agueda-vencem-concurso-nacional/">Escolas de Águeda vencem concurso nacional</a><span class="time_diff"> - 06/01/2019</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/ciclismo-grandes-premios-abimota-e-anicolor-em-junho/">Ciclismo: Grandes prémios Abimota e Anicolor em junho</a><span class="time_diff"> - 31/12/2018</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1040/">Região de Águeda | edição da semana &#8211; n.º 1040</a><span class="time_diff"> - 31/12/2018</span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://www.regiaodeagueda.com/site/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Pesquisar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-21446" class="post-21446 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-atualidade category-edicao-da-semana tag-agueda tag-anata tag-atletismo tag-gnr tag-graca-rio-torto tag-ois-da-ribeira tag-recreio tag-talhadas tag-travasso tag-violencia-domestica content-print">
	<header class="entry-header">
		<h1 class="entry-title">Região de Águeda | edição da semana &#8211; n.º 1042</h1>
		
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="http://www.regiaodeagueda.com/site/category/arquivo/" rel="tag">Arquivo</a></li>
	<li><a href="http://www.regiaodeagueda.com/site/category/atualidade/" rel="tag">Atualidade</a></li>
	<li><a href="http://www.regiaodeagueda.com/site/category/atualidade/edicao-da-semana/" rel="tag">Edição da Semana</a></li></ul><time class="entry-date" datetime="2019-01-17T14:29:43+00:00" pubdate>9 horas atrás</time>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="1500" height="1941" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1a2.jpg" class="attachment- wp-post-image" alt="Região de Águeda, edição de 16 de janeiro de 2019" />		</div>
	
	<div class="entry-content">
		<h4>A edição da semana do Região de Águeda destaca a problemática da violência doméstica: uma denúncia em cada três dias em Águeda. A GNR revelou dados que conformam aumento no último ano: 2018 aproximou-se do número de casos verificados em 2013, após diminuição em 2016 e em 2017. Um gabinete de apoio vai funcionar em Águeda a partir de fevereiro.</h4>
<p><span id="more-21446"></span></p>
<p>&#8220;Os professores continuam a ser pedras angulares da formação dos cidadãos&#8221;. Graça Rio-Torto, professora catedrática, distinguida com o Judeu d&#8217;Ouro pela ANATA em dezembro, concedeu uma entrevista ao Região de Águeda, publicada na edição desta semana.</p>
<p>As eleições intercalares para a União de Freguesias de Travassô e Ois da Ribeira, marcadas para fevereiro, e para a Junta de Freguesia de Talhadas, marcadas para domingo, merecem chamadas à primeira página. No primeiro caso, o Região de Águeda publica todos os nomes dos candidatos que preenchem as seis listas concorrentes; no segundo caso, e após a publicação dos nomes das duas listas candidatas, o Região de Águeda publica entrevistas com os cabeça-de-lista.</p>
<p>No desporto, destaque para o atletismo e para a renovação do título coletivo de vice-campeão nacional de estrada por parte da equipa de seniores femininos do Recreio de Águeda. Apenas o Sporting fez melhor, renovando a vitória.</p>
<p>A edição da semana do Região de Águeda está disponível nas versões e-paper e impressa.</p>
			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="fd553a1cc6">
                <span class="title-action">Partilhe esta Notícia</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="21446" data-nonce="bcc5145ae0"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-n-o-1042%2F&amp;text=Regi%C3%A3o%20de%20%C3%81gueda%20%7C%20edi%C3%A7%C3%A3o%20da%20semana%20%26%238211%3B%20n.%C2%BA%201042">Twitter</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-n-o-1042%2F&amp;t=Regi%C3%A3o%20de%20%C3%81gueda%20%7C%20edi%C3%A7%C3%A3o%20da%20semana%20%26%238211%3B%20n.%C2%BA%201042" >Facebook</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-n-o-1042%2F" >Google +</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-n-o-1042%2F&amp;title=Regi%C3%A3o%20de%20%C3%81gueda%20%7C%20edi%C3%A7%C3%A3o%20da%20semana%20%26%238211%3B%20n.%C2%BA%201042&amp;summary=A%20edi%C3%A7%C3%A3o%20da%20semana%20do%20Regi%C3%A3o%20de%20%C3%81gueda%20destaca%20a%20problem%C3%A1tica%20da%20viol%C3%AAncia%20dom%C3%A9stica%3A%20uma%20den%C3%BAncia%20em%20cada%20tr%C3%AAs%20dias%20em%20%C3%81gueda.%20A%20GNR%20revelou%20dados%20que%20conformam%20aumento%20no%20%C3%BAltimo%20ano%3A%202018%20aproximou-se%20do%20n%C3%BAmero%20de%20casos%20verificados%20em%202013%2C%20ap%C3%B3s%20diminui%C3%A7%C3%A3o%20em%202016%20e%20em%202017.%20Um%20gabinete%20de%20apoio%20vai%20funcionar%20em%3Ca%20href%3D%22http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-n-o-1042%2F%22%20title%3D%22Saiba%20mais%22%20%3E...%3C%2Fa%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Regi%C3%A3o%20de%20%C3%81gueda%20%7C%20edi%C3%A7%C3%A3o%20da%20semana%20%26%238211%3B%20n.%C2%BA%201042&amp;body=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-n-o-1042%2F">Enviar por email</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Imprimir esta notícia</a></li>
                                    </ul>
            </div>

                            <div class="co-author">
                <span class="title-action">Autores</span>
                
                    <div class="author-info">
                        <img alt='' src='http://0.gravatar.com/avatar/644e6fcb211d6d9a4dfacfd7ff98e3c7?s=96&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&amp;r=G' class='avatar avatar-96 photo' height='96' width='96' />                        <a class="author-name" href="http://www.regiaodeagueda.com/site/author/admin/" rel="author">AS</a></h2>
                    </div><!-- .author-info -->

                                </div>
            
                         <div class="tag-action">
                <span class="title-action">Tags</span>
                <span class="tags-links">
                    <a href="http://www.regiaodeagueda.com/site/tag/agueda/" rel="tag">Águeda</a>, <a href="http://www.regiaodeagueda.com/site/tag/anata/" rel="tag">ANATA</a>, <a href="http://www.regiaodeagueda.com/site/tag/atletismo/" rel="tag">atletismo</a>, <a href="http://www.regiaodeagueda.com/site/tag/gnr/" rel="tag">GNR</a>, <a href="http://www.regiaodeagueda.com/site/tag/graca-rio-torto/" rel="tag">Graça Rio-Torto</a>, <a href="http://www.regiaodeagueda.com/site/tag/ois-da-ribeira/" rel="tag">Ois da Ribeira</a>, <a href="http://www.regiaodeagueda.com/site/tag/recreio/" rel="tag">recreio</a>, <a href="http://www.regiaodeagueda.com/site/tag/talhadas/" rel="tag">Talhadas</a>, <a href="http://www.regiaodeagueda.com/site/tag/travasso/" rel="tag">Travassô</a>, <a href="http://www.regiaodeagueda.com/site/tag/violencia-domestica/" rel="tag">violência doméstica</a>                </span>
            </div>
                    </div>
    	
</article><!-- #post-21446 -->
		

	
					<div class="related-post">
					<h3>Notícias Relacionadas</h3>
					<div class="row-fluid">
						<div class="content-inner">
						
<article id="post-21439" class="post-21439 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-atualidade category-edicao-da-semana tag-agueda tag-carmina-burana tag-eleicoes-intercalares tag-hospital tag-ois-da-ribeira tag-regiao-de-agueda tag-talhadas tag-travasso row-fluid content-print">
        <div class="entry-thumbnail">
        <a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1041/" title="Permalink to Região de Águeda | edição da semana &#8211; n.º 1041" rel="bookmark">
            
            <img width="230" height="130" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1172-230x130.jpg" class="attachment-medium wp-post-image" alt="Região de Águeda, edição de 9 de janeiro de 2019" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1041/" title="Permalink to Região de Águeda | edição da semana &#8211; n.º 1041" rel="bookmark">Região de Águeda | edição da semana &#8211; n.º 1041</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-21442" class="post-21442 post type-post status-publish format-standard has-post-thumbnail hentry category-agueda-municipios category-arquivo category-atualidade category-barro-conteudos-das-freguesias-da-regiao category-educacao category-conteudos-das-freguesias-da-regiao category-municipios tag-agueda tag-ambiente tag-barro tag-escolas tag-fernando-caldeira tag-grupo-lobo tag-lobo-iberico row-fluid content-print">
        <div class="entry-thumbnail">
        <a href="http://www.regiaodeagueda.com/site/escolas-de-agueda-vencem-concurso-nacional/" title="Permalink to Escolas de Águeda vencem concurso nacional" rel="bookmark">
            
            <img width="230" height="130" src="http://www.regiaodeagueda.com/site/wp-content/uploads/lobo-iberico-230x130.gif" class="attachment-medium wp-post-image" alt="Lobo ibérico (foto: Erika Almeida)" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/escolas-de-agueda-vencem-concurso-nacional/" title="Permalink to Escolas de Águeda vencem concurso nacional" rel="bookmark">Escolas de Águeda vencem concurso nacional</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-21433" class="post-21433 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-desporto category-modalidades tag-abimota tag-agueda tag-anadia tag-anicolor tag-aveiro tag-btt tag-ciclismo tag-cira tag-downill tag-sangalhos tag-velodromo tag-xcm tag-xco row-fluid content-print">
        <div class="entry-thumbnail">
        <a href="http://www.regiaodeagueda.com/site/ciclismo-grandes-premios-abimota-e-anicolor-em-junho/" title="Permalink to Ciclismo: Grandes prémios Abimota e Anicolor em junho" rel="bookmark">
            
            <img width="230" height="130" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ciclismo-anicolor-06-230x130.gif" class="attachment-medium wp-post-image" alt="O sprint vitorioso de César Fonte na meta em Águeda" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/ciclismo-grandes-premios-abimota-e-anicolor-em-junho/" title="Permalink to Ciclismo: Grandes prémios Abimota e Anicolor em junho" rel="bookmark">Ciclismo: Grandes prémios Abimota e Anicolor em junho</a>
            </h2>
        </header>
    </div>
</article>			
						</div>
					</div>
				</div>
		
		
			

<div id="comments" class="comments-area">

		
	

	


									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/site/regiao-de-agueda-edicao-da-semana-n-o-1042/#respond" style="display:none;">Cancelar resposta</a></small></h3>
									<form action="http://www.regiaodeagueda.com/site/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<div class="row-fluid"><p class="comment-form-author field"><i class="icon-user"></i><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author">Seu Nome</label> <span class="required">*</span></p>
<p class="comment-form-email field"><i class="icon-envelope-alt"></i><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email">Seu Email</label> <span class="required">*</span></p>
<p class="comment-form-url field"><i class="icon-link"></i><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label> </p> </div>
												<p class="comment-form-comment"> <textarea id="comment" placeholder="Seu Comentário..." name="comment" rows="4" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publicar comentário" />
							<input type='hidden' name='comment_post_ID' value='21446' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			
</div><!-- #comments .comments-area -->
		</div>

  <div id="secondary" class="widget-area span3" role="complementary">
      <aside id="text-32" class="widget widget_text"><h3 class="widget-title">Edição da Semana</h3>			<div class="textwidget"><div class="ads-230">
    <a class="ads-thumb" href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1042/" title="Região de Águeda - Edição da Semana" target="_self"><img src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1a2.jpg" width="230" height="295"></a>
</div></div>
		</aside><aside id="dw_focus_tabs-7" class="widget dw_focus_tabs news-tab">          <div class="nav-tab-select-wrap">
            <select name="nav-tabs-dw_focus_tabs-7" class="nav-tabs-by-select visible-phone" >
              <option data-target="#dw_focus_popular_news-dw-widget-1"  value="#dw_focus_popular_news-dw-widget-1" >MAIS LIDAS</option><option data-target="#dw-recent-comments-dw-widget-1"  value="#dw-recent-comments-dw-widget-1" >COMENTáRIOS</option>            </select>
          </div>
          <ul class="nav nav-tabs hidden-phone" id="nav-tabs-dw_focus_tabs-7">
          <li class="active"><a href="#dw_focus_popular_news-dw-widget-1" data-toggle="tab">Mais lidas</a></li><li class=""><a href="#dw-recent-comments-dw-widget-1" data-toggle="tab">Comentários</a></li>          </ul>
          <div class="tab-content">
                                  <div class="tab-pane widget widget_dw_focus_popular_news-dw-widget-1 dw_focus_popular_posts latest-news active" id="dw_focus_popular_news-dw-widget-1">
                        <h3 class="widget-title">Mais lidas</h3>                        <article class="post-21446 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-atualidade category-edicao-da-semana tag-agueda tag-anata tag-atletismo tag-gnr tag-graca-rio-torto tag-ois-da-ribeira tag-recreio tag-talhadas tag-travasso tag-violencia-domestica item active has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1042/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1a2-110x110.jpg" class="attachment-thumbnail wp-post-image" alt="Região de Águeda, edição de 16 de janeiro de 2019" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>9 horas atrás</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1042/" title="Região de Águeda | edição da semana &#8211; n.º 1042">Região de Águeda | edição da semana &#8211; n.º 1042</a></h2>   
                
                            </article>

                        <article class="post-21439 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-atualidade category-edicao-da-semana tag-agueda tag-carmina-burana tag-eleicoes-intercalares tag-hospital tag-ois-da-ribeira tag-regiao-de-agueda tag-talhadas tag-travasso item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1041/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1172-110x110.jpg" class="attachment-thumbnail wp-post-image" alt="Região de Águeda, edição de 9 de janeiro de 2019" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>09/01/2019</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1041/" title="Região de Águeda | edição da semana &#8211; n.º 1041">Região de Águeda | edição da semana &#8211; n.º 1041</a></h2>   
                
                            </article>

                        <article class="post-21442 post type-post status-publish format-standard has-post-thumbnail hentry category-agueda-municipios category-arquivo category-atualidade category-barro-conteudos-das-freguesias-da-regiao category-educacao category-conteudos-das-freguesias-da-regiao category-municipios tag-agueda tag-ambiente tag-barro tag-escolas tag-fernando-caldeira tag-grupo-lobo tag-lobo-iberico item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/escolas-de-agueda-vencem-concurso-nacional/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/lobo-iberico-110x110.gif" class="attachment-thumbnail wp-post-image" alt="Lobo ibérico (foto: Erika Almeida)" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>06/01/2019</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/escolas-de-agueda-vencem-concurso-nacional/" title="Escolas de Águeda vencem concurso nacional">Escolas de Águeda vencem concurso nacional</a></h2>   
                
                            </article>

                        <article class="post-21433 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-desporto category-modalidades tag-abimota tag-agueda tag-anadia tag-anicolor tag-aveiro tag-btt tag-ciclismo tag-cira tag-downill tag-sangalhos tag-velodromo tag-xcm tag-xco item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/ciclismo-grandes-premios-abimota-e-anicolor-em-junho/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ciclismo-anicolor-06-110x110.gif" class="attachment-thumbnail wp-post-image" alt="O sprint vitorioso de César Fonte na meta em Águeda" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>31/12/2018</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/ciclismo-grandes-premios-abimota-e-anicolor-em-junho/" title="Ciclismo: Grandes prémios Abimota e Anicolor em junho">Ciclismo: Grandes prémios Abimota e Anicolor em junho</a></h2>   
                
                            </article>

                        <article class="post-21407 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-atualidade category-edicao-da-semana tag-agitagueda tag-agueda tag-atletismo tag-fermentelos tag-macinhata-do-vouga tag-marcial tag-motocross tag-ois-da-ribeira tag-recreio tag-travasso tag-valongo-do-vouga item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1040/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/PAG-1a-110x110.jpg" class="attachment-thumbnail wp-post-image" alt="Região de Águeda, edição da semana" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>31/12/2018</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-1040/" title="Região de Águeda | edição da semana &#8211; n.º 1040">Região de Águeda | edição da semana &#8211; n.º 1040</a></h2>   
                
                            </article>

                                          </div>
                                          <div class="tab-pane widget widget_dw-recent-comments-dw-widget-1 widget_dw_recent_comments " id="dw-recent-comments-dw-widget-1">
                        <h3 class="widget-title">Comentários</h3><ul id="dw_recentcomments"><li class="dw_recentcomments"><img alt='' src='http://1.gravatar.com/avatar/13c8fce713a7da0b4f55d0cdcf9b3000?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">01/09/2016</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/incencio-em-agueda-com-oito-frentes-ativas/#comment-5888">Incêndio em Águeda com oito frentes ativas</a></span><span class="comment-author">by fernando ferrão</span></div></li><li class="dw_recentcomments"><img alt='' src='http://1.gravatar.com/avatar/9cd239e2a0ab563abd99ce8eab8747e5?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">22/11/2015</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/envie-nos-a-noticia/#comment-4215">Envie-nos uma noticia</a></span><span class="comment-author">by Luís Amaral</span></div></li><li class="dw_recentcomments"><img alt='' src='http://0.gravatar.com/avatar/01c2e892a61f20fa9d175e31537886fc?s=60&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">02/07/2015</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/empresarios-contestam-precos-gas-natural/#comment-3815">Empresários contestam preços do gás natural</a></span><span class="comment-author">by Viajante</span></div></li><li class="dw_recentcomments"><img alt='' src='http://0.gravatar.com/avatar/01c2e892a61f20fa9d175e31537886fc?s=60&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">02/07/2015</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/empresarios-de-agueda-contestam-aumento-dos-combustiveis/#comment-3814">Empresários de Águeda contestam aumento dos combustíveis</a></span><span class="comment-author">by Viajante</span></div></li><li class="dw_recentcomments"><img alt='' src='http://1.gravatar.com/avatar/13c8fce713a7da0b4f55d0cdcf9b3000?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">19/11/2014</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/toques-do-caramulo-queremos-dar-palcos-novos-e-publicos-novos-a-cantigas-antigas-que-para-nos-representam-valores-tao-antigos/#comment-2888">Toques do Caramulo: &#8220;Queremos dar palcos novos e públicos novos a cantigas antigas que, para nós, representam valores tão antigos&#8221;</a></span><span class="comment-author">by fernando jorge marques ferrao</span></div></li></ul>                      </div>
                              </div>
      </aside><aside id="text-35" class="widget widget_text">			<div class="textwidget"><div >
    <a class="ads-thumb" href="/site/?p=13036" title="Região de Águeda - Edição da Semana" target="_self"><img src="/site/wp-content/uploads/ra-video2.jpg" width="230" height="194"></a>
</div></div>
		</aside><aside id="text-38" class="widget widget_text">			<div class="textwidget"><div >
    <a class="ads-thumb" href="http://www.ra-digital.net" title="RA Digital - E-Paper" target="_blank"> <img src="/site/wp-content/uploads/m-rec-radigital.jpg" width="350" height="250"></a>
</div></div>
		</aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title">Siga-nos no Facebook</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Regi%C3%A3o-de-%C3%81gueda/156308777731505&amp;width=232&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false&amp;appId=275762139167826" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:232px; height:258px;" allowTransparency="true"></iframe></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div class="ads-230">
    <a class="ads-thumb" href="http://www.ra-digital.net/subscrever" title="Região de Águeda e-paper!" target="_blank"><img src="/site/wp-content/uploads/2014/09/ra-gratis2014.jpg" width="230" height="295"></a>
</div></div>
		</aside>  </div>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row-fluid">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.regiaodeagueda.com/site"><span itemprop="title">Região de Águeda</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.regiaodeagueda.com/site/category/arquivo/"><span itemprop="title">Arquivo</span></a></li><li> Região de Águeda | edição da semana &#8211; n.º 1042</li></ul></div>
                                    </div>
            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Todos os Direitos Reservados &copy; 2014  Região de Águeda. <br>Desenvolvido por <a href="http://www.critec.pt/" title="Critec,lda">Critec, Lda</a></p>
                   
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://www.regiaodeagueda.com/site/" title="Região de Águeda" rel="home">Região de Águeda</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>

<!--[if IE]>
<script language=javascript>
//<![CDATA[
	if (screen_res=="") {
		screen_res = screen.width + " x " + screen.height;
	}
	if (screen_res!=" x ") {
		var cdate = new Date();
		cdate.setTime(cdate.getTime()+(48*60*60*1000));
		var cexpires = cdate.toGMTString();
		//var the_cookie = "wassup_screen_res="+escape(screen_res)+"; expires="+cexpires;
		document.cookie = "wassup_screen_res=" + escape(screen_res)+ "; path=/; domain=" + document.domain;

	}
//]]>
</script>
<![endif]--><!--
<p class="small"> WassUp 1.8.5 timestamp: 2019-01-17 11:04:07PM UTC (11:04PM)<br />
If above timestamp is not current time, this page is cached.</p> -->
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-includes/js/comment-reply.min.js?ver=4.0.25'></script>
</body>
</html>