<!DOCTYPE html>
<html lang="pt-PT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Região de Águeda | edição da semana - n.º 972 - Região de Águeda</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.regiaodeagueda.com/site/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55582946-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A edição da semana do Região de Águeda revela o nome de todos os candidatos às eleições autárquicas de Águeda no próximo dia 1 de outubro"/>
<link rel="canonical" href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-972/" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Região de Águeda | edição da semana - n.º 972 - Região de Águeda" />
<meta property="og:description" content="A edição da semana do Região de Águeda revela o nome de todos os candidatos às eleições autárquicas de Águeda no próximo dia 1 de outubro" />
<meta property="og:url" content="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-972/" />
<meta property="og:site_name" content="Região de Águeda" />
<meta property="article:tag" content="Águeda,autárquicas,Banda Nova,BTT,Fermentelos,LAAC,Mário Ribeiro,MXGP,Natan Costa,Região de Águeda,Região do Vouga,Rorigo Marques" />
<meta property="article:section" content="Arquivo" />
<meta property="article:published_time" content="2017-08-08T18:29:38+00:00" />
<meta property="article:modified_time" content="2017-08-08T14:53:09+00:00" />
<meta property="og:updated_time" content="2017-08-08T14:53:09+00:00" />
<meta property="og:image" content="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1114.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Região de Águeda &raquo; Feed" href="http://www.regiaodeagueda.com/site/feed/" />
<link rel="alternate" type="application/rss+xml" title="Região de Águeda &raquo; Feed de comentários" href="http://www.regiaodeagueda.com/site/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Região de Águeda &raquo; Região de Águeda | edição da semana &#8211; n.º 972" href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-972/feed/" />
<link rel='stylesheet' id='dwqa-style-css'  href='http://www.regiaodeagueda.com/site/wp-content/plugins/dw-question-answer/inc/templates/default/assets/css/style.css?ver=1394531735' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/css/template.css?ver=4.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/style.css?ver=4.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/css/print.css?ver=4.0.18' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.0.18' type='text/css' media='all' />
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.0.18'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.0.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.regiaodeagueda.com\/site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.0.18'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.0.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.regiaodeagueda.com\/site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.0.18'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.0.18'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.0.18'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.regiaodeagueda.com/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.regiaodeagueda.com/site/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.0.18" />
<link rel='shortlink' href='http://www.regiaodeagueda.com/site/?p=19809' />
        <!--[if lt IE 9]>
            <script src="http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <style type="text/css">
                .site-header #branding a {
            background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo.png);
        }
        
                #colophon.dark #site-info .small-logo {
            background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo-ra-neg2.jpg);
        }

        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo-ra-neg2.jpg);
            }
        }
        
                body.error404 {
            background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo1.png);
        }
        
            </style>
            <style type="text/css" id="heading_font" media="screen">
          @font-face {
            font-family: "Roboto";
            src: url('http://themes.googleusercontent.com/static/fonts/roboto/v9/bdHGHleUa-ndQCOrdpfxfw.ttf');
          } 
          h1,h2,h3,h4,h5,h6, blockquote, .navbar .nav li a, .accordion .accordion-heading a, .news-slider .carousel-list .other-entry a, .nav-tabs a, .news-slider .carousel .carousel-inner .entry-category, .single .site-content>.hentry .post-categories li, .single .site-content>.hentry .entry-action .social-action .title-action, #dw_recentcomments .comment-title, #dw_recentcomments .comment-author {
            font-family: "Roboto" !important;
          }
        </style>
              <style type="text/css" id="body_font" media="screen">
          @font-face {
            font-family: "Open Sans";
            src: url('http://themes.googleusercontent.com/static/fonts/opensans/v6/IgZJs4-7SA1XX_edsoXWog.ttf');
          } 
          body, .entry-content, blockquote cite, #under-navigation .dw_focus_headlines .headlines a, #comments #respond #submit, #colophon.dark .btn-danger, input, button, select, textarea, .desktop .top-news .dropdown-menu a {
            font-family: "Open Sans" !important;
          }
        </style>
      <link rel="shortcut icon" href="http://www.regiaodeagueda.com/site/wp-content/uploads/icone1.jpg"><script type="text/javascript">
//<![CDATA[
	var screen_res = ""; 
	function writeCookie(name,value,hours) {
		var the_cookie = name+"="+escape(value)+"; expires=";
		var expires = "";
		hours=hours+0; //convert to number
		if (hours > 0) { //0==expires on browser close
			var cdate = new Date();
			cdate.setTime(cdate.getTime()+(hours*60*60*1000));
			expires = expires+cdate.toGMTString();
		} 
		document.cookie = the_cookie+expires+"; path=/; domain=";
	}
	screen_res = screen.width+" x "+screen.height;
	if (screen_res==" x ") screen_res = window.screen.width+" x "+window.screen.height;
	if (screen_res==" x ") screen_res = screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x ") { 
		writeCookie("wassup_screen_res",screen_res,"48"); //keep 2 days
	} else {
		screen_res = "";
	}
//]]>
</script>
</head>
<body class="single single-post postid-19809 single-format-standard desktop  not-login right-sidebar group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://www.regiaodeagueda.com/site/" title="Região de Águeda" rel="home">
		                		Região de Águeda		                	</a>
		                </h1>
		            </div>
		            		            <div id="sidebar-header" class="span9">
	            		<aside id="text-28" class="widget widget_text">			<div class="textwidget"><div class="ads-770">
<img src="/site/wp-content/uploads/banner-topo.jpg" width="770" height="90"><br><div style="text-align: right; font-size: 11px;"><strong>Diretor:</strong> Rui de Almeida Bastos | <strong>Diretor Adjunto:</strong> Augusto Semedo</div>
</div></div>
		</aside>		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>Artigos mais lidos <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">10/08/2017</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-972/" title="Região de Águeda | edição da semana &#8211; n.º 972"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1114-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águieda - edição de 9 de agosto de 2017" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-972/" title="Região de Águeda | edição da semana &#8211; n.º 972"> Região de Águeda | edição da semana &#8211; n.º 972 </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-970/" title="Região de Águeda |edição da semana &#8211; n.º 970"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1113-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 2 de agosto de 2017" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-970/" title="Região de Águeda |edição da semana &#8211; n.º 970"> Região de Águeda |edição da semana &#8211; n.º 970 </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/" title="d’Orfeu satisfeita com o Festim"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Kocani-Orkestar-110x110.gif" class="attachment-40x40 wp-post-image" alt="Kocani Orkestar" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/" title="d’Orfeu satisfeita com o Festim"> d’Orfeu satisfeita com o Festim </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/manta-de-retalhos-encerra-ano-letivo-na-seccao-cultural-da-laac/" title="“Manta de retalhos” encerra ano letivo na secção cultural da LAAC"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/agcima-manta-retalhos-110x110.gif" class="attachment-40x40 wp-post-image" alt="Manta de retalhos , Aguada de Cima" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/manta-de-retalhos-encerra-ano-letivo-na-seccao-cultural-da-laac/" title="“Manta de retalhos” encerra ano letivo na secção cultural da LAAC"> “Manta de retalhos” encerra ano letivo na secção cultural da LAAC </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/assinado-protocolo-de-geminacao-com-sao-mateus-do-pico/" title="Assinado protocolo de geminação com São Mateus do Pico"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Macinhata-geminacao-Pico-110x110.gif" class="attachment-40x40 wp-post-image" alt="Macinhata-geminacao-Pico" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/assinado-protocolo-de-geminacao-com-sao-mateus-do-pico/" title="Assinado protocolo de geminação com São Mateus do Pico"> Assinado protocolo de geminação com São Mateus do Pico </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/barro-quem-acode-ao-rio-certima/" title="Barrô: Quem acode ao Rio Cértima?"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Rio-Certima-2-110x110.gif" class="attachment-40x40 wp-post-image" alt="Rio Cértima" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/barro-quem-acode-ao-rio-certima/" title="Barrô: Quem acode ao Rio Cértima?"> Barrô: Quem acode ao Rio Cértima? </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/festival-dancas-do-mundo-traz-grupos-estrangeiros-a-agueda/" title="Festival “Danças do Mundo” traz grupos estrangeiros a Águeda"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Grupo-VALE-DOMINGOS-110x110.gif" class="attachment-40x40 wp-post-image" alt="Grupo-VALE-DOMINGOS" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/festival-dancas-do-mundo-traz-grupos-estrangeiros-a-agueda/" title="Festival “Danças do Mundo” traz grupos estrangeiros a Águeda"> Festival “Danças do Mundo” traz grupos estrangeiros a Águeda </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/triatlo-ruben-estima-e-victor-campos-campeoes-regionais/" title="Triatlo: Ruben Estima e Victor Campos campeões regionais"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/triatlo-110x110.gif" class="attachment-40x40 wp-post-image" alt="Ruben Estima e Victor Campos , campeões regionais de triatlo" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/triatlo-ruben-estima-e-victor-campos-campeoes-regionais/" title="Triatlo: Ruben Estima e Victor Campos campeões regionais"> Triatlo: Ruben Estima e Victor Campos campeões regionais </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/curso-de-marketing-desportivo/" title="Curso de marketing desportivo"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/UNAVE-110x110.jpg" class="attachment-40x40 wp-post-image" alt="UNAVE na Universidade de Aveiro" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/curso-de-marketing-desportivo/" title="Curso de marketing desportivo"> Curso de marketing desportivo </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/abertas-as-inscricoes-para-a-rampa-historica-do-caramulo/" title="Abertas  as inscrições para a rampa histórica do Caramulo"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/rampa-caramulo-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Rampa do Caramulo" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/abertas-as-inscricoes-para-a-rampa-historica-do-caramulo/" title="Abertas  as inscrições para a rampa histórica do Caramulo"> Abertas  as inscrições para a rampa histórica do Caramulo </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/contestacao-da-oposicao-faz-cair-concurso-das-luminarias-de-5-milhoes/" title="Contestação da oposição faz cair concurso das luminárias de 5 milhões"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/luminarias-10-110x110.gif" class="attachment-40x40 wp-post-image" alt="Luminária" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/contestacao-da-oposicao-faz-cair-concurso-das-luminarias-de-5-milhoes/" title="Contestação da oposição faz cair concurso das luminárias de 5 milhões"> Contestação da oposição faz cair concurso das luminárias de 5 milhões </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/carla-tavares-encabeca-lista-do-ps-a-assembleia-municipal-de-agueda/" title="Carla Tavares encabeça lista do PS  à Assembleia Municipal de Águeda"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Carla-Tavares-110x110.gif" class="attachment-40x40 wp-post-image" alt="Carla Tavares" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/carla-tavares-encabeca-lista-do-ps-a-assembleia-municipal-de-agueda/" title="Carla Tavares encabeça lista do PS  à Assembleia Municipal de Águeda"> Carla Tavares encabeça lista do PS  à Assembleia Municipal de Águeda </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/cdspp-fechou-lista-a-camara-municipal-de-agueda/" title="CDS/PP fechou lista à Câmara Municipal de Águeda"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/CDS-candidatos-camara-110x110.gif" class="attachment-40x40 wp-post-image" alt="CDS candidatos à Câmara" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/cdspp-fechou-lista-a-camara-municipal-de-agueda/" title="CDS/PP fechou lista à Câmara Municipal de Águeda"> CDS/PP fechou lista à Câmara Municipal de Águeda </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/albergaria-entrega-donativo-para-vitimas-dos-incendios/" title="Albergaria entrega donativo para vítimas dos incêndios"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/albergaria-camara-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Edifício dos Paços do Concelho em Albergaria-a-Velha" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/albergaria-entrega-donativo-para-vitimas-dos-incendios/" title="Albergaria entrega donativo para vítimas dos incêndios"> Albergaria entrega donativo para vítimas dos incêndios </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/psd-anunciou-lista-candidata-a-camara-municipal-de-agueda/" title="PSD anunciou lista candidata à Câmara Municipal de Águeda"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/1-Miguel-Roque-110x110.gif" class="attachment-40x40 wp-post-image" alt="Miguel Roque" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/psd-anunciou-lista-candidata-a-camara-municipal-de-agueda/" title="PSD anunciou lista candidata à Câmara Municipal de Águeda"> PSD anunciou lista candidata à Câmara Municipal de Águeda </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://www.regiaodeagueda.com/site/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
														<li class="facebook"><a target="_blank" href="https://www.facebook.com/pages/Regi%C3%A3o-de-%C3%81gueda/156308777731505" title="Facebook"><i class="icon-facebook"></i></a></li>
																																																</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://www.regiaodeagueda.com/site/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Pesquisar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-menu-1" class="nav"><li id="menu-item-12784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12784 0"><a href="http://www.regiaodeagueda.com/site">Início</a></li>
<li id="menu-item-12793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-parent-item menu-item-12793 0"><a title="Quem somos" href="http://www.regiaodeagueda.com/site/quem-somos/">Quem somos</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12789 active 1"><a href="http://www.regiaodeagueda.com/site/autores/administracao/">ADMINISTRAÇÃO</a></li>
	<li id="menu-item-12790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12790 1"><a href="http://www.regiaodeagueda.com/site/autores/area-editorial/">ÁREA EDITORIAL</a></li>
	<li id="menu-item-16610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16610 1"><a href="http://www.regiaodeagueda.com/site/quem-somos/estatuto-editorial/">ESTATUTO EDITORIAL</a></li>
	<li id="menu-item-12788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12788 1"><a href="http://www.regiaodeagueda.com/site/autores/">Ficha técnica</a></li>
	<li id="menu-item-17856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17856 1"><a href="http://www.regiaodeagueda.com/site/quem-somos/propriedade-e-gestao/">Propriedade e gestão</a></li>
	<li id="menu-item-12785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12785 1"><a href="http://www.regiaodeagueda.com/site/assinatura/">Assinaturas</a></li>
	<li id="menu-item-12792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12792 1"><a href="http://www.regiaodeagueda.com/site/publicidade/">Publicidade</a></li>
	<li id="menu-item-12787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12787 1"><a href="http://www.regiaodeagueda.com/site/envie-nos-a-noticia/">Envie-nos uma noticia</a></li>
	<li id="menu-item-12786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12786 1"><a title="Contactos" href="http://www.regiaodeagueda.com/site/contactos/">Contactos</a></li>
</ul>
</li>
<li id="menu-item-12797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-parent-item menu-item-12797 color-cyan 0"><a title="Actualidade" href="http://www.regiaodeagueda.com/site/category/atualidade/">Atualidade</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12798" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12798 active color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/edicao-da-semana/">Edição da Semana</a></li>
	<li id="menu-item-12799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12799 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/cultura/">cultura</a></li>
	<li id="menu-item-12800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12800 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/economia/">economia</a></li>
	<li id="menu-item-12801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12801 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/educacao/">educação</a></li>
	<li id="menu-item-12802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12802 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/politica/">Política</a></li>
	<li id="menu-item-12951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12951 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/sociedade/">sociedade</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-12798'><ul id='mn-latest-12798'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-972/' title='Região de Águeda | edição da semana &#8211; n.º 972'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1114-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águieda - edição de 9 de agosto de 2017" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-972/' title='Região de Águeda | edição da semana &#8211; n.º 972'> Região de Águeda | edição da semana &#8211; n.º 972</a><span> - 2 dias atrás</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-970/' title='Região de Águeda |edição da semana &#8211; n.º 970'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1113-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 2 de agosto de 2017" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-970/' title='Região de Águeda |edição da semana &#8211; n.º 970'> Região de Águeda |edição da semana &#8211; n.º 970</a><span> - 02/08/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-968/' title='Região de Águeda | edição da semana &#8211; n.º 968'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1112-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 19 de julho de 2017" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-968/' title='Região de Águeda | edição da semana &#8211; n.º 968'> Região de Águeda | edição da semana &#8211; n.º 968</a><span> - 19/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-967/' title='Região de Águeda | edição da semana &#8211; n.º 967'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1111-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 12 de julho de 2017" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-967/' title='Região de Águeda | edição da semana &#8211; n.º 967'> Região de Águeda | edição da semana &#8211; n.º 967</a><span> - 12/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-966/' title='Região de Águeda | edição da semana &#8211; n.º 966'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/PAG-16-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda - edição de 5 de julho de 2017" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-966/' title='Região de Águeda | edição da semana &#8211; n.º 966'> Região de Águeda | edição da semana &#8211; n.º 966</a><span> - 05/07/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/edicao-da-semana/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12799'><ul id='mn-latest-12799'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/novo-livro-de-conceicao-vicente/' title='Novo livro de Conceição Vicente'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/conto-110x110.gif" class="attachment-40x40 wp-post-image" alt="Conceição Vicente, Gil Nadais, Paulo Sucena e João Manuel Ribeiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/novo-livro-de-conceicao-vicente/' title='Novo livro de Conceição Vicente'> Novo livro de Conceição Vicente</a><span> - 22/06/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/orfeao-de-agueda-e-banda-alvarense-atuam-no-centro-das-artes/' title='Orfeão de Águeda e Banda Alvarense atuam no Centro das Artes'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/CENTRO-DE-ARTES-AGUEDA-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Centro De Artes De Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/orfeao-de-agueda-e-banda-alvarense-atuam-no-centro-das-artes/' title='Orfeão de Águeda e Banda Alvarense atuam no Centro das Artes'> Orfeão de Águeda e Banda Alvarense atuam no Centro das Artes</a><span> - 14/06/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/the-gift-no-centro-de-artes/' title='The Gift no Centro de Artes'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/the-gift-110x110.jpg" class="attachment-40x40 wp-post-image" alt="The Gift" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/the-gift-no-centro-de-artes/' title='The Gift no Centro de Artes'> The Gift no Centro de Artes</a><span> - 24/05/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/terceira-apresentacao-do-ciclo-de-residencias-no-parque-da-alta-vila/' title='Terceira apresentação do ciclo de residências no Parque da Alta Vila'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Agueda-aerea-110x110.gif" class="attachment-40x40 wp-post-image" alt="Águeda Aerea" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/terceira-apresentacao-do-ciclo-de-residencias-no-parque-da-alta-vila/' title='Terceira apresentação do ciclo de residências no Parque da Alta Vila'> Terceira apresentação do ciclo de residências no Parque da Alta Vila</a><span> - 24/05/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/fundacao-comemora-dia-internacional-dos-museus/' title='Fundação comemora dia internacional dos museus'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Fundação-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Fundação Dionísio Pinheiro E Alice Cardoso Pinheiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/fundacao-comemora-dia-internacional-dos-museus/' title='Fundação comemora dia internacional dos museus'> Fundação comemora dia internacional dos museus</a><span> - 10/05/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/cultura/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12800'><ul id='mn-latest-12800'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/jornadas-internacionais-de-turismo-em-agueda/' title='Jornadas internacionais de turismo em Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Agueda-aerea-110x110.gif" class="attachment-40x40 wp-post-image" alt="Águeda Aerea" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/jornadas-internacionais-de-turismo-em-agueda/' title='Jornadas internacionais de turismo em Águeda'> Jornadas internacionais de turismo em Águeda</a><span> - 05/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/anefa-aposta-na-formacao-de-empresarios-e-colaboradores/' title='ANEFA aposta na formação de empresários e colaboradores'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/floresta-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Floresta" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/anefa-aposta-na-formacao-de-empresarios-e-colaboradores/' title='ANEFA aposta na formação de empresários e colaboradores'> ANEFA aposta na formação de empresários e colaboradores</a><span> - 07/06/2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/bairrada-no-sentido-dos-sentidos/' title='Bairrada, no sentido dos sentidos'></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/bairrada-no-sentido-dos-sentidos/' title='Bairrada, no sentido dos sentidos'> Bairrada, no sentido dos sentidos</a><span> - 31/05/2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/potencial-economico-da-bairrada-em-discussao/' title='Potencial económico da Bairrada em discussão'></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/potencial-economico-da-bairrada-em-discussao/' title='Potencial económico da Bairrada em discussão'> Potencial económico da Bairrada em discussão</a><span> - 31/05/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/concurso-de-ideias-para-agentes-da-fileira-dos-pequenos-frutos/' title='Concurso de ideias para agentes da fileira dos pequenos frutos'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/mirtilos-110x110.jpg" class="attachment-40x40 wp-post-image" alt="mirtilos" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/concurso-de-ideias-para-agentes-da-fileira-dos-pequenos-frutos/' title='Concurso de ideias para agentes da fileira dos pequenos frutos'> Concurso de ideias para agentes da fileira dos pequenos frutos</a><span> - 12/04/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/economia/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12801'><ul id='mn-latest-12801'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/henrique-coelho-empossado-para-novo-mandato-na-esap-ao-fim-de-21-anos/' title='Henrique Coelho empossado para novo mandato na ESAP ao fim de 21 anos'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Tomada-de-posse-ESAP-3-110x110.gif" class="attachment-40x40 wp-post-image" alt="Tomada de posse da ESAP" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/henrique-coelho-empossado-para-novo-mandato-na-esap-ao-fim-de-21-anos/' title='Henrique Coelho empossado para novo mandato na ESAP ao fim de 21 anos'> Henrique Coelho empossado para novo mandato na ESAP ao fim de 21 anos</a><span> - 19/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/sarau-cultural-encerrou-ano-letivo-da-marques-de-castilho/' title='Sarau cultural encerrou ano letivo  da Marques de Castilho'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/marques-castilho-sarau-110x110.gif" class="attachment-40x40 wp-post-image" alt="Sarau de encerramento do ano letivo da Marques Castilho" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/sarau-cultural-encerrou-ano-letivo-da-marques-de-castilho/' title='Sarau cultural encerrou ano letivo  da Marques de Castilho'> Sarau cultural encerrou ano letivo  da Marques de Castilho</a><span> - 19/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agrupamento-de-escolas-de-agueda-premiou-alunos-de-excelencia/' title='Agrupamento de Escolas de Águeda  premiou alunos de excelência'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/agrupamento-escolas-agueda-110x110.gif" class="attachment-40x40 wp-post-image" alt="Entrega de prémios dos alunos no decorrer dos eventos" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agrupamento-de-escolas-de-agueda-premiou-alunos-de-excelencia/' title='Agrupamento de Escolas de Águeda  premiou alunos de excelência'> Agrupamento de Escolas de Águeda  premiou alunos de excelência</a><span> - 19/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/sarau-cultural-encerra-ano-letivo-do-idl/' title='Sarau cultural encerra ano letivo do IDL'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/IDL-sarau-1-110x110.gif" class="attachment-40x40 wp-post-image" alt="Sarau cultural de encerramento de mais um ano letivo do IDL" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/sarau-cultural-encerra-ano-letivo-do-idl/' title='Sarau cultural encerra ano letivo do IDL'> Sarau cultural encerra ano letivo do IDL</a><span> - 22/06/2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/estga-e-associacao-empresarial-de-agueda-assinam-protocolo-de-cooperacao/' title='ESTGA e Associação Empresarial de Águeda assinam protocolo de cooperação'></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/estga-e-associacao-empresarial-de-agueda-assinam-protocolo-de-cooperacao/' title='ESTGA e Associação Empresarial de Águeda assinam protocolo de cooperação'> ESTGA e Associação Empresarial de Águeda assinam protocolo de cooperação</a><span> - 07/06/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/educacao/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12802'><ul id='mn-latest-12802'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/carla-tavares-encabeca-lista-do-ps-a-assembleia-municipal-de-agueda/' title='Carla Tavares encabeça lista do PS  à Assembleia Municipal de Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Carla-Tavares-110x110.gif" class="attachment-40x40 wp-post-image" alt="Carla Tavares" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/carla-tavares-encabeca-lista-do-ps-a-assembleia-municipal-de-agueda/' title='Carla Tavares encabeça lista do PS  à Assembleia Municipal de Águeda'> Carla Tavares encabeça lista do PS  à Assembleia Municipal de Águeda</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/cdspp-fechou-lista-a-camara-municipal-de-agueda/' title='CDS/PP fechou lista à Câmara Municipal de Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/CDS-candidatos-camara-110x110.gif" class="attachment-40x40 wp-post-image" alt="CDS candidatos à Câmara" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/cdspp-fechou-lista-a-camara-municipal-de-agueda/' title='CDS/PP fechou lista à Câmara Municipal de Águeda'> CDS/PP fechou lista à Câmara Municipal de Águeda</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/psd-anunciou-lista-candidata-a-camara-municipal-de-agueda/' title='PSD anunciou lista candidata à Câmara Municipal de Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/1-Miguel-Roque-110x110.gif" class="attachment-40x40 wp-post-image" alt="Miguel Roque" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/psd-anunciou-lista-candidata-a-camara-municipal-de-agueda/' title='PSD anunciou lista candidata à Câmara Municipal de Águeda'> PSD anunciou lista candidata à Câmara Municipal de Águeda</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/hilario-santos-pede-suspensao-de-concurso-de-5-milhoes-de-euros/' title='Hilário Santos pede suspensão  de concurso de 5 milhões de euros'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Assembleia-Municipal-4-110x110.gif" class="attachment-40x40 wp-post-image" alt="Hilário Santos" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/hilario-santos-pede-suspensao-de-concurso-de-5-milhoes-de-euros/' title='Hilário Santos pede suspensão  de concurso de 5 milhões de euros'> Hilário Santos pede suspensão  de concurso de 5 milhões de euros</a><span> - 05/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/jornadas-internacionais-de-turismo-em-agueda/' title='Jornadas internacionais de turismo em Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Agueda-aerea-110x110.gif" class="attachment-40x40 wp-post-image" alt="Águeda Aerea" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/jornadas-internacionais-de-turismo-em-agueda/' title='Jornadas internacionais de turismo em Águeda'> Jornadas internacionais de turismo em Águeda</a><span> - 05/07/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/politica/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12951'><ul id='mn-latest-12951'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agitagueda-chega-ao-fim-apos-23-dias-de-concertos-e-com-fogo-de-artificio/' title='AgitÁgueda chega ao fim após 23 dias de concertos e com fogo de artifício'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/12.07-110x110.gif" class="attachment-40x40 wp-post-image" alt="AgitÁgueda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agitagueda-chega-ao-fim-apos-23-dias-de-concertos-e-com-fogo-de-artificio/' title='AgitÁgueda chega ao fim após 23 dias de concertos e com fogo de artifício'> AgitÁgueda chega ao fim após 23 dias de concertos e com fogo de artifício</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/monumento-ao-pedreiro-inaugurado-em-talhadas/' title='Monumento ao Pedreiro inaugurado em Talhadas'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Monumento-Pedreiro-110x110.gif" class="attachment-40x40 wp-post-image" alt="Monumento ao Pedreiro inaugurado" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/monumento-ao-pedreiro-inaugurado-em-talhadas/' title='Monumento ao Pedreiro inaugurado em Talhadas'> Monumento ao Pedreiro inaugurado em Talhadas</a><span> - 28/06/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/aprovada-candidatura-para-valorizacao-do-rio-agueda/' title='Aprovada candidatura para valorização do Rio Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/rio-agueda-acude-110x110.gif" class="attachment-40x40 wp-post-image" alt="A candidatura é de 3,3 milhões e visa a promoção da qualidade ecológica do rio" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/aprovada-candidatura-para-valorizacao-do-rio-agueda/' title='Aprovada candidatura para valorização do Rio Águeda'> Aprovada candidatura para valorização do Rio Águeda</a><span> - 28/06/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/birdwatching-na-pateira/' title='Birdwatching na Pateira'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pateira-caca-110x110.gif" class="attachment-40x40 wp-post-image" alt="Guia de observação de aves para promover birdwatching na Pateira" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/birdwatching-na-pateira/' title='Birdwatching na Pateira'> Birdwatching na Pateira</a><span> - 22/06/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/campanha-solidaria-da-cerciag-juntou-mil-participantes/' title='Campanha solidária da CERCIAG juntou mil participantes'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Pirilamparada-02-110x110.jpg" class="attachment-40x40 wp-post-image" alt="CERCIAG" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/campanha-solidaria-da-cerciag-juntou-mil-participantes/' title='Campanha solidária da CERCIAG juntou mil participantes'> Campanha solidária da CERCIAG juntou mil participantes</a><span> - 14/06/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/sociedade/' title=''>Ver Todos</a></div></div> 
</div>
</li>
<li id="menu-item-12804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-12804 color-green 0"><a title="Desporto" href="http://www.regiaodeagueda.com/site/category/desporto/">Desporto</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12805 active color-none 1"><a href="http://www.regiaodeagueda.com/site/category/desporto/futebol-geral/">Futebol</a></li>
	<li id="menu-item-12807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12807 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/desporto/modalidades/">modalidades</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-12805'><ul id='mn-latest-12805'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/torneio-em-agueda-com-fc-porto-b-boavista-e-tondela-esta-sexta-e-sabado/' title='Torneio em Águeda com FC Porto B, Boavista e Tondela esta sexta e sábado'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/torneio-horacio-marcal-110x110.gif" class="attachment-40x40 wp-post-image" alt="Torneio Horácio Marçal e Nené Cup nos dois próximos fins-de-semana em Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/torneio-em-agueda-com-fc-porto-b-boavista-e-tondela-esta-sexta-e-sabado/' title='Torneio em Águeda com FC Porto B, Boavista e Tondela esta sexta e sábado'> Torneio em Águeda com FC Porto B, Boavista e Tondela esta sexta e sábado</a><span> - 20/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/futebol-campeonatos-distritais-em-setembro/' title='Futebol: Campeonatos distritais em setembro'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/futebol-bola-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Bola de futebol" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/futebol-campeonatos-distritais-em-setembro/' title='Futebol: Campeonatos distritais em setembro'> Futebol: Campeonatos distritais em setembro</a><span> - 19/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/fermentelos-e-mourisquense-encontram-oliveira-do-bairro-na-1a-distrital/' title='Fermentelos e Mourisquense  encontram Oliveira do Bairro na 1ª distrital'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/futebol-bola-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Bola de futebol" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/fermentelos-e-mourisquense-encontram-oliveira-do-bairro-na-1a-distrital/' title='Fermentelos e Mourisquense  encontram Oliveira do Bairro na 1ª distrital'> Fermentelos e Mourisquense  encontram Oliveira do Bairro na 1ª distrital</a><span> - 19/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/fermentelos-homenageou-fernando-silva-no-87-o-aniversario/' title='Fermentelos homenageou Fernando Silva no 87.º aniversário'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/fernando-silva-110x110.gif" class="attachment-40x40 wp-post-image" alt="Homenagem a Fernando Silva" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/fermentelos-homenageou-fernando-silva-no-87-o-aniversario/' title='Fermentelos homenageou Fernando Silva no 87.º aniversário'> Fermentelos homenageou Fernando Silva no 87.º aniversário</a><span> - 05/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/recreio-de-agueda-com-11-aquisicoes/' title='Recreio de Águeda com 11 aquisições'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/futebol-bola-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Bola de futebol" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/recreio-de-agueda-com-11-aquisicoes/' title='Recreio de Águeda com 11 aquisições'> Recreio de Águeda com 11 aquisições</a><span> - 01/07/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/desporto/futebol-geral/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12807'><ul id='mn-latest-12807'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/triatlo-ruben-estima-e-victor-campos-campeoes-regionais/' title='Triatlo: Ruben Estima e Victor Campos campeões regionais'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/triatlo-110x110.gif" class="attachment-40x40 wp-post-image" alt="Ruben Estima e Victor Campos , campeões regionais de triatlo" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/triatlo-ruben-estima-e-victor-campos-campeoes-regionais/' title='Triatlo: Ruben Estima e Victor Campos campeões regionais'> Triatlo: Ruben Estima e Victor Campos campeões regionais</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/tenis-laura-silva-foi-finalista-do-open-de-agueda/' title='Ténis: Laura Silva foi finalista do open de Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/tenis-open-agueda-110x110.gif" class="attachment-40x40 wp-post-image" alt="Laura Silva no tenis open Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/tenis-laura-silva-foi-finalista-do-open-de-agueda/' title='Ténis: Laura Silva foi finalista do open de Águeda'> Ténis: Laura Silva foi finalista do open de Águeda</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/natacao-helena-rodrigues-finalista-nos-campeonatos-nacionais/' title='Natação: Helena Rodrigues finalista nos campeonatos nacionais'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/natacao-110x110.gif" class="attachment-40x40 wp-post-image" alt="Helena Rodrigues" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/natacao-helena-rodrigues-finalista-nos-campeonatos-nacionais/' title='Natação: Helena Rodrigues finalista nos campeonatos nacionais'> Natação: Helena Rodrigues finalista nos campeonatos nacionais</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/minigolfe-surdos-de-agueda-na-taca-de-portugal/' title='Minigolfe: Surdos de Águeda na Taça de Portugal'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/minigolfe-surdos-110x110.gif" class="attachment-40x40 wp-post-image" alt="minigolfe surdos" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/minigolfe-surdos-de-agueda-na-taca-de-portugal/' title='Minigolfe: Surdos de Águeda na Taça de Portugal'> Minigolfe: Surdos de Águeda na Taça de Portugal</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/jose-brinco-e-manuel-brinco-campeoes-nacionais-de-canoagem/' title='José Brinco e Manuel Brinco campeões nacionais de canoagem'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/jose-e-manuel-brinco-alt-110x110.gif" class="attachment-40x40 wp-post-image" alt="José e Manuel Brinco" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/jose-brinco-e-manuel-brinco-campeoes-nacionais-de-canoagem/' title='José Brinco e Manuel Brinco campeões nacionais de canoagem'> José Brinco e Manuel Brinco campeões nacionais de canoagem</a><span> - 19/07/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/desporto/modalidades/' title=''>Ver Todos</a></div></div> 
</div>
</li>
<li id="menu-item-12823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12823 color-blue 0"><a title="Freguesias" href="http://www.regiaodeagueda.com/site/category/conteudos-das-freguesias-da-regiao/">Freguesias</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-12955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12955 color-none 0"><a href="http://www.regiaodeagueda.com/site/category/associacoes/">Associações</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-12839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-12839 color-violet 0"><a href="http://www.regiaodeagueda.com/site/category/municipios/">Municipios</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12840 active color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/agueda-municipios/">Águeda</a></li>
	<li id="menu-item-12841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12841 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/albergaria-a-velha-municipios/">Albergaria-a-Velha</a></li>
	<li id="menu-item-12842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12842 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/anadia-municipios/">Anadia</a></li>
	<li id="menu-item-12843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12843 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/aveiro-municipios/">Aveiro</a></li>
	<li id="menu-item-12844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12844 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/ilhavo-municipios/">Ílhavo</a></li>
	<li id="menu-item-12845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12845 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/oliveira-do-bairro-municipios/">Oliveira do Bairro</a></li>
	<li id="menu-item-12946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12946 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/sever-do-vouga-municipios/">Sever do Vouga</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-12840'><ul id='mn-latest-12840'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/' title='d’Orfeu satisfeita com o Festim'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Kocani-Orkestar-110x110.gif" class="attachment-40x40 wp-post-image" alt="Kocani Orkestar" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/' title='d’Orfeu satisfeita com o Festim'> d’Orfeu satisfeita com o Festim</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/barro-quem-acode-ao-rio-certima/' title='Barrô: Quem acode ao Rio Cértima?'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Rio-Certima-2-110x110.gif" class="attachment-40x40 wp-post-image" alt="Rio Cértima" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/barro-quem-acode-ao-rio-certima/' title='Barrô: Quem acode ao Rio Cértima?'> Barrô: Quem acode ao Rio Cértima?</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/festival-dancas-do-mundo-traz-grupos-estrangeiros-a-agueda/' title='Festival “Danças do Mundo” traz grupos estrangeiros a Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Grupo-VALE-DOMINGOS-110x110.gif" class="attachment-40x40 wp-post-image" alt="Grupo-VALE-DOMINGOS" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/festival-dancas-do-mundo-traz-grupos-estrangeiros-a-agueda/' title='Festival “Danças do Mundo” traz grupos estrangeiros a Águeda'> Festival “Danças do Mundo” traz grupos estrangeiros a Águeda</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/contestacao-da-oposicao-faz-cair-concurso-das-luminarias-de-5-milhoes/' title='Contestação da oposição faz cair concurso das luminárias de 5 milhões'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/luminarias-10-110x110.gif" class="attachment-40x40 wp-post-image" alt="Luminária" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/contestacao-da-oposicao-faz-cair-concurso-das-luminarias-de-5-milhoes/' title='Contestação da oposição faz cair concurso das luminárias de 5 milhões'> Contestação da oposição faz cair concurso das luminárias de 5 milhões</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/carla-tavares-encabeca-lista-do-ps-a-assembleia-municipal-de-agueda/' title='Carla Tavares encabeça lista do PS  à Assembleia Municipal de Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Carla-Tavares-110x110.gif" class="attachment-40x40 wp-post-image" alt="Carla Tavares" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/carla-tavares-encabeca-lista-do-ps-a-assembleia-municipal-de-agueda/' title='Carla Tavares encabeça lista do PS  à Assembleia Municipal de Águeda'> Carla Tavares encabeça lista do PS  à Assembleia Municipal de Águeda</a><span> - 26/07/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/agueda-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12841'><ul id='mn-latest-12841'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/' title='d’Orfeu satisfeita com o Festim'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Kocani-Orkestar-110x110.gif" class="attachment-40x40 wp-post-image" alt="Kocani Orkestar" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/' title='d’Orfeu satisfeita com o Festim'> d’Orfeu satisfeita com o Festim</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/albergaria-entrega-donativo-para-vitimas-dos-incendios/' title='Albergaria entrega donativo para vítimas dos incêndios'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/albergaria-camara-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Edifício dos Paços do Concelho em Albergaria-a-Velha" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/albergaria-entrega-donativo-para-vitimas-dos-incendios/' title='Albergaria entrega donativo para vítimas dos incêndios'> Albergaria entrega donativo para vítimas dos incêndios</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/pavilhao-municipal-de-albergaria-a-velha-vai-ser-requalificado/' title='Pavilhão Municipal  de Albergaria-a-Velha vai ser requalificado'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Pavilhao-Municial-Albergari-110x110.gif" class="attachment-40x40 wp-post-image" alt="Pavilhão Municipal de Albergaria-a-Velha" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/pavilhao-municipal-de-albergaria-a-velha-vai-ser-requalificado/' title='Pavilhão Municipal  de Albergaria-a-Velha vai ser requalificado'> Pavilhão Municipal  de Albergaria-a-Velha vai ser requalificado</a><span> - 19/07/2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/alquerubim-feira-a-moda-antiga-em-paus/' title='Alquerubim: Feira à moda antiga em Paus'></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/alquerubim-feira-a-moda-antiga-em-paus/' title='Alquerubim: Feira à moda antiga em Paus'> Alquerubim: Feira à moda antiga em Paus</a><span> - 14/06/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/banco-alimentar-agueda-foi-o-sexto-municipio-com-mais-alimentos-recolhidos/' title='Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/banco-alimentar-voluntarios-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Banco Alimentar" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/banco-alimentar-agueda-foi-o-sexto-municipio-com-mais-alimentos-recolhidos/' title='Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos'> Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos</a><span> - 31/05/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/albergaria-a-velha-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12842'><ul id='mn-latest-12842'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/barro-quem-acode-ao-rio-certima/' title='Barrô: Quem acode ao Rio Cértima?'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Rio-Certima-2-110x110.gif" class="attachment-40x40 wp-post-image" alt="Rio Cértima" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/barro-quem-acode-ao-rio-certima/' title='Barrô: Quem acode ao Rio Cértima?'> Barrô: Quem acode ao Rio Cértima?</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/banco-alimentar-agueda-foi-o-sexto-municipio-com-mais-alimentos-recolhidos/' title='Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/banco-alimentar-voluntarios-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Banco Alimentar" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/banco-alimentar-agueda-foi-o-sexto-municipio-com-mais-alimentos-recolhidos/' title='Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos'> Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos</a><span> - 31/05/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/aluno-de-agueda-venceu-concurso-de-leitura/' title='Aluno de Águeda venceu concurso de leitura'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/concurso-intermunicipal-leitura-vencedores-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Concurso De Leitura" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/aluno-de-agueda-venceu-concurso-de-leitura/' title='Aluno de Águeda venceu concurso de leitura'> Aluno de Águeda venceu concurso de leitura</a><span> - 31/05/2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/potencial-economico-da-bairrada-em-discussao/' title='Potencial económico da Bairrada em discussão'></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/potencial-economico-da-bairrada-em-discussao/' title='Potencial económico da Bairrada em discussão'> Potencial económico da Bairrada em discussão</a><span> - 31/05/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-aveiro-participa-no-european-cycling-challenge/' title='Região de Aveiro participa no European Cycling Challenge'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/European-110x110.jpg" class="attachment-40x40 wp-post-image" alt="European Cycling Challenge" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-aveiro-participa-no-european-cycling-challenge/' title='Região de Aveiro participa no European Cycling Challenge'> Região de Aveiro participa no European Cycling Challenge</a><span> - 15/05/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/anadia-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12843'><ul id='mn-latest-12843'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/curso-de-marketing-desportivo/' title='Curso de marketing desportivo'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/UNAVE-110x110.jpg" class="attachment-40x40 wp-post-image" alt="UNAVE na Universidade de Aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/curso-de-marketing-desportivo/' title='Curso de marketing desportivo'> Curso de marketing desportivo</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/facam-o-favor-de-entrar-no-comboio-historico-do-vouga-cfotos/' title='Façam o favor de entrar no comboio histórico do Vouga (c/fotos)'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/comboio-prima-110x110.gif" class="attachment-40x40 wp-post-image" alt="Comboio histórico do Vouga, viagem inaugural" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/facam-o-favor-de-entrar-no-comboio-historico-do-vouga-cfotos/' title='Façam o favor de entrar no comboio histórico do Vouga (c/fotos)'> Façam o favor de entrar no comboio histórico do Vouga (c/fotos)</a><span> - 04/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/biokids-inaugura-nova-sala-odontopediatrica/' title='Biokids inaugura nova sala odontopediátrica'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Joana-Gomes-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Joana Gomes" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/biokids-inaugura-nova-sala-odontopediatrica/' title='Biokids inaugura nova sala odontopediátrica'> Biokids inaugura nova sala odontopediátrica</a><span> - 07/06/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/banco-alimentar-agueda-foi-o-sexto-municipio-com-mais-alimentos-recolhidos/' title='Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/banco-alimentar-voluntarios-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Banco Alimentar" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/banco-alimentar-agueda-foi-o-sexto-municipio-com-mais-alimentos-recolhidos/' title='Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos'> Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos</a><span> - 31/05/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/aluno-de-agueda-venceu-concurso-de-leitura/' title='Aluno de Águeda venceu concurso de leitura'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/concurso-intermunicipal-leitura-vencedores-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Concurso De Leitura" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/aluno-de-agueda-venceu-concurso-de-leitura/' title='Aluno de Águeda venceu concurso de leitura'> Aluno de Águeda venceu concurso de leitura</a><span> - 31/05/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/aveiro-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12844'><ul id='mn-latest-12844'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/' title='d’Orfeu satisfeita com o Festim'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Kocani-Orkestar-110x110.gif" class="attachment-40x40 wp-post-image" alt="Kocani Orkestar" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/' title='d’Orfeu satisfeita com o Festim'> d’Orfeu satisfeita com o Festim</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/banco-alimentar-agueda-foi-o-sexto-municipio-com-mais-alimentos-recolhidos/' title='Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/banco-alimentar-voluntarios-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Banco Alimentar" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/banco-alimentar-agueda-foi-o-sexto-municipio-com-mais-alimentos-recolhidos/' title='Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos'> Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos</a><span> - 31/05/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/aluno-de-agueda-venceu-concurso-de-leitura/' title='Aluno de Águeda venceu concurso de leitura'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/concurso-intermunicipal-leitura-vencedores-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Concurso De Leitura" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/aluno-de-agueda-venceu-concurso-de-leitura/' title='Aluno de Águeda venceu concurso de leitura'> Aluno de Águeda venceu concurso de leitura</a><span> - 31/05/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-aveiro-participa-no-european-cycling-challenge/' title='Região de Aveiro participa no European Cycling Challenge'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/European-110x110.jpg" class="attachment-40x40 wp-post-image" alt="European Cycling Challenge" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-aveiro-participa-no-european-cycling-challenge/' title='Região de Aveiro participa no European Cycling Challenge'> Região de Aveiro participa no European Cycling Challenge</a><span> - 15/05/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/moinhos-abertos-em-8-e-9-de-abril/' title='Moinhos abertos em 8 e 9 de abril'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/moinho-mouquim-valmaior-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Moinho em Mouquim" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/moinhos-abertos-em-8-e-9-de-abril/' title='Moinhos abertos em 8 e 9 de abril'> Moinhos abertos em 8 e 9 de abril</a><span> - 16/03/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/ilhavo-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12845'><ul id='mn-latest-12845'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/' title='d’Orfeu satisfeita com o Festim'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Kocani-Orkestar-110x110.gif" class="attachment-40x40 wp-post-image" alt="Kocani Orkestar" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/' title='d’Orfeu satisfeita com o Festim'> d’Orfeu satisfeita com o Festim</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/barro-quem-acode-ao-rio-certima/' title='Barrô: Quem acode ao Rio Cértima?'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Rio-Certima-2-110x110.gif" class="attachment-40x40 wp-post-image" alt="Rio Cértima" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/barro-quem-acode-ao-rio-certima/' title='Barrô: Quem acode ao Rio Cértima?'> Barrô: Quem acode ao Rio Cértima?</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/banco-alimentar-agueda-foi-o-sexto-municipio-com-mais-alimentos-recolhidos/' title='Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/banco-alimentar-voluntarios-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Banco Alimentar" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/banco-alimentar-agueda-foi-o-sexto-municipio-com-mais-alimentos-recolhidos/' title='Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos'> Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos</a><span> - 31/05/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/aluno-de-agueda-venceu-concurso-de-leitura/' title='Aluno de Águeda venceu concurso de leitura'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/concurso-intermunicipal-leitura-vencedores-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Concurso De Leitura" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/aluno-de-agueda-venceu-concurso-de-leitura/' title='Aluno de Águeda venceu concurso de leitura'> Aluno de Águeda venceu concurso de leitura</a><span> - 31/05/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-aveiro-participa-no-european-cycling-challenge/' title='Região de Aveiro participa no European Cycling Challenge'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/European-110x110.jpg" class="attachment-40x40 wp-post-image" alt="European Cycling Challenge" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-aveiro-participa-no-european-cycling-challenge/' title='Região de Aveiro participa no European Cycling Challenge'> Região de Aveiro participa no European Cycling Challenge</a><span> - 15/05/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/oliveira-do-bairro-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12946'><ul id='mn-latest-12946'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/' title='d’Orfeu satisfeita com o Festim'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Kocani-Orkestar-110x110.gif" class="attachment-40x40 wp-post-image" alt="Kocani Orkestar" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/' title='d’Orfeu satisfeita com o Festim'> d’Orfeu satisfeita com o Festim</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/feira-do-mirtilo-em-sever-do-vouga/' title='Feira do mirtilo em Sever do Vouga'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Feira-Do-Mirtilo-110x110.gif" class="attachment-40x40 wp-post-image" alt="Feira do mirtilo em Sever do Vouga" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/feira-do-mirtilo-em-sever-do-vouga/' title='Feira do mirtilo em Sever do Vouga'> Feira do mirtilo em Sever do Vouga</a><span> - 28/06/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/monumento-ao-pedreiro-inaugurado-em-talhadas/' title='Monumento ao Pedreiro inaugurado em Talhadas'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Monumento-Pedreiro-110x110.gif" class="attachment-40x40 wp-post-image" alt="Monumento ao Pedreiro inaugurado" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/monumento-ao-pedreiro-inaugurado-em-talhadas/' title='Monumento ao Pedreiro inaugurado em Talhadas'> Monumento ao Pedreiro inaugurado em Talhadas</a><span> - 28/06/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/banco-alimentar-agueda-foi-o-sexto-municipio-com-mais-alimentos-recolhidos/' title='Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/banco-alimentar-voluntarios-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Banco Alimentar" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/banco-alimentar-agueda-foi-o-sexto-municipio-com-mais-alimentos-recolhidos/' title='Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos'> Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos</a><span> - 31/05/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/aluno-de-agueda-venceu-concurso-de-leitura/' title='Aluno de Águeda venceu concurso de leitura'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/concurso-intermunicipal-leitura-vencedores-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Concurso De Leitura" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/aluno-de-agueda-venceu-concurso-de-leitura/' title='Aluno de Águeda venceu concurso de leitura'> Aluno de Águeda venceu concurso de leitura</a><span> - 31/05/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/sever-do-vouga-municipios/' title=''>Ver Todos</a></div></div> 
</div>
</li>
<li id="menu-item-12945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12945 color-yellow 0"><a href="http://www.regiaodeagueda.com/site/category/opiniao/">Opinião</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-12803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12803 color-yellow 0"><a title="Arquivo" href="http://www.regiaodeagueda.com/site/category/arquivo/">Arquivo</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines">        <h3 class="widget-title">Publicações Recentes</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-972/">Região de Águeda | edição da semana &#8211; n.º 972</a><span class="time_diff"> - 2 dias atrás</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-970/">Região de Águeda |edição da semana &#8211; n.º 970</a><span class="time_diff"> - 02/08/2017</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/">d’Orfeu satisfeita com o Festim</a><span class="time_diff"> - 26/07/2017</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/manta-de-retalhos-encerra-ano-letivo-na-seccao-cultural-da-laac/">“Manta de retalhos” encerra ano letivo na secção cultural da LAAC</a><span class="time_diff"> - 26/07/2017</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/assinado-protocolo-de-geminacao-com-sao-mateus-do-pico/">Assinado protocolo de geminação com São Mateus do Pico</a><span class="time_diff"> - 26/07/2017</span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://www.regiaodeagueda.com/site/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Pesquisar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-19809" class="post-19809 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-atualidade category-edicao-da-semana tag-agueda tag-autarquicas tag-banda-nova tag-btt tag-fermentelos tag-laac tag-mario-ribeiro tag-mxgp tag-natan-costa tag-regiao-de-agueda tag-regiao-do-vouga tag-rorigo-marques content-print">
	<header class="entry-header">
		<h1 class="entry-title">Região de Águeda | edição da semana &#8211; n.º 972</h1>
		
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="http://www.regiaodeagueda.com/site/category/arquivo/" rel="tag">Arquivo</a></li>
	<li><a href="http://www.regiaodeagueda.com/site/category/atualidade/" rel="tag">Atualidade</a></li>
	<li><a href="http://www.regiaodeagueda.com/site/category/atualidade/edicao-da-semana/" rel="tag">Edição da Semana</a></li></ul><time class="entry-date" datetime="2017-08-08T18:29:38+00:00" pubdate>2 dias atrás</time>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="1728" height="2257" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1114.jpg" class="attachment- wp-post-image" alt="Região de Águieda - edição de 9 de agosto de 2017" />		</div>
	
	<div class="entry-content">
		<h4>A edição da semana do Região de Águeda revela o nome de todos os candidatos às eleições autárquicas de Águeda no próximo dia 1 de outubro: Câmara Municipal, Assembleia Municipal e Assembleias de Freguesia (untas e uniões de freguesia). <span id="more-19809"></span></h4>
<p>Também em primeira mão, o Região de Águeda noticia que só falta assinar o contrato para confirmar o Grande Prémio de Portugal de MXGP (motocross) em Águeda nos próximos três anos, o que deverá acontecer em setembro. Os pormenores da reunião na Bélgica podem ser encontrados nas páginas do Desporto. Que incluem uma entrevista ao aguedense Natan Costa e a reportagem sobre a inauguração da pista de BTT em Águeda.</p>
<p>O prémio internacional recebido por Rodrigo Marques, músico da Banda Nova de Fermentelos, é também assunto em destaque na edição do Região de Águeda, tal como um trabalho com o presidente da direção da LAAC, Mário Ribeiro.</p>
<p>O trágico acidente do Grupo Folclórico da Região do Vouga foi há 20 anos. O grupo regressou à Bélgica e recordará as vítimas mortais no próximo domingo.</p>
<p>O jornal Região de Águeda não se publicará nos dias 16 e 23 de agosto, por motivo de férias, regressando ao contacto com os nossos leitores na edição de 30 de agosto. A todos, desejamos umas boas e retemperadoras férias.</p>
			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="d0e050aa53">
                <span class="title-action">Partilhe esta Notícia</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="19809" data-nonce="a3f149d8d3"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-n-o-972%2F&amp;text=Regi%C3%A3o%20de%20%C3%81gueda%20%7C%20edi%C3%A7%C3%A3o%20da%20semana%20%26%238211%3B%20n.%C2%BA%20972">Twitter</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-n-o-972%2F&amp;t=Regi%C3%A3o%20de%20%C3%81gueda%20%7C%20edi%C3%A7%C3%A3o%20da%20semana%20%26%238211%3B%20n.%C2%BA%20972" >Facebook</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-n-o-972%2F" >Google +</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-n-o-972%2F&amp;title=Regi%C3%A3o%20de%20%C3%81gueda%20%7C%20edi%C3%A7%C3%A3o%20da%20semana%20%26%238211%3B%20n.%C2%BA%20972&amp;summary=A%20edi%C3%A7%C3%A3o%20da%20semana%20do%20Regi%C3%A3o%20de%20%C3%81gueda%20revela%20o%20nome%20de%20todos%20os%20candidatos%20%C3%A0s%20elei%C3%A7%C3%B5es%20aut%C3%A1rquicas%20de%20%C3%81gueda%20no%20pr%C3%B3ximo%20dia%201%20de%20outubro%3A%20C%C3%A2mara%20Municipal%2C%20Assembleia%20Municipal%20e%20Assembleias%20de%20Freguesia%20%28untas%20e%20uni%C3%B5es%20de%20freguesia%29.%C2%A0%20Tamb%C3%A9m%20em%20primeira%20m%C3%A3o%2C%20o%20Regi%C3%A3o%20de%20%C3%81gueda%20noticia%20que%20s%C3%B3%20falta%20assinar%20o%20contrato%C2%A0para%20confirmar%3Ca%20href%3D%22http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-n-o-972%2F%22%20title%3D%22Saiba%20mais%22%20%3E...%3C%2Fa%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Regi%C3%A3o%20de%20%C3%81gueda%20%7C%20edi%C3%A7%C3%A3o%20da%20semana%20%26%238211%3B%20n.%C2%BA%20972&amp;body=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-n-o-972%2F">Enviar por email</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Imprimir esta notícia</a></li>
                                    </ul>
            </div>

                            <div class="co-author">
                <span class="title-action">Autores</span>
                
                    <div class="author-info">
                        <img alt='' src='http://0.gravatar.com/avatar/644e6fcb211d6d9a4dfacfd7ff98e3c7?s=96&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&amp;r=G' class='avatar avatar-96 photo' height='96' width='96' />                        <a class="author-name" href="http://www.regiaodeagueda.com/site/author/admin/" rel="author">AS</a></h2>
                    </div><!-- .author-info -->

                                </div>
            
                         <div class="tag-action">
                <span class="title-action">Tags</span>
                <span class="tags-links">
                    <a href="http://www.regiaodeagueda.com/site/tag/agueda/" rel="tag">Águeda</a>, <a href="http://www.regiaodeagueda.com/site/tag/autarquicas/" rel="tag">autárquicas</a>, <a href="http://www.regiaodeagueda.com/site/tag/banda-nova/" rel="tag">Banda Nova</a>, <a href="http://www.regiaodeagueda.com/site/tag/btt/" rel="tag">BTT</a>, <a href="http://www.regiaodeagueda.com/site/tag/fermentelos/" rel="tag">Fermentelos</a>, <a href="http://www.regiaodeagueda.com/site/tag/laac/" rel="tag">LAAC</a>, <a href="http://www.regiaodeagueda.com/site/tag/mario-ribeiro/" rel="tag">Mário Ribeiro</a>, <a href="http://www.regiaodeagueda.com/site/tag/mxgp/" rel="tag">MXGP</a>, <a href="http://www.regiaodeagueda.com/site/tag/natan-costa/" rel="tag">Natan Costa</a>, <a href="http://www.regiaodeagueda.com/site/tag/regiao-de-agueda/" rel="tag">Região de Águeda</a>, <a href="http://www.regiaodeagueda.com/site/tag/regiao-do-vouga/" rel="tag">Região do Vouga</a>, <a href="http://www.regiaodeagueda.com/site/tag/rorigo-marques/" rel="tag">Rorigo Marques</a>                </span>
            </div>
                    </div>
    	
</article><!-- #post-19809 -->
		

	
					<div class="related-post">
					<h3>Notícias Relacionadas</h3>
					<div class="row-fluid">
						<div class="content-inner">
						
<article id="post-19806" class="post-19806 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-edicao-da-semana tag-agueda tag-alice-caetano tag-antonio-barbio tag-autarquicas tag-be tag-bicicletas tag-brito-salvador tag-btt tag-carla-tavares tag-cds tag-cdu tag-ciclismo tag-cristina-rolim tag-edgar-pinto tag-gil-abrantes tag-juntos tag-macinhata-do-vouga tag-miguel-oliveira tag-ois-da-ribeira tag-pateira tag-ps tag-psd tag-regiao-de-agueda tag-seia tag-simao-santos tag-valongo-do-vouga tag-volta-a-portugal row-fluid content-print">
        <div class="entry-thumbnail">
        <a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-970/" title="Permalink to Região de Águeda |edição da semana &#8211; n.º 970" rel="bookmark">
            
            <img width="230" height="130" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1113-230x130.jpg" class="attachment-medium wp-post-image" alt="Região de Águeda, edição de 2 de agosto de 2017" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-970/" title="Permalink to Região de Águeda |edição da semana &#8211; n.º 970" rel="bookmark">Região de Águeda |edição da semana &#8211; n.º 970</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-19801" class="post-19801 post type-post status-publish format-standard has-post-thumbnail hentry category-agueda-municipios category-albergaria-a-velha-municipios category-arquivo category-em-tempo category-ilhavo-municipios category-municipios category-oliveira-do-bairro-municipios category-sever-do-vouga-municipios tag-agueda tag-albergaria-a-velha tag-dorfeu tag-estarreja tag-festim tag-ilhavo tag-ovar tag-sever-do-vouga row-fluid content-print">
        <div class="entry-thumbnail">
        <a href="http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/" title="Permalink to d’Orfeu satisfeita com o Festim" rel="bookmark">
            
            <img width="230" height="130" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Kocani-Orkestar-230x130.gif" class="attachment-medium wp-post-image" alt="Kocani Orkestar" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/" title="Permalink to d’Orfeu satisfeita com o Festim" rel="bookmark">d’Orfeu satisfeita com o Festim</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-19798" class="post-19798 post type-post status-publish format-standard has-post-thumbnail hentry category-aguada-de-cima-conteudos-das-freguesias-da-regiao category-arquivo category-conteudos-das-freguesias-da-regiao tag-aguada-de-cima tag-almas-da-areosa tag-laac tag-rogerio-fernandes row-fluid content-print">
        <div class="entry-thumbnail">
        <a href="http://www.regiaodeagueda.com/site/manta-de-retalhos-encerra-ano-letivo-na-seccao-cultural-da-laac/" title="Permalink to “Manta de retalhos” encerra ano letivo na secção cultural da LAAC" rel="bookmark">
            
            <img width="230" height="130" src="http://www.regiaodeagueda.com/site/wp-content/uploads/agcima-manta-retalhos-230x130.gif" class="attachment-medium wp-post-image" alt="Manta de retalhos , Aguada de Cima" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/manta-de-retalhos-encerra-ano-letivo-na-seccao-cultural-da-laac/" title="Permalink to “Manta de retalhos” encerra ano letivo na secção cultural da LAAC" rel="bookmark">“Manta de retalhos” encerra ano letivo na secção cultural da LAAC</a>
            </h2>
        </header>
    </div>
</article>			
						</div>
					</div>
				</div>
		
		
			

<div id="comments" class="comments-area">

		
	

	


									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/site/regiao-de-agueda-edicao-da-semana-n-o-972/#respond" style="display:none;">Cancelar resposta</a></small></h3>
									<form action="http://www.regiaodeagueda.com/site/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<div class="row-fluid"><p class="comment-form-author field"><i class="icon-user"></i><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author">Seu Nome</label> <span class="required">*</span></p>
<p class="comment-form-email field"><i class="icon-envelope-alt"></i><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email">Seu Email</label> <span class="required">*</span></p>
<p class="comment-form-url field"><i class="icon-link"></i><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label> </p> </div>
												<p class="comment-form-comment"> <textarea id="comment" placeholder="Seu Comentário..." name="comment" rows="4" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publicar comentário" />
							<input type='hidden' name='comment_post_ID' value='19809' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			
</div><!-- #comments .comments-area -->
		</div>

  <div id="secondary" class="widget-area span3" role="complementary">
      <aside id="text-32" class="widget widget_text"><h3 class="widget-title">Edição da Semana</h3>			<div class="textwidget"><div class="ads-230">
    <a class="ads-thumb" href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-970/" title="Região de Águeda - Edição da Semana" target="_self"><img src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1113.jpg" width="230" height="295"></a>
</div></div>
		</aside><aside id="dw_focus_tabs-7" class="widget dw_focus_tabs news-tab">          <div class="nav-tab-select-wrap">
            <select name="nav-tabs-dw_focus_tabs-7" class="nav-tabs-by-select visible-phone" >
              <option data-target="#dw_focus_popular_news-dw-widget-1"  value="#dw_focus_popular_news-dw-widget-1" >MAIS LIDAS</option><option data-target="#dw-recent-comments-dw-widget-1"  value="#dw-recent-comments-dw-widget-1" >COMENTáRIOS</option>            </select>
          </div>
          <ul class="nav nav-tabs hidden-phone" id="nav-tabs-dw_focus_tabs-7">
          <li class="active"><a href="#dw_focus_popular_news-dw-widget-1" data-toggle="tab">Mais lidas</a></li><li class=""><a href="#dw-recent-comments-dw-widget-1" data-toggle="tab">Comentários</a></li>          </ul>
          <div class="tab-content">
                                  <div class="tab-pane widget widget_dw_focus_popular_news-dw-widget-1 dw_focus_popular_posts latest-news active" id="dw_focus_popular_news-dw-widget-1">
                        <h3 class="widget-title">Mais lidas</h3>                        <article class="post-19809 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-atualidade category-edicao-da-semana tag-agueda tag-autarquicas tag-banda-nova tag-btt tag-fermentelos tag-laac tag-mario-ribeiro tag-mxgp tag-natan-costa tag-regiao-de-agueda tag-regiao-do-vouga tag-rorigo-marques item active has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-972/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1114-110x110.jpg" class="attachment-thumbnail wp-post-image" alt="Região de Águieda - edição de 9 de agosto de 2017" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>2 dias atrás</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-972/" title="Região de Águeda | edição da semana &#8211; n.º 972">Região de Águeda | edição da semana &#8211; n.º 972</a></h2>   
                
                            </article>

                        <article class="post-19806 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-edicao-da-semana tag-agueda tag-alice-caetano tag-antonio-barbio tag-autarquicas tag-be tag-bicicletas tag-brito-salvador tag-btt tag-carla-tavares tag-cds tag-cdu tag-ciclismo tag-cristina-rolim tag-edgar-pinto tag-gil-abrantes tag-juntos tag-macinhata-do-vouga tag-miguel-oliveira tag-ois-da-ribeira tag-pateira tag-ps tag-psd tag-regiao-de-agueda tag-seia tag-simao-santos tag-valongo-do-vouga tag-volta-a-portugal item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-970/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1113-110x110.jpg" class="attachment-thumbnail wp-post-image" alt="Região de Águeda, edição de 2 de agosto de 2017" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>02/08/2017</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-970/" title="Região de Águeda |edição da semana &#8211; n.º 970">Região de Águeda |edição da semana &#8211; n.º 970</a></h2>   
                
                            </article>

                        <article class="post-19801 post type-post status-publish format-standard has-post-thumbnail hentry category-agueda-municipios category-albergaria-a-velha-municipios category-arquivo category-em-tempo category-ilhavo-municipios category-municipios category-oliveira-do-bairro-municipios category-sever-do-vouga-municipios tag-agueda tag-albergaria-a-velha tag-dorfeu tag-estarreja tag-festim tag-ilhavo tag-ovar tag-sever-do-vouga item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Kocani-Orkestar-110x110.gif" class="attachment-thumbnail wp-post-image" alt="Kocani Orkestar" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>26/07/2017</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/" title="d’Orfeu satisfeita com o Festim">d’Orfeu satisfeita com o Festim</a></h2>   
                
                            </article>

                        <article class="post-19798 post type-post status-publish format-standard has-post-thumbnail hentry category-aguada-de-cima-conteudos-das-freguesias-da-regiao category-arquivo category-conteudos-das-freguesias-da-regiao tag-aguada-de-cima tag-almas-da-areosa tag-laac tag-rogerio-fernandes item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/manta-de-retalhos-encerra-ano-letivo-na-seccao-cultural-da-laac/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/agcima-manta-retalhos-110x110.gif" class="attachment-thumbnail wp-post-image" alt="Manta de retalhos , Aguada de Cima" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>26/07/2017</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/manta-de-retalhos-encerra-ano-letivo-na-seccao-cultural-da-laac/" title="“Manta de retalhos” encerra ano letivo na secção cultural da LAAC">“Manta de retalhos” encerra ano letivo na secção cultural da LAAC</a></h2>   
                
                            </article>

                        <article class="post-19794 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-conteudos-das-freguesias-da-regiao category-macinhata-do-vouga tag-geminacao tag-macinhata-do-vouga tag-madalena tag-pico-acores tag-sao-mateus item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/assinado-protocolo-de-geminacao-com-sao-mateus-do-pico/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Macinhata-geminacao-Pico-110x110.gif" class="attachment-thumbnail wp-post-image" alt="Macinhata-geminacao-Pico" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>26/07/2017</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/assinado-protocolo-de-geminacao-com-sao-mateus-do-pico/" title="Assinado protocolo de geminação com São Mateus do Pico">Assinado protocolo de geminação com São Mateus do Pico</a></h2>   
                
                            </article>

                                          </div>
                                          <div class="tab-pane widget widget_dw-recent-comments-dw-widget-1 widget_dw_recent_comments " id="dw-recent-comments-dw-widget-1">
                        <h3 class="widget-title">Comentários</h3><ul id="dw_recentcomments"><li class="dw_recentcomments"><img alt='' src='http://1.gravatar.com/avatar/13c8fce713a7da0b4f55d0cdcf9b3000?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">01/09/2016</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/incencio-em-agueda-com-oito-frentes-ativas/#comment-5888">Incêndio em Águeda com oito frentes ativas</a></span><span class="comment-author">by fernando ferrão</span></div></li><li class="dw_recentcomments"><img alt='' src='http://1.gravatar.com/avatar/9cd239e2a0ab563abd99ce8eab8747e5?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">22/11/2015</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/envie-nos-a-noticia/#comment-4215">Envie-nos uma noticia</a></span><span class="comment-author">by Luís Amaral</span></div></li><li class="dw_recentcomments"><img alt='' src='http://0.gravatar.com/avatar/01c2e892a61f20fa9d175e31537886fc?s=60&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">02/07/2015</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/empresarios-contestam-precos-gas-natural/#comment-3815">Empresários contestam preços do gás natural</a></span><span class="comment-author">by Viajante</span></div></li><li class="dw_recentcomments"><img alt='' src='http://0.gravatar.com/avatar/01c2e892a61f20fa9d175e31537886fc?s=60&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">02/07/2015</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/empresarios-de-agueda-contestam-aumento-dos-combustiveis/#comment-3814">Empresários de Águeda contestam aumento dos combustíveis</a></span><span class="comment-author">by Viajante</span></div></li><li class="dw_recentcomments"><img alt='' src='http://1.gravatar.com/avatar/13c8fce713a7da0b4f55d0cdcf9b3000?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">19/11/2014</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/toques-do-caramulo-queremos-dar-palcos-novos-e-publicos-novos-a-cantigas-antigas-que-para-nos-representam-valores-tao-antigos/#comment-2888">Toques do Caramulo: &#8220;Queremos dar palcos novos e públicos novos a cantigas antigas que, para nós, representam valores tão antigos&#8221;</a></span><span class="comment-author">by fernando jorge marques ferrao</span></div></li></ul>                      </div>
                              </div>
      </aside><aside id="text-35" class="widget widget_text">			<div class="textwidget"><div >
    <a class="ads-thumb" href="/site/?p=13036" title="Região de Águeda - Edição da Semana" target="_self"><img src="/site/wp-content/uploads/ra-video2.jpg" width="230" height="194"></a>
</div></div>
		</aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title">Siga-nos no Facebook</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Regi%C3%A3o-de-%C3%81gueda/156308777731505&amp;width=232&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false&amp;appId=275762139167826" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:232px; height:258px;" allowTransparency="true"></iframe></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div class="ads-230">
    <a class="ads-thumb" href="http://www.ra-digital.net/subscrever" title="Região de Águeda e-paper!" target="_blank"><img src="/site/wp-content/uploads/2014/09/ra-gratis2014.jpg" width="230" height="295"></a>
</div></div>
		</aside>  </div>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row-fluid">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.regiaodeagueda.com/site"><span itemprop="title">Região de Águeda</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.regiaodeagueda.com/site/category/arquivo/"><span itemprop="title">Arquivo</span></a></li><li> Região de Águeda | edição da semana &#8211; n.º 972</li></ul></div>
                                    </div>
            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Todos os Direitos Reservados &copy; 2014  Região de Águeda. <br>Desenvolvido por <a href="http://www.critec.pt/" title="Critec,lda">Critec, Lda</a></p>
                   
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://www.regiaodeagueda.com/site/" title="Região de Águeda" rel="home">Região de Águeda</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>

<!--[if IE]>
<script language=javascript>
//<![CDATA[
	if (screen_res=="") {
		screen_res = screen.width + " x " + screen.height;
	}
	if (screen_res!=" x ") {
		var cdate = new Date();
		cdate.setTime(cdate.getTime()+(48*60*60*1000));
		var cexpires = cdate.toGMTString();
		//var the_cookie = "wassup_screen_res="+escape(screen_res)+"; expires="+cexpires;
		document.cookie = "wassup_screen_res=" + escape(screen_res)+ "; path=/; domain=" + document.domain;

	}
//]]>
</script>
<![endif]--><!--
<p class="small"> WassUp 1.8.5 timestamp: 2017-08-10 11:37:42AM UTC (11:37AM)<br />
If above timestamp is not current time, this page is cached.</p> -->
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-includes/js/comment-reply.min.js?ver=4.0.18'></script>
</body>
</html>