<!DOCTYPE html>
<html lang="pt-PT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Região de Águeda | edição da semana - n.º 979 - Região de Águeda</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.regiaodeagueda.com/site/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55582946-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A edição da semana do Região de Águeda destaca a grande entrevista com Gil Nadais, que finaliza na terça-feira, 24 de outubro, um ciclo de 12 anos como presidente da Câmara Municipal de Águeda"/>
<link rel="canonical" href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-979/" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Região de Águeda | edição da semana - n.º 979 - Região de Águeda" />
<meta property="og:description" content="A edição da semana do Região de Águeda destaca a grande entrevista com Gil Nadais, que finaliza na terça-feira, 24 de outubro, um ciclo de 12 anos como presidente da Câmara Municipal de Águeda" />
<meta property="og:url" content="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-979/" />
<meta property="og:site_name" content="Região de Águeda" />
<meta property="article:tag" content="Águeda,autárquicas,BE,CDS,CDU,Gil Nadais,incêndios,macieira de Alcoba,Oiã,Ois da Ribeira,Oliveira de Frades,PS,PSD,Região de Águeda,Travassô" />
<meta property="article:section" content="Atualidade" />
<meta property="article:published_time" content="2017-10-18T09:01:25+00:00" />
<meta property="og:image" content="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1121.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Região de Águeda &raquo; Feed" href="http://www.regiaodeagueda.com/site/feed/" />
<link rel="alternate" type="application/rss+xml" title="Região de Águeda &raquo; Feed de comentários" href="http://www.regiaodeagueda.com/site/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Região de Águeda &raquo; Região de Águeda | edição da semana &#8211; n.º 979" href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-979/feed/" />
<link rel='stylesheet' id='dwqa-style-css'  href='http://www.regiaodeagueda.com/site/wp-content/plugins/dw-question-answer/inc/templates/default/assets/css/style.css?ver=1394531735' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/css/template.css?ver=4.0.19' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.0.19' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/style.css?ver=4.0.19' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/css/print.css?ver=4.0.19' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.0.19' type='text/css' media='all' />
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.0.19'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.0.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.regiaodeagueda.com\/site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.0.19'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.0.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.regiaodeagueda.com\/site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.0.19'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.0.19'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.0.19'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.regiaodeagueda.com/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.regiaodeagueda.com/site/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.0.19" />
<link rel='shortlink' href='http://www.regiaodeagueda.com/site/?p=19978' />
        <!--[if lt IE 9]>
            <script src="http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <style type="text/css">
                .site-header #branding a {
            background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo.png);
        }
        
                #colophon.dark #site-info .small-logo {
            background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo-ra-neg2.jpg);
        }

        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo-ra-neg2.jpg);
            }
        }
        
                body.error404 {
            background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo1.png);
        }
        
            </style>
            <style type="text/css" id="heading_font" media="screen">
          @font-face {
            font-family: "Roboto";
            src: url('http://themes.googleusercontent.com/static/fonts/roboto/v9/bdHGHleUa-ndQCOrdpfxfw.ttf');
          } 
          h1,h2,h3,h4,h5,h6, blockquote, .navbar .nav li a, .accordion .accordion-heading a, .news-slider .carousel-list .other-entry a, .nav-tabs a, .news-slider .carousel .carousel-inner .entry-category, .single .site-content>.hentry .post-categories li, .single .site-content>.hentry .entry-action .social-action .title-action, #dw_recentcomments .comment-title, #dw_recentcomments .comment-author {
            font-family: "Roboto" !important;
          }
        </style>
              <style type="text/css" id="body_font" media="screen">
          @font-face {
            font-family: "Open Sans";
            src: url('http://themes.googleusercontent.com/static/fonts/opensans/v6/IgZJs4-7SA1XX_edsoXWog.ttf');
          } 
          body, .entry-content, blockquote cite, #under-navigation .dw_focus_headlines .headlines a, #comments #respond #submit, #colophon.dark .btn-danger, input, button, select, textarea, .desktop .top-news .dropdown-menu a {
            font-family: "Open Sans" !important;
          }
        </style>
      <link rel="shortcut icon" href="http://www.regiaodeagueda.com/site/wp-content/uploads/icone1.jpg"><script type="text/javascript">
//<![CDATA[
	var screen_res = ""; 
	function writeCookie(name,value,hours) {
		var the_cookie = name+"="+escape(value)+"; expires=";
		var expires = "";
		hours=hours+0; //convert to number
		if (hours > 0) { //0==expires on browser close
			var cdate = new Date();
			cdate.setTime(cdate.getTime()+(hours*60*60*1000));
			expires = expires+cdate.toGMTString();
		} 
		document.cookie = the_cookie+expires+"; path=/; domain=";
	}
	screen_res = screen.width+" x "+screen.height;
	if (screen_res==" x ") screen_res = window.screen.width+" x "+window.screen.height;
	if (screen_res==" x ") screen_res = screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x ") { 
		writeCookie("wassup_screen_res",screen_res,"48"); //keep 2 days
	} else {
		screen_res = "";
	}
//]]>
</script>
</head>
<body class="single single-post postid-19978 single-format-standard desktop  not-login right-sidebar group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://www.regiaodeagueda.com/site/" title="Região de Águeda" rel="home">
		                		Região de Águeda		                	</a>
		                </h1>
		            </div>
		            		            <div id="sidebar-header" class="span9">
	            		<aside id="text-28" class="widget widget_text">			<div class="textwidget"><div class="ads-770">
<img src="/site/wp-content/uploads/banner-topo.jpg" width="770" height="90"><br><div style="text-align: right; font-size: 11px;"><strong>Diretor:</strong> Rui de Almeida Bastos | <strong>Diretor Adjunto:</strong> Augusto Semedo</div>
</div></div>
		</aside>		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>Artigos mais lidos <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">19/10/2017</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/instalacao-dos-orgaos-do-municipio-de-albergaria-a-velha/" title="Instalação dos órgãos do município de Albergaria-a-Velha"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/albergaria-camara-nova-110x110.gif" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Albergaria-a-Velha" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/instalacao-dos-orgaos-do-municipio-de-albergaria-a-velha/" title="Instalação dos órgãos do município de Albergaria-a-Velha"> Instalação dos órgãos do município de Albergaria-a-Velha </a></div>
                </li>
                            <li class="">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/?p=19993" title="Rascunho automatico"></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/?p=19993" title="Rascunho automatico"> Rascunho automatico </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/incendios-ficaram-as-portas-do-concelho-de-agueda/" title="Incêndios ficaram às portas do concelho de Águeda"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/preto-110x110.gif" class="attachment-40x40 wp-post-image" alt="Incêndios trazem dor e luto, impotência e revolta, destruição e pobreza! Penalizam fortemente o meio ambiente e a qualidade de vida das populações. Estamos de luto e não publicamos fotografias avermelhadas pelas chamas que nos indignam. Apelamos a todos para que o façam. Se repudiamos que incêndios possam começar às 4 da manhã, digamos não ao espetáculo da destruição!" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/incendios-ficaram-as-portas-do-concelho-de-agueda/" title="Incêndios ficaram às portas do concelho de Águeda"> Incêndios ficaram às portas do concelho de Águeda </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-979/" title="Região de Águeda | edição da semana &#8211; n.º 979"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1121-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 18 de outubro de 2017" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-979/" title="Região de Águeda | edição da semana &#8211; n.º 979"> Região de Águeda | edição da semana &#8211; n.º 979 </a></div>
                </li>
                            <li class="">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/?p=19971" title="Rascunho automatico"></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/?p=19971" title="Rascunho automatico"> Rascunho automatico </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/dois-incendios-preocupam-em-agueda/" title="Incêndios em Águeda e na região"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/preto-110x110.gif" class="attachment-40x40 wp-post-image" alt="Incêndios trazem dor e luto, impotência e revolta, destruição e pobreza! Penalizam fortemente o meio ambiente e a qualidade de vida das populações. Estamos de luto e não publicamos fotografias avermelhadas pelas chamas que nos indignam. Apelamos a todos para que o façam. Se repudiamos que incêndios possam começar às 4 da manhã, digamos não ao espetáculo da destruição!" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/dois-incendios-preocupam-em-agueda/" title="Incêndios em Águeda e na região"> Incêndios em Águeda e na região </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-978/" title="Região de Águeda | edição da semana &#8211; n.º 978"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1120-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda - edição de 11 de outubro de 2017" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-978/" title="Região de Águeda | edição da semana &#8211; n.º 978"> Região de Águeda | edição da semana &#8211; n.º 978 </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/instalacao-dos-orgaos-municipais-em-agueda/" title="Instalação dos órgãos municipais em Águeda"><img width="40" height="18" src="http://www.regiaodeagueda.com/site/wp-content/uploads/camara-municipal-agueda.gif" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Águeda" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/instalacao-dos-orgaos-municipais-em-agueda/" title="Instalação dos órgãos municipais em Águeda"> Instalação dos órgãos municipais em Águeda </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/herman-jose-maravilhado-com-a-droga-mais-benigna-de-todas/" title="Herman José maravilhado com a “droga mais benigna de todas”"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Herman-Jose-foto-mario-ab-110x110.gif" class="attachment-40x40 wp-post-image" alt="Herman José no festival O Gesto Orelhudo, em Águeda (foto Mário Abreu)" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/herman-jose-maravilhado-com-a-droga-mais-benigna-de-todas/" title="Herman José maravilhado com a “droga mais benigna de todas”"> Herman José maravilhado com a “droga mais benigna de todas” </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/dancas-ocultas-no-luxemburgo/" title="Danças Ocultas no Luxemburgo"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/dancas-ocultas-2015-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Danças Ocultas - de Águeda para o mundo" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/dancas-ocultas-no-luxemburgo/" title="Danças Ocultas no Luxemburgo"> Danças Ocultas no Luxemburgo </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/20-anos-da-estga-com-livro-sobre-a-sua-historia/" title="20 anos da ESTGA com livro sobre a sua história"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ESTGA-aerea-p-110x110.jpg" class="attachment-40x40 wp-post-image" alt="ESTGA" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/20-anos-da-estga-com-livro-sobre-a-sua-historia/" title="20 anos da ESTGA com livro sobre a sua história"> 20 anos da ESTGA com livro sobre a sua história </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/o-padel-chegou-a-agueda/" title="O padel chegou a Águeda"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/padel-campo-110x110.gif" class="attachment-40x40 wp-post-image" alt="Primeiro campo de padel em Águeda" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/o-padel-chegou-a-agueda/" title="O padel chegou a Águeda"> O padel chegou a Águeda </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/recuperacao-ecologica-do-cabeco-santo-a-semente-de-uma-viagem-espiritual/" title="Recuperação ecológica do Cabeço Santo: a semente de uma viagem espiritual"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Paulo-Domingues--110x110.gif" class="attachment-40x40 wp-post-image" alt="Paulo Domingues" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/recuperacao-ecologica-do-cabeco-santo-a-semente-de-uma-viagem-espiritual/" title="Recuperação ecológica do Cabeço Santo: a semente de uma viagem espiritual"> Recuperação ecológica do Cabeço Santo: a semente de uma viagem espiritual </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/dupla-jornada-de-enduro-em-agueda/" title="Dupla jornada de enduro em Águeda"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/enduro-andre-martins-110x110.gif" class="attachment-40x40 wp-post-image" alt="Aguedense André Martins pontifica no enduro nacional" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/dupla-jornada-de-enduro-em-agueda/" title="Dupla jornada de enduro em Águeda"> Dupla jornada de enduro em Águeda </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-977/" title="Região de Águeda | edição da semana &#8211; n.º 977"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1119-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda - edição de 4 de outubro de 2017" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-977/" title="Região de Águeda | edição da semana &#8211; n.º 977"> Região de Águeda | edição da semana &#8211; n.º 977 </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://www.regiaodeagueda.com/site/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
														<li class="facebook"><a target="_blank" href="https://www.facebook.com/pages/Regi%C3%A3o-de-%C3%81gueda/156308777731505" title="Facebook"><i class="icon-facebook"></i></a></li>
																																																</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://www.regiaodeagueda.com/site/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Pesquisar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-menu-1" class="nav"><li id="menu-item-12784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12784 0"><a href="http://www.regiaodeagueda.com/site">Início</a></li>
<li id="menu-item-12793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-parent-item menu-item-12793 0"><a title="Quem somos" href="http://www.regiaodeagueda.com/site/quem-somos/">Quem somos</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12789 active 1"><a href="http://www.regiaodeagueda.com/site/autores/administracao/">ADMINISTRAÇÃO</a></li>
	<li id="menu-item-12790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12790 1"><a href="http://www.regiaodeagueda.com/site/autores/area-editorial/">ÁREA EDITORIAL</a></li>
	<li id="menu-item-16610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16610 1"><a href="http://www.regiaodeagueda.com/site/quem-somos/estatuto-editorial/">ESTATUTO EDITORIAL</a></li>
	<li id="menu-item-12788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12788 1"><a href="http://www.regiaodeagueda.com/site/autores/">Ficha técnica</a></li>
	<li id="menu-item-17856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17856 1"><a href="http://www.regiaodeagueda.com/site/quem-somos/propriedade-e-gestao/">Propriedade e gestão</a></li>
	<li id="menu-item-12785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12785 1"><a href="http://www.regiaodeagueda.com/site/assinatura/">Assinaturas</a></li>
	<li id="menu-item-12792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12792 1"><a href="http://www.regiaodeagueda.com/site/publicidade/">Publicidade</a></li>
	<li id="menu-item-12787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12787 1"><a href="http://www.regiaodeagueda.com/site/envie-nos-a-noticia/">Envie-nos uma noticia</a></li>
	<li id="menu-item-12786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12786 1"><a title="Contactos" href="http://www.regiaodeagueda.com/site/contactos/">Contactos</a></li>
</ul>
</li>
<li id="menu-item-12797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-parent-item menu-item-12797 color-cyan 0"><a title="Actualidade" href="http://www.regiaodeagueda.com/site/category/atualidade/">Atualidade</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12798" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12798 active color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/edicao-da-semana/">Edição da Semana</a></li>
	<li id="menu-item-12799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12799 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/cultura/">cultura</a></li>
	<li id="menu-item-12800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12800 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/economia/">economia</a></li>
	<li id="menu-item-12801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12801 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/educacao/">educação</a></li>
	<li id="menu-item-12802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12802 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/politica/">Política</a></li>
	<li id="menu-item-12951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12951 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/sociedade/">sociedade</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-12798'><ul id='mn-latest-12798'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-979/' title='Região de Águeda | edição da semana &#8211; n.º 979'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1121-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 18 de outubro de 2017" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-979/' title='Região de Águeda | edição da semana &#8211; n.º 979'> Região de Águeda | edição da semana &#8211; n.º 979</a><span> - 1 dias atrás</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-978/' title='Região de Águeda | edição da semana &#8211; n.º 978'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1120-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda - edição de 11 de outubro de 2017" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-978/' title='Região de Águeda | edição da semana &#8211; n.º 978'> Região de Águeda | edição da semana &#8211; n.º 978</a><span> - 11/10/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-977/' title='Região de Águeda | edição da semana &#8211; n.º 977'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1119-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda - edição de 4 de outubro de 2017" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-977/' title='Região de Águeda | edição da semana &#8211; n.º 977'> Região de Águeda | edição da semana &#8211; n.º 977</a><span> - 04/10/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-976/' title='Região de Águeda | edição da semana &#8211; n.º 976'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1118-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 27 de setembro de 2017" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-976/' title='Região de Águeda | edição da semana &#8211; n.º 976'> Região de Águeda | edição da semana &#8211; n.º 976</a><span> - 28/09/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-975/' title='Região de Águeda | edição da semana &#8211; n.º 975'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/PAG-17-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 20 de setembro de 2017" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-975/' title='Região de Águeda | edição da semana &#8211; n.º 975'> Região de Águeda | edição da semana &#8211; n.º 975</a><span> - 21/09/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/edicao-da-semana/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12799'><ul id='mn-latest-12799'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/herman-jose-maravilhado-com-a-droga-mais-benigna-de-todas/' title='Herman José maravilhado com a “droga mais benigna de todas”'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Herman-Jose-foto-mario-ab-110x110.gif" class="attachment-40x40 wp-post-image" alt="Herman José no festival O Gesto Orelhudo, em Águeda (foto Mário Abreu)" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/herman-jose-maravilhado-com-a-droga-mais-benigna-de-todas/' title='Herman José maravilhado com a “droga mais benigna de todas”'> Herman José maravilhado com a “droga mais benigna de todas”</a><span> - 11/10/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/dancas-ocultas-no-luxemburgo/' title='Danças Ocultas no Luxemburgo'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/dancas-ocultas-2015-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Danças Ocultas - de Águeda para o mundo" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/dancas-ocultas-no-luxemburgo/' title='Danças Ocultas no Luxemburgo'> Danças Ocultas no Luxemburgo</a><span> - 09/10/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/macinhata-do-vouga-e-sao-mateus-acores-reforcam-geminacao/' title='Macinhata do Vouga e São Mateus (Açores) reforçam geminação'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/macinhata-grupo-pico-110x110.gif" class="attachment-40x40 wp-post-image" alt="Grupo de São Mateus em Macinhata do Vouga" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/macinhata-do-vouga-e-sao-mateus-acores-reforcam-geminacao/' title='Macinhata do Vouga e São Mateus (Açores) reforçam geminação'> Macinhata do Vouga e São Mateus (Açores) reforçam geminação</a><span> - 01/09/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/dorfeu-premiada-com-trofeu-iberico/' title='d&#8217;Orfeu premiada com troféu ibérico'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/dorfeu-espaco-110x110.jpg" class="attachment-40x40 wp-post-image" alt="d&#039;Orfeu - Associação Cultural" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/dorfeu-premiada-com-trofeu-iberico/' title='d&#8217;Orfeu premiada com troféu ibérico'> d&#8217;Orfeu premiada com troféu ibérico</a><span> - 01/09/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/rodrigo-marques-vence-concurso-internacional/' title='Rodrigo Marques vence concurso internacional'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/rodrigo-marques-110x110.gif" class="attachment-40x40 wp-post-image" alt="Rodrigo Marques" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/rodrigo-marques-vence-concurso-internacional/' title='Rodrigo Marques vence concurso internacional'> Rodrigo Marques vence concurso internacional</a><span> - 08/08/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/cultura/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12800'><ul id='mn-latest-12800'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/jornadas-internacionais-de-turismo-em-agueda/' title='Jornadas internacionais de turismo em Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Agueda-aerea-110x110.gif" class="attachment-40x40 wp-post-image" alt="Águeda Aerea" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/jornadas-internacionais-de-turismo-em-agueda/' title='Jornadas internacionais de turismo em Águeda'> Jornadas internacionais de turismo em Águeda</a><span> - 05/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/anefa-aposta-na-formacao-de-empresarios-e-colaboradores/' title='ANEFA aposta na formação de empresários e colaboradores'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/floresta-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Floresta" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/anefa-aposta-na-formacao-de-empresarios-e-colaboradores/' title='ANEFA aposta na formação de empresários e colaboradores'> ANEFA aposta na formação de empresários e colaboradores</a><span> - 07/06/2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/bairrada-no-sentido-dos-sentidos/' title='Bairrada, no sentido dos sentidos'></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/bairrada-no-sentido-dos-sentidos/' title='Bairrada, no sentido dos sentidos'> Bairrada, no sentido dos sentidos</a><span> - 31/05/2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/potencial-economico-da-bairrada-em-discussao/' title='Potencial económico da Bairrada em discussão'></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/potencial-economico-da-bairrada-em-discussao/' title='Potencial económico da Bairrada em discussão'> Potencial económico da Bairrada em discussão</a><span> - 31/05/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/concurso-de-ideias-para-agentes-da-fileira-dos-pequenos-frutos/' title='Concurso de ideias para agentes da fileira dos pequenos frutos'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/mirtilos-110x110.jpg" class="attachment-40x40 wp-post-image" alt="mirtilos" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/concurso-de-ideias-para-agentes-da-fileira-dos-pequenos-frutos/' title='Concurso de ideias para agentes da fileira dos pequenos frutos'> Concurso de ideias para agentes da fileira dos pequenos frutos</a><span> - 12/04/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/economia/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12801'><ul id='mn-latest-12801'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/henrique-coelho-empossado-para-novo-mandato-na-esap-ao-fim-de-21-anos/' title='Henrique Coelho empossado para novo mandato na ESAP ao fim de 21 anos'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Tomada-de-posse-ESAP-3-110x110.gif" class="attachment-40x40 wp-post-image" alt="Tomada de posse da ESAP" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/henrique-coelho-empossado-para-novo-mandato-na-esap-ao-fim-de-21-anos/' title='Henrique Coelho empossado para novo mandato na ESAP ao fim de 21 anos'> Henrique Coelho empossado para novo mandato na ESAP ao fim de 21 anos</a><span> - 19/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/sarau-cultural-encerrou-ano-letivo-da-marques-de-castilho/' title='Sarau cultural encerrou ano letivo  da Marques de Castilho'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/marques-castilho-sarau-110x110.gif" class="attachment-40x40 wp-post-image" alt="Sarau de encerramento do ano letivo da Marques Castilho" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/sarau-cultural-encerrou-ano-letivo-da-marques-de-castilho/' title='Sarau cultural encerrou ano letivo  da Marques de Castilho'> Sarau cultural encerrou ano letivo  da Marques de Castilho</a><span> - 19/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agrupamento-de-escolas-de-agueda-premiou-alunos-de-excelencia/' title='Agrupamento de Escolas de Águeda  premiou alunos de excelência'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/agrupamento-escolas-agueda-110x110.gif" class="attachment-40x40 wp-post-image" alt="Entrega de prémios dos alunos no decorrer dos eventos" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agrupamento-de-escolas-de-agueda-premiou-alunos-de-excelencia/' title='Agrupamento de Escolas de Águeda  premiou alunos de excelência'> Agrupamento de Escolas de Águeda  premiou alunos de excelência</a><span> - 19/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/sarau-cultural-encerra-ano-letivo-do-idl/' title='Sarau cultural encerra ano letivo do IDL'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/IDL-sarau-1-110x110.gif" class="attachment-40x40 wp-post-image" alt="Sarau cultural de encerramento de mais um ano letivo do IDL" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/sarau-cultural-encerra-ano-letivo-do-idl/' title='Sarau cultural encerra ano letivo do IDL'> Sarau cultural encerra ano letivo do IDL</a><span> - 22/06/2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/estga-e-associacao-empresarial-de-agueda-assinam-protocolo-de-cooperacao/' title='ESTGA e Associação Empresarial de Águeda assinam protocolo de cooperação'></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/estga-e-associacao-empresarial-de-agueda-assinam-protocolo-de-cooperacao/' title='ESTGA e Associação Empresarial de Águeda assinam protocolo de cooperação'> ESTGA e Associação Empresarial de Águeda assinam protocolo de cooperação</a><span> - 07/06/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/educacao/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12802'><ul id='mn-latest-12802'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/instalacao-dos-orgaos-do-municipio-de-albergaria-a-velha/' title='Instalação dos órgãos do município de Albergaria-a-Velha'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/albergaria-camara-nova-110x110.gif" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Albergaria-a-Velha" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/instalacao-dos-orgaos-do-municipio-de-albergaria-a-velha/' title='Instalação dos órgãos do município de Albergaria-a-Velha'> Instalação dos órgãos do município de Albergaria-a-Velha</a><span> - 2 horas atrás</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/instalacao-dos-orgaos-municipais-em-agueda/' title='Instalação dos órgãos municipais em Águeda'><img width="40" height="18" src="http://www.regiaodeagueda.com/site/wp-content/uploads/camara-municipal-agueda.gif" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/instalacao-dos-orgaos-municipais-em-agueda/' title='Instalação dos órgãos municipais em Águeda'> Instalação dos órgãos municipais em Águeda</a><span> - 11/10/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/autarquicas-na-regiao-de-aveiro-so-oliveira-do-bairro-mudou/' title='Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/regiao-aveiro-110x110.png" class="attachment-40x40 wp-post-image" alt="regiao aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/autarquicas-na-regiao-de-aveiro-so-oliveira-do-bairro-mudou/' title='Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou'> Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou</a><span> - 01/10/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/cdspp-mantem-camara-de-albergaria-a-velha/' title='CDS/PP esmagador em Albergaria-a-Velha'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/albergaria-camara-nova-110x110.gif" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Albergaria-a-Velha" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/cdspp-mantem-camara-de-albergaria-a-velha/' title='CDS/PP esmagador em Albergaria-a-Velha'> CDS/PP esmagador em Albergaria-a-Velha</a><span> - 01/10/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/estudo-ecologico-sobre-o-rio-vouga/' title='Estudo ecológico sobre o Rio Vouga'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/rio-vouga-110x110.gif" class="attachment-40x40 wp-post-image" alt="Ponte de Santiago no Rio Vouga" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/estudo-ecologico-sobre-o-rio-vouga/' title='Estudo ecológico sobre o Rio Vouga'> Estudo ecológico sobre o Rio Vouga</a><span> - 06/09/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/politica/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12951'><ul id='mn-latest-12951'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/incendios-ficaram-as-portas-do-concelho-de-agueda/' title='Incêndios ficaram às portas do concelho de Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/preto-110x110.gif" class="attachment-40x40 wp-post-image" alt="Incêndios trazem dor e luto, impotência e revolta, destruição e pobreza! Penalizam fortemente o meio ambiente e a qualidade de vida das populações. Estamos de luto e não publicamos fotografias avermelhadas pelas chamas que nos indignam. Apelamos a todos para que o façam. Se repudiamos que incêndios possam começar às 4 da manhã, digamos não ao espetáculo da destruição!" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/incendios-ficaram-as-portas-do-concelho-de-agueda/' title='Incêndios ficaram às portas do concelho de Águeda'> Incêndios ficaram às portas do concelho de Águeda</a><span> - 1 dias atrás</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/dois-incendios-preocupam-em-agueda/' title='Incêndios em Águeda e na região'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/preto-110x110.gif" class="attachment-40x40 wp-post-image" alt="Incêndios trazem dor e luto, impotência e revolta, destruição e pobreza! Penalizam fortemente o meio ambiente e a qualidade de vida das populações. Estamos de luto e não publicamos fotografias avermelhadas pelas chamas que nos indignam. Apelamos a todos para que o façam. Se repudiamos que incêndios possam começar às 4 da manhã, digamos não ao espetáculo da destruição!" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/dois-incendios-preocupam-em-agueda/' title='Incêndios em Águeda e na região'> Incêndios em Águeda e na região</a><span> - 15/10/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/recuperacao-ecologica-do-cabeco-santo-a-semente-de-uma-viagem-espiritual/' title='Recuperação ecológica do Cabeço Santo: a semente de uma viagem espiritual'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Paulo-Domingues--110x110.gif" class="attachment-40x40 wp-post-image" alt="Paulo Domingues" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/recuperacao-ecologica-do-cabeco-santo-a-semente-de-uma-viagem-espiritual/' title='Recuperação ecológica do Cabeço Santo: a semente de uma viagem espiritual'> Recuperação ecológica do Cabeço Santo: a semente de uma viagem espiritual</a><span> - 04/10/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/estudo-ecologico-sobre-o-rio-vouga/' title='Estudo ecológico sobre o Rio Vouga'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/rio-vouga-110x110.gif" class="attachment-40x40 wp-post-image" alt="Ponte de Santiago no Rio Vouga" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/estudo-ecologico-sobre-o-rio-vouga/' title='Estudo ecológico sobre o Rio Vouga'> Estudo ecológico sobre o Rio Vouga</a><span> - 06/09/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agitagueda-chega-ao-fim-apos-23-dias-de-concertos-e-com-fogo-de-artificio/' title='AgitÁgueda chega ao fim após 23 dias de concertos e com fogo de artifício'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/12.07-110x110.gif" class="attachment-40x40 wp-post-image" alt="AgitÁgueda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agitagueda-chega-ao-fim-apos-23-dias-de-concertos-e-com-fogo-de-artificio/' title='AgitÁgueda chega ao fim após 23 dias de concertos e com fogo de artifício'> AgitÁgueda chega ao fim após 23 dias de concertos e com fogo de artifício</a><span> - 26/07/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/sociedade/' title=''>Ver Todos</a></div></div> 
</div>
</li>
<li id="menu-item-12804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-12804 color-green 0"><a title="Desporto" href="http://www.regiaodeagueda.com/site/category/desporto/">Desporto</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12805 active color-none 1"><a href="http://www.regiaodeagueda.com/site/category/desporto/futebol-geral/">Futebol</a></li>
	<li id="menu-item-12807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12807 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/desporto/modalidades/">modalidades</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-12805'><ul id='mn-latest-12805'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/futebol-jogo-do-recreio-de-agueda-em-leiria-sem-verdade-desportiva/' title='Futebol: Jogo do Recreio de Águeda em Leiria sem verdade desportiva'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/RDA-jogo-em-leiria--110x110.gif" class="attachment-40x40 wp-post-image" alt="Jogo do Recreio de Águeda em LeiriaJogo do Recreio de Águeda em Leiria" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/futebol-jogo-do-recreio-de-agueda-em-leiria-sem-verdade-desportiva/' title='Futebol: Jogo do Recreio de Águeda em Leiria sem verdade desportiva'> Futebol: Jogo do Recreio de Águeda em Leiria sem verdade desportiva</a><span> - 02/10/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/futebol-fermentelos-e-mourisquense-comecam-fora-o-campeonato/' title='Futebol: Fermentelos e Mourisquense começam fora o campeonato'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/futebol-bola-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Bola de futebol" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/futebol-fermentelos-e-mourisquense-comecam-fora-o-campeonato/' title='Futebol: Fermentelos e Mourisquense começam fora o campeonato'> Futebol: Fermentelos e Mourisquense começam fora o campeonato</a><span> - 01/09/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/miguel-mota-no-inicio-nao-estava-preparado-para-desafios-tao-altos-como-jogador/' title='Miguel Mota: &#8220;No início não estava preparado para desafios tão altos como jogador&#8221;'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/miguel-mota-1-110x110.gif" class="attachment-40x40 wp-post-image" alt="Miguel Mota treina os juvenis do Vianense no campeonato nacional" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/miguel-mota-no-inicio-nao-estava-preparado-para-desafios-tao-altos-como-jogador/' title='Miguel Mota: &#8220;No início não estava preparado para desafios tão altos como jogador&#8221;'> Miguel Mota: &#8220;No início não estava preparado para desafios tão altos como jogador&#8221;</a><span> - 01/09/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/torneio-em-agueda-com-fc-porto-b-boavista-e-tondela-esta-sexta-e-sabado/' title='Torneio em Águeda com FC Porto B, Boavista e Tondela esta sexta e sábado'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/torneio-horacio-marcal-110x110.gif" class="attachment-40x40 wp-post-image" alt="Torneio Horácio Marçal e Nené Cup nos dois próximos fins-de-semana em Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/torneio-em-agueda-com-fc-porto-b-boavista-e-tondela-esta-sexta-e-sabado/' title='Torneio em Águeda com FC Porto B, Boavista e Tondela esta sexta e sábado'> Torneio em Águeda com FC Porto B, Boavista e Tondela esta sexta e sábado</a><span> - 20/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/futebol-campeonatos-distritais-em-setembro/' title='Futebol: Campeonatos distritais em setembro'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/futebol-bola-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Bola de futebol" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/futebol-campeonatos-distritais-em-setembro/' title='Futebol: Campeonatos distritais em setembro'> Futebol: Campeonatos distritais em setembro</a><span> - 19/07/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/desporto/futebol-geral/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12807'><ul id='mn-latest-12807'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/o-padel-chegou-a-agueda/' title='O padel chegou a Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/padel-campo-110x110.gif" class="attachment-40x40 wp-post-image" alt="Primeiro campo de padel em Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/o-padel-chegou-a-agueda/' title='O padel chegou a Águeda'> O padel chegou a Águeda</a><span> - 04/10/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/dupla-jornada-de-enduro-em-agueda/' title='Dupla jornada de enduro em Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/enduro-andre-martins-110x110.gif" class="attachment-40x40 wp-post-image" alt="Aguedense André Martins pontifica no enduro nacional" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/dupla-jornada-de-enduro-em-agueda/' title='Dupla jornada de enduro em Águeda'> Dupla jornada de enduro em Águeda</a><span> - 04/10/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agueda-recebe-mundial-de-motocross-em-2018/' title='Águeda recebe mundial de motocross em 2018'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/motocross-mundial-em-ague-110x110.gif" class="attachment-40x40 wp-post-image" alt="Assinatura do contrato que assegura o mundial de motocross em Águeda em 2018" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agueda-recebe-mundial-de-motocross-em-2018/' title='Águeda recebe mundial de motocross em 2018'> Águeda recebe mundial de motocross em 2018</a><span> - 01/10/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/triatlo-ruben-estima-e-victor-campos-campeoes-regionais/' title='Triatlo: Ruben Estima e Victor Campos campeões regionais'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/triatlo-110x110.gif" class="attachment-40x40 wp-post-image" alt="Ruben Estima e Victor Campos , campeões regionais de triatlo" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/triatlo-ruben-estima-e-victor-campos-campeoes-regionais/' title='Triatlo: Ruben Estima e Victor Campos campeões regionais'> Triatlo: Ruben Estima e Victor Campos campeões regionais</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/tenis-laura-silva-foi-finalista-do-open-de-agueda/' title='Ténis: Laura Silva foi finalista do open de Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/tenis-open-agueda-110x110.gif" class="attachment-40x40 wp-post-image" alt="Laura Silva no tenis open Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/tenis-laura-silva-foi-finalista-do-open-de-agueda/' title='Ténis: Laura Silva foi finalista do open de Águeda'> Ténis: Laura Silva foi finalista do open de Águeda</a><span> - 26/07/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/desporto/modalidades/' title=''>Ver Todos</a></div></div> 
</div>
</li>
<li id="menu-item-12823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12823 color-blue 0"><a title="Freguesias" href="http://www.regiaodeagueda.com/site/category/conteudos-das-freguesias-da-regiao/">Freguesias</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-12955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12955 color-none 0"><a href="http://www.regiaodeagueda.com/site/category/associacoes/">Associações</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-12839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-12839 color-violet 0"><a href="http://www.regiaodeagueda.com/site/category/municipios/">Municipios</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12840 active color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/agueda-municipios/">Águeda</a></li>
	<li id="menu-item-12841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12841 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/albergaria-a-velha-municipios/">Albergaria-a-Velha</a></li>
	<li id="menu-item-12842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12842 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/anadia-municipios/">Anadia</a></li>
	<li id="menu-item-12843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12843 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/aveiro-municipios/">Aveiro</a></li>
	<li id="menu-item-12844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12844 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/ilhavo-municipios/">Ílhavo</a></li>
	<li id="menu-item-12845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12845 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/oliveira-do-bairro-municipios/">Oliveira do Bairro</a></li>
	<li id="menu-item-12946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12946 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/sever-do-vouga-municipios/">Sever do Vouga</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-12840'><ul id='mn-latest-12840'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/incendios-ficaram-as-portas-do-concelho-de-agueda/' title='Incêndios ficaram às portas do concelho de Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/preto-110x110.gif" class="attachment-40x40 wp-post-image" alt="Incêndios trazem dor e luto, impotência e revolta, destruição e pobreza! Penalizam fortemente o meio ambiente e a qualidade de vida das populações. Estamos de luto e não publicamos fotografias avermelhadas pelas chamas que nos indignam. Apelamos a todos para que o façam. Se repudiamos que incêndios possam começar às 4 da manhã, digamos não ao espetáculo da destruição!" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/incendios-ficaram-as-portas-do-concelho-de-agueda/' title='Incêndios ficaram às portas do concelho de Águeda'> Incêndios ficaram às portas do concelho de Águeda</a><span> - 1 dias atrás</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/dois-incendios-preocupam-em-agueda/' title='Incêndios em Águeda e na região'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/preto-110x110.gif" class="attachment-40x40 wp-post-image" alt="Incêndios trazem dor e luto, impotência e revolta, destruição e pobreza! Penalizam fortemente o meio ambiente e a qualidade de vida das populações. Estamos de luto e não publicamos fotografias avermelhadas pelas chamas que nos indignam. Apelamos a todos para que o façam. Se repudiamos que incêndios possam começar às 4 da manhã, digamos não ao espetáculo da destruição!" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/dois-incendios-preocupam-em-agueda/' title='Incêndios em Águeda e na região'> Incêndios em Águeda e na região</a><span> - 15/10/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/instalacao-dos-orgaos-municipais-em-agueda/' title='Instalação dos órgãos municipais em Águeda'><img width="40" height="18" src="http://www.regiaodeagueda.com/site/wp-content/uploads/camara-municipal-agueda.gif" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/instalacao-dos-orgaos-municipais-em-agueda/' title='Instalação dos órgãos municipais em Águeda'> Instalação dos órgãos municipais em Águeda</a><span> - 11/10/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/herman-jose-maravilhado-com-a-droga-mais-benigna-de-todas/' title='Herman José maravilhado com a “droga mais benigna de todas”'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Herman-Jose-foto-mario-ab-110x110.gif" class="attachment-40x40 wp-post-image" alt="Herman José no festival O Gesto Orelhudo, em Águeda (foto Mário Abreu)" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/herman-jose-maravilhado-com-a-droga-mais-benigna-de-todas/' title='Herman José maravilhado com a “droga mais benigna de todas”'> Herman José maravilhado com a “droga mais benigna de todas”</a><span> - 11/10/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/dancas-ocultas-no-luxemburgo/' title='Danças Ocultas no Luxemburgo'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/dancas-ocultas-2015-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Danças Ocultas - de Águeda para o mundo" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/dancas-ocultas-no-luxemburgo/' title='Danças Ocultas no Luxemburgo'> Danças Ocultas no Luxemburgo</a><span> - 09/10/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/agueda-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12841'><ul id='mn-latest-12841'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/instalacao-dos-orgaos-do-municipio-de-albergaria-a-velha/' title='Instalação dos órgãos do município de Albergaria-a-Velha'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/albergaria-camara-nova-110x110.gif" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Albergaria-a-Velha" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/instalacao-dos-orgaos-do-municipio-de-albergaria-a-velha/' title='Instalação dos órgãos do município de Albergaria-a-Velha'> Instalação dos órgãos do município de Albergaria-a-Velha</a><span> - 2 horas atrás</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/cdspp-mantem-camara-de-albergaria-a-velha/' title='CDS/PP esmagador em Albergaria-a-Velha'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/albergaria-camara-nova-110x110.gif" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Albergaria-a-Velha" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/cdspp-mantem-camara-de-albergaria-a-velha/' title='CDS/PP esmagador em Albergaria-a-Velha'> CDS/PP esmagador em Albergaria-a-Velha</a><span> - 01/10/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/muitas-novidades-na-programacao-do-cineteatro-alba/' title='Muitas novidades na programação do Cineteatro Alba'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/cineteatro-alba-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Cineteatro Alba" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/muitas-novidades-na-programacao-do-cineteatro-alba/' title='Muitas novidades na programação do Cineteatro Alba'> Muitas novidades na programação do Cineteatro Alba</a><span> - 24/08/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/' title='d’Orfeu satisfeita com o Festim'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Kocani-Orkestar-110x110.gif" class="attachment-40x40 wp-post-image" alt="Kocani Orkestar" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/' title='d’Orfeu satisfeita com o Festim'> d’Orfeu satisfeita com o Festim</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/albergaria-entrega-donativo-para-vitimas-dos-incendios/' title='Albergaria entrega donativo para vítimas dos incêndios'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/albergaria-camara-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Edifício dos Paços do Concelho em Albergaria-a-Velha" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/albergaria-entrega-donativo-para-vitimas-dos-incendios/' title='Albergaria entrega donativo para vítimas dos incêndios'> Albergaria entrega donativo para vítimas dos incêndios</a><span> - 26/07/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/albergaria-a-velha-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12842'><ul id='mn-latest-12842'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/autarquicas-na-regiao-de-aveiro-so-oliveira-do-bairro-mudou/' title='Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/regiao-aveiro-110x110.png" class="attachment-40x40 wp-post-image" alt="regiao aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/autarquicas-na-regiao-de-aveiro-so-oliveira-do-bairro-mudou/' title='Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou'> Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou</a><span> - 01/10/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/barro-quem-acode-ao-rio-certima/' title='Barrô: Quem acode ao Rio Cértima?'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Rio-Certima-2-110x110.gif" class="attachment-40x40 wp-post-image" alt="Rio Cértima" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/barro-quem-acode-ao-rio-certima/' title='Barrô: Quem acode ao Rio Cértima?'> Barrô: Quem acode ao Rio Cértima?</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/banco-alimentar-agueda-foi-o-sexto-municipio-com-mais-alimentos-recolhidos/' title='Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/banco-alimentar-voluntarios-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Banco Alimentar" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/banco-alimentar-agueda-foi-o-sexto-municipio-com-mais-alimentos-recolhidos/' title='Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos'> Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos</a><span> - 31/05/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/aluno-de-agueda-venceu-concurso-de-leitura/' title='Aluno de Águeda venceu concurso de leitura'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/concurso-intermunicipal-leitura-vencedores-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Concurso De Leitura" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/aluno-de-agueda-venceu-concurso-de-leitura/' title='Aluno de Águeda venceu concurso de leitura'> Aluno de Águeda venceu concurso de leitura</a><span> - 31/05/2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/potencial-economico-da-bairrada-em-discussao/' title='Potencial económico da Bairrada em discussão'></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/potencial-economico-da-bairrada-em-discussao/' title='Potencial económico da Bairrada em discussão'> Potencial económico da Bairrada em discussão</a><span> - 31/05/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/anadia-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12843'><ul id='mn-latest-12843'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/autarquicas-na-regiao-de-aveiro-so-oliveira-do-bairro-mudou/' title='Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/regiao-aveiro-110x110.png" class="attachment-40x40 wp-post-image" alt="regiao aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/autarquicas-na-regiao-de-aveiro-so-oliveira-do-bairro-mudou/' title='Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou'> Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou</a><span> - 01/10/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/curso-de-marketing-desportivo/' title='Curso de marketing desportivo'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/UNAVE-110x110.jpg" class="attachment-40x40 wp-post-image" alt="UNAVE na Universidade de Aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/curso-de-marketing-desportivo/' title='Curso de marketing desportivo'> Curso de marketing desportivo</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/facam-o-favor-de-entrar-no-comboio-historico-do-vouga-cfotos/' title='Façam o favor de entrar no comboio histórico do Vouga (c/fotos)'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/comboio-prima-110x110.gif" class="attachment-40x40 wp-post-image" alt="Comboio histórico do Vouga, viagem inaugural" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/facam-o-favor-de-entrar-no-comboio-historico-do-vouga-cfotos/' title='Façam o favor de entrar no comboio histórico do Vouga (c/fotos)'> Façam o favor de entrar no comboio histórico do Vouga (c/fotos)</a><span> - 04/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/biokids-inaugura-nova-sala-odontopediatrica/' title='Biokids inaugura nova sala odontopediátrica'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Joana-Gomes-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Joana Gomes" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/biokids-inaugura-nova-sala-odontopediatrica/' title='Biokids inaugura nova sala odontopediátrica'> Biokids inaugura nova sala odontopediátrica</a><span> - 07/06/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/banco-alimentar-agueda-foi-o-sexto-municipio-com-mais-alimentos-recolhidos/' title='Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/banco-alimentar-voluntarios-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Banco Alimentar" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/banco-alimentar-agueda-foi-o-sexto-municipio-com-mais-alimentos-recolhidos/' title='Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos'> Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos</a><span> - 31/05/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/aveiro-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12844'><ul id='mn-latest-12844'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/autarquicas-na-regiao-de-aveiro-so-oliveira-do-bairro-mudou/' title='Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/regiao-aveiro-110x110.png" class="attachment-40x40 wp-post-image" alt="regiao aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/autarquicas-na-regiao-de-aveiro-so-oliveira-do-bairro-mudou/' title='Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou'> Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou</a><span> - 01/10/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/' title='d’Orfeu satisfeita com o Festim'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Kocani-Orkestar-110x110.gif" class="attachment-40x40 wp-post-image" alt="Kocani Orkestar" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/' title='d’Orfeu satisfeita com o Festim'> d’Orfeu satisfeita com o Festim</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/banco-alimentar-agueda-foi-o-sexto-municipio-com-mais-alimentos-recolhidos/' title='Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/banco-alimentar-voluntarios-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Banco Alimentar" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/banco-alimentar-agueda-foi-o-sexto-municipio-com-mais-alimentos-recolhidos/' title='Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos'> Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos</a><span> - 31/05/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/aluno-de-agueda-venceu-concurso-de-leitura/' title='Aluno de Águeda venceu concurso de leitura'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/concurso-intermunicipal-leitura-vencedores-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Concurso De Leitura" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/aluno-de-agueda-venceu-concurso-de-leitura/' title='Aluno de Águeda venceu concurso de leitura'> Aluno de Águeda venceu concurso de leitura</a><span> - 31/05/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-aveiro-participa-no-european-cycling-challenge/' title='Região de Aveiro participa no European Cycling Challenge'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/European-110x110.jpg" class="attachment-40x40 wp-post-image" alt="European Cycling Challenge" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-aveiro-participa-no-european-cycling-challenge/' title='Região de Aveiro participa no European Cycling Challenge'> Região de Aveiro participa no European Cycling Challenge</a><span> - 15/05/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/ilhavo-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12845'><ul id='mn-latest-12845'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/autarquicas-na-regiao-de-aveiro-so-oliveira-do-bairro-mudou/' title='Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/regiao-aveiro-110x110.png" class="attachment-40x40 wp-post-image" alt="regiao aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/autarquicas-na-regiao-de-aveiro-so-oliveira-do-bairro-mudou/' title='Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou'> Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou</a><span> - 01/10/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/' title='d’Orfeu satisfeita com o Festim'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Kocani-Orkestar-110x110.gif" class="attachment-40x40 wp-post-image" alt="Kocani Orkestar" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/' title='d’Orfeu satisfeita com o Festim'> d’Orfeu satisfeita com o Festim</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/barro-quem-acode-ao-rio-certima/' title='Barrô: Quem acode ao Rio Cértima?'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Rio-Certima-2-110x110.gif" class="attachment-40x40 wp-post-image" alt="Rio Cértima" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/barro-quem-acode-ao-rio-certima/' title='Barrô: Quem acode ao Rio Cértima?'> Barrô: Quem acode ao Rio Cértima?</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/banco-alimentar-agueda-foi-o-sexto-municipio-com-mais-alimentos-recolhidos/' title='Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/banco-alimentar-voluntarios-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Banco Alimentar" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/banco-alimentar-agueda-foi-o-sexto-municipio-com-mais-alimentos-recolhidos/' title='Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos'> Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos</a><span> - 31/05/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/aluno-de-agueda-venceu-concurso-de-leitura/' title='Aluno de Águeda venceu concurso de leitura'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/concurso-intermunicipal-leitura-vencedores-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Concurso De Leitura" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/aluno-de-agueda-venceu-concurso-de-leitura/' title='Aluno de Águeda venceu concurso de leitura'> Aluno de Águeda venceu concurso de leitura</a><span> - 31/05/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/oliveira-do-bairro-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12946'><ul id='mn-latest-12946'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/autarquicas-na-regiao-de-aveiro-so-oliveira-do-bairro-mudou/' title='Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/regiao-aveiro-110x110.png" class="attachment-40x40 wp-post-image" alt="regiao aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/autarquicas-na-regiao-de-aveiro-so-oliveira-do-bairro-mudou/' title='Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou'> Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou</a><span> - 01/10/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/estudo-ecologico-sobre-o-rio-vouga/' title='Estudo ecológico sobre o Rio Vouga'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/rio-vouga-110x110.gif" class="attachment-40x40 wp-post-image" alt="Ponte de Santiago no Rio Vouga" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/estudo-ecologico-sobre-o-rio-vouga/' title='Estudo ecológico sobre o Rio Vouga'> Estudo ecológico sobre o Rio Vouga</a><span> - 06/09/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/' title='d’Orfeu satisfeita com o Festim'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Kocani-Orkestar-110x110.gif" class="attachment-40x40 wp-post-image" alt="Kocani Orkestar" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/' title='d’Orfeu satisfeita com o Festim'> d’Orfeu satisfeita com o Festim</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/feira-do-mirtilo-em-sever-do-vouga/' title='Feira do mirtilo em Sever do Vouga'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Feira-Do-Mirtilo-110x110.gif" class="attachment-40x40 wp-post-image" alt="Feira do mirtilo em Sever do Vouga" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/feira-do-mirtilo-em-sever-do-vouga/' title='Feira do mirtilo em Sever do Vouga'> Feira do mirtilo em Sever do Vouga</a><span> - 28/06/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/monumento-ao-pedreiro-inaugurado-em-talhadas/' title='Monumento ao Pedreiro inaugurado em Talhadas'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Monumento-Pedreiro-110x110.gif" class="attachment-40x40 wp-post-image" alt="Monumento ao Pedreiro inaugurado" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/monumento-ao-pedreiro-inaugurado-em-talhadas/' title='Monumento ao Pedreiro inaugurado em Talhadas'> Monumento ao Pedreiro inaugurado em Talhadas</a><span> - 28/06/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/sever-do-vouga-municipios/' title=''>Ver Todos</a></div></div> 
</div>
</li>
<li id="menu-item-12945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12945 color-yellow 0"><a href="http://www.regiaodeagueda.com/site/category/opiniao/">Opinião</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-12803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12803 color-yellow 0"><a title="Arquivo" href="http://www.regiaodeagueda.com/site/category/arquivo/">Arquivo</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines">        <h3 class="widget-title">Publicações Recentes</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://www.regiaodeagueda.com/site/instalacao-dos-orgaos-do-municipio-de-albergaria-a-velha/">Instalação dos órgãos do município de Albergaria-a-Velha</a><span class="time_diff"> - 2 horas atrás</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/incendios-ficaram-as-portas-do-concelho-de-agueda/">Incêndios ficaram às portas do concelho de Águeda</a><span class="time_diff"> - 1 dias atrás</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-979/">Região de Águeda | edição da semana &#8211; n.º 979</a><span class="time_diff"> - 1 dias atrás</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/dois-incendios-preocupam-em-agueda/">Incêndios em Águeda e na região</a><span class="time_diff"> - 15/10/2017</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-978/">Região de Águeda | edição da semana &#8211; n.º 978</a><span class="time_diff"> - 11/10/2017</span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://www.regiaodeagueda.com/site/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Pesquisar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-19978" class="post-19978 post type-post status-publish format-standard has-post-thumbnail hentry category-atualidade category-edicao-da-semana tag-agueda tag-autarquicas tag-be tag-cds tag-cdu tag-gil-nadais tag-incendios tag-macieira-de-alcoba tag-oia tag-ois-da-ribeira tag-oliveira-de-frades tag-ps tag-psd tag-regiao-de-agueda tag-travasso content-print">
	<header class="entry-header">
		<h1 class="entry-title">Região de Águeda | edição da semana &#8211; n.º 979</h1>
		
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="http://www.regiaodeagueda.com/site/category/atualidade/" rel="tag">Atualidade</a></li>
	<li><a href="http://www.regiaodeagueda.com/site/category/atualidade/edicao-da-semana/" rel="tag">Edição da Semana</a></li></ul><time class="entry-date" datetime="2017-10-18T09:01:25+00:00" pubdate>1 dias atrás</time>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="5152" height="6697" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1121.jpg" class="attachment- wp-post-image" alt="Região de Águeda, edição de 18 de outubro de 2017" />		</div>
	
	<div class="entry-content">
		<h4>A edição da semana do Região de Águeda destaca a grande entrevista com Gil Nadais, que finaliza na terça-feira, 24 de outubro, um ciclo de 12 anos como presidente da Câmara Municipal de Águeda.</h4>
<p><span id="more-19978"></span></p>
<p>Os incêndios fustigaram a região, como o centro e norte do país, causando danos terríveis e vítimas mortais. Algumas ocorrências graves ficaram às portas do município de Águeda mas um dos incêndios, iniciado em Macieira de Alcoba, evoluiu para o vizinho município de Oliveira de Frades.</p>
<p>O Região de Águeda aborda a evolução dos resultados dos partidos nas eleições para a Câmara Municipal de Águeda, apresentando algumas conclusões: o PSD perdeu 20% do eleitorado desde que é oposição, o PS regressou a valores dos anos 80, o CDS cedeu um sexto do seu eleitorado inicial e a CDU e o BE somam juntos menos de metade das percentagens que a CDU conseguia sozinha nas primeiras eleições autárquicas.</p>
<p>A instalação da Assembleia de Freguesia e da Junta de Freguesia de Travassô e Ois da Ribeira é também tema de destaque na primeira página do Região de Águeda. Os eleitos não se entendem quando aos vogais para a Junta.</p>
<p>A edição da semana do Região de Águeda está disponível nas versões e-paper e impressa.</p>
			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="e38a83de51">
                <span class="title-action">Partilhe esta Notícia</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="19978" data-nonce="385e259f94"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-n-o-979%2F&amp;text=Regi%C3%A3o%20de%20%C3%81gueda%20%7C%20edi%C3%A7%C3%A3o%20da%20semana%20%26%238211%3B%20n.%C2%BA%20979">Twitter</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-n-o-979%2F&amp;t=Regi%C3%A3o%20de%20%C3%81gueda%20%7C%20edi%C3%A7%C3%A3o%20da%20semana%20%26%238211%3B%20n.%C2%BA%20979" >Facebook</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-n-o-979%2F" >Google +</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-n-o-979%2F&amp;title=Regi%C3%A3o%20de%20%C3%81gueda%20%7C%20edi%C3%A7%C3%A3o%20da%20semana%20%26%238211%3B%20n.%C2%BA%20979&amp;summary=A%20edi%C3%A7%C3%A3o%20da%20semana%20do%20Regi%C3%A3o%20de%20%C3%81gueda%20destaca%20a%20grande%20entrevista%20com%20Gil%20Nadais%2C%20que%20finaliza%20na%20ter%C3%A7a-feira%2C%2024%20de%20outubro%2C%20um%20ciclo%20de%2012%20anos%20como%20presidente%20da%20C%C3%A2mara%20Municipal%20de%20%C3%81gueda.%20Os%20inc%C3%AAndios%20fustigaram%20a%20regi%C3%A3o%2C%20como%20o%20centro%20e%20norte%20do%20pa%C3%ADs%2C%20causando%20danos%20terr%C3%ADveis%20e%20v%C3%ADtimas%20mortais.%20Algumas%20ocorr%C3%AAncias%20graves%3Ca%20href%3D%22http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-n-o-979%2F%22%20title%3D%22Saiba%20mais%22%20%3E...%3C%2Fa%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Regi%C3%A3o%20de%20%C3%81gueda%20%7C%20edi%C3%A7%C3%A3o%20da%20semana%20%26%238211%3B%20n.%C2%BA%20979&amp;body=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-n-o-979%2F">Enviar por email</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Imprimir esta notícia</a></li>
                                    </ul>
            </div>

                            <div class="co-author">
                <span class="title-action">Autores</span>
                
                    <div class="author-info">
                        <img alt='' src='http://0.gravatar.com/avatar/644e6fcb211d6d9a4dfacfd7ff98e3c7?s=96&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&amp;r=G' class='avatar avatar-96 photo' height='96' width='96' />                        <a class="author-name" href="http://www.regiaodeagueda.com/site/author/admin/" rel="author">AS</a></h2>
                    </div><!-- .author-info -->

                                </div>
            
                         <div class="tag-action">
                <span class="title-action">Tags</span>
                <span class="tags-links">
                    <a href="http://www.regiaodeagueda.com/site/tag/agueda/" rel="tag">Águeda</a>, <a href="http://www.regiaodeagueda.com/site/tag/autarquicas/" rel="tag">autárquicas</a>, <a href="http://www.regiaodeagueda.com/site/tag/be/" rel="tag">BE</a>, <a href="http://www.regiaodeagueda.com/site/tag/cds/" rel="tag">CDS</a>, <a href="http://www.regiaodeagueda.com/site/tag/cdu/" rel="tag">CDU</a>, <a href="http://www.regiaodeagueda.com/site/tag/gil-nadais/" rel="tag">Gil Nadais</a>, <a href="http://www.regiaodeagueda.com/site/tag/incendios/" rel="tag">incêndios</a>, <a href="http://www.regiaodeagueda.com/site/tag/macieira-de-alcoba/" rel="tag">macieira de Alcoba</a>, <a href="http://www.regiaodeagueda.com/site/tag/oia/" rel="tag">Oiã</a>, <a href="http://www.regiaodeagueda.com/site/tag/ois-da-ribeira/" rel="tag">Ois da Ribeira</a>, <a href="http://www.regiaodeagueda.com/site/tag/oliveira-de-frades/" rel="tag">Oliveira de Frades</a>, <a href="http://www.regiaodeagueda.com/site/tag/ps/" rel="tag">PS</a>, <a href="http://www.regiaodeagueda.com/site/tag/psd/" rel="tag">PSD</a>, <a href="http://www.regiaodeagueda.com/site/tag/regiao-de-agueda/" rel="tag">Região de Águeda</a>, <a href="http://www.regiaodeagueda.com/site/tag/travasso/" rel="tag">Travassô</a>                </span>
            </div>
                    </div>
    	
</article><!-- #post-19978 -->
		

	
					<div class="related-post">
					<h3>Notícias Relacionadas</h3>
					<div class="row-fluid">
						<div class="content-inner">
						
<article id="post-19994" class="post-19994 post type-post status-publish format-standard has-post-thumbnail hentry category-albergaria-a-velha-municipios category-arquivo category-atualidade category-municipios category-politica tag-albergaria tag-cds tag-psd row-fluid content-print">
        <div class="entry-thumbnail">
        <a href="http://www.regiaodeagueda.com/site/instalacao-dos-orgaos-do-municipio-de-albergaria-a-velha/" title="Permalink to Instalação dos órgãos do município de Albergaria-a-Velha" rel="bookmark">
            
            <img width="230" height="130" src="http://www.regiaodeagueda.com/site/wp-content/uploads/albergaria-camara-nova-230x130.gif" class="attachment-medium wp-post-image" alt="Câmara Municipal de Albergaria-a-Velha" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/instalacao-dos-orgaos-do-municipio-de-albergaria-a-velha/" title="Permalink to Instalação dos órgãos do município de Albergaria-a-Velha" rel="bookmark">Instalação dos órgãos do município de Albergaria-a-Velha</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-19991" class="post-19991 post type-post status-publish format-standard has-post-thumbnail hentry category-agueda-municipios category-arquivo category-atualidade category-municipios category-sociedade tag-agueda tag-anadia tag-mealhada tag-mortagua tag-oliveira-de-frades tag-oliveira-do-bairro tag-sever-do-vouga tag-tondela tag-vagos row-fluid content-print">
        <div class="entry-thumbnail">
        <a href="http://www.regiaodeagueda.com/site/incendios-ficaram-as-portas-do-concelho-de-agueda/" title="Permalink to Incêndios ficaram às portas do concelho de Águeda" rel="bookmark">
            
            <img width="230" height="130" src="http://www.regiaodeagueda.com/site/wp-content/uploads/preto-230x130.gif" class="attachment-medium wp-post-image" alt="Incêndios trazem dor e luto, impotência e revolta, destruição e pobreza! Penalizam fortemente o meio ambiente e a qualidade de vida das populações. Estamos de luto e não publicamos fotografias avermelhadas pelas chamas que nos indignam. Apelamos a todos para que o façam. Se repudiamos que incêndios possam começar às 4 da manhã, digamos não ao espetáculo da destruição!" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/incendios-ficaram-as-portas-do-concelho-de-agueda/" title="Permalink to Incêndios ficaram às portas do concelho de Águeda" rel="bookmark">Incêndios ficaram às portas do concelho de Águeda</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-19966" class="post-19966 post type-post status-publish format-standard has-post-thumbnail hentry category-agueda-municipios category-arquivo category-atualidade category-municipios category-sociedade tag-agueda tag-incendios tag-macieira-de-alcoba tag-oia row-fluid content-print">
        <div class="entry-thumbnail">
        <a href="http://www.regiaodeagueda.com/site/dois-incendios-preocupam-em-agueda/" title="Permalink to Incêndios em Águeda e na região" rel="bookmark">
            
            <img width="230" height="130" src="http://www.regiaodeagueda.com/site/wp-content/uploads/preto-230x130.gif" class="attachment-medium wp-post-image" alt="Incêndios trazem dor e luto, impotência e revolta, destruição e pobreza! Penalizam fortemente o meio ambiente e a qualidade de vida das populações. Estamos de luto e não publicamos fotografias avermelhadas pelas chamas que nos indignam. Apelamos a todos para que o façam. Se repudiamos que incêndios possam começar às 4 da manhã, digamos não ao espetáculo da destruição!" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/dois-incendios-preocupam-em-agueda/" title="Permalink to Incêndios em Águeda e na região" rel="bookmark">Incêndios em Águeda e na região</a>
            </h2>
        </header>
    </div>
</article>			
						</div>
					</div>
				</div>
		
		
			

<div id="comments" class="comments-area">

		
	

	


									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/site/regiao-de-agueda-edicao-da-semana-n-o-979/#respond" style="display:none;">Cancelar resposta</a></small></h3>
									<form action="http://www.regiaodeagueda.com/site/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<div class="row-fluid"><p class="comment-form-author field"><i class="icon-user"></i><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author">Seu Nome</label> <span class="required">*</span></p>
<p class="comment-form-email field"><i class="icon-envelope-alt"></i><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email">Seu Email</label> <span class="required">*</span></p>
<p class="comment-form-url field"><i class="icon-link"></i><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label> </p> </div>
												<p class="comment-form-comment"> <textarea id="comment" placeholder="Seu Comentário..." name="comment" rows="4" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publicar comentário" />
							<input type='hidden' name='comment_post_ID' value='19978' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			
</div><!-- #comments .comments-area -->
		</div>

  <div id="secondary" class="widget-area span3" role="complementary">
      <aside id="text-32" class="widget widget_text"><h3 class="widget-title">Edição da Semana</h3>			<div class="textwidget"><div class="ads-230">
    <a class="ads-thumb" href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-978/" title="Região de Águeda - Edição da Semana" target="_self"><img src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1120.jpg" width="230" height="295"></a>
</div></div>
		</aside><aside id="dw_focus_tabs-7" class="widget dw_focus_tabs news-tab">          <div class="nav-tab-select-wrap">
            <select name="nav-tabs-dw_focus_tabs-7" class="nav-tabs-by-select visible-phone" >
              <option data-target="#dw_focus_popular_news-dw-widget-1"  value="#dw_focus_popular_news-dw-widget-1" >MAIS LIDAS</option><option data-target="#dw-recent-comments-dw-widget-1"  value="#dw-recent-comments-dw-widget-1" >COMENTáRIOS</option>            </select>
          </div>
          <ul class="nav nav-tabs hidden-phone" id="nav-tabs-dw_focus_tabs-7">
          <li class="active"><a href="#dw_focus_popular_news-dw-widget-1" data-toggle="tab">Mais lidas</a></li><li class=""><a href="#dw-recent-comments-dw-widget-1" data-toggle="tab">Comentários</a></li>          </ul>
          <div class="tab-content">
                                  <div class="tab-pane widget widget_dw_focus_popular_news-dw-widget-1 dw_focus_popular_posts latest-news active" id="dw_focus_popular_news-dw-widget-1">
                        <h3 class="widget-title">Mais lidas</h3>                        <article class="post-19994 post type-post status-publish format-standard has-post-thumbnail hentry category-albergaria-a-velha-municipios category-arquivo category-atualidade category-municipios category-politica tag-albergaria tag-cds tag-psd item active has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/instalacao-dos-orgaos-do-municipio-de-albergaria-a-velha/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/albergaria-camara-nova-110x110.gif" class="attachment-thumbnail wp-post-image" alt="Câmara Municipal de Albergaria-a-Velha" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>2 horas atrás</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/instalacao-dos-orgaos-do-municipio-de-albergaria-a-velha/" title="Instalação dos órgãos do município de Albergaria-a-Velha">Instalação dos órgãos do município de Albergaria-a-Velha</a></h2>   
                
                            </article>

                        <article class="post-19991 post type-post status-publish format-standard has-post-thumbnail hentry category-agueda-municipios category-arquivo category-atualidade category-municipios category-sociedade tag-agueda tag-anadia tag-mealhada tag-mortagua tag-oliveira-de-frades tag-oliveira-do-bairro tag-sever-do-vouga tag-tondela tag-vagos item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/incendios-ficaram-as-portas-do-concelho-de-agueda/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/preto-110x110.gif" class="attachment-thumbnail wp-post-image" alt="Incêndios trazem dor e luto, impotência e revolta, destruição e pobreza! Penalizam fortemente o meio ambiente e a qualidade de vida das populações. Estamos de luto e não publicamos fotografias avermelhadas pelas chamas que nos indignam. Apelamos a todos para que o façam. Se repudiamos que incêndios possam começar às 4 da manhã, digamos não ao espetáculo da destruição!" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>1 dias atrás</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/incendios-ficaram-as-portas-do-concelho-de-agueda/" title="Incêndios ficaram às portas do concelho de Águeda">Incêndios ficaram às portas do concelho de Águeda</a></h2>   
                
                            </article>

                        <article class="post-19978 post type-post status-publish format-standard has-post-thumbnail hentry category-atualidade category-edicao-da-semana tag-agueda tag-autarquicas tag-be tag-cds tag-cdu tag-gil-nadais tag-incendios tag-macieira-de-alcoba tag-oia tag-ois-da-ribeira tag-oliveira-de-frades tag-ps tag-psd tag-regiao-de-agueda tag-travasso item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-979/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1121-110x110.jpg" class="attachment-thumbnail wp-post-image" alt="Região de Águeda, edição de 18 de outubro de 2017" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>1 dias atrás</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-979/" title="Região de Águeda | edição da semana &#8211; n.º 979">Região de Águeda | edição da semana &#8211; n.º 979</a></h2>   
                
                            </article>

                        <article class="post-19966 post type-post status-publish format-standard has-post-thumbnail hentry category-agueda-municipios category-arquivo category-atualidade category-municipios category-sociedade tag-agueda tag-incendios tag-macieira-de-alcoba tag-oia item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/dois-incendios-preocupam-em-agueda/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/preto-110x110.gif" class="attachment-thumbnail wp-post-image" alt="Incêndios trazem dor e luto, impotência e revolta, destruição e pobreza! Penalizam fortemente o meio ambiente e a qualidade de vida das populações. Estamos de luto e não publicamos fotografias avermelhadas pelas chamas que nos indignam. Apelamos a todos para que o façam. Se repudiamos que incêndios possam começar às 4 da manhã, digamos não ao espetáculo da destruição!" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>15/10/2017</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/dois-incendios-preocupam-em-agueda/" title="Incêndios em Águeda e na região">Incêndios em Águeda e na região</a></h2>   
                
                            </article>

                        <article class="post-19963 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-atualidade category-edicao-da-semana tag-agueda tag-autarquicas tag-bandas tag-be tag-castanheira-do-vouga tag-cds tag-cdu tag-enduro tag-estga tag-gnr tag-politica tag-ps tag-psd tag-uba tag-valongo-do-vouga item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-978/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1120-110x110.jpg" class="attachment-thumbnail wp-post-image" alt="Região de Águeda - edição de 11 de outubro de 2017" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>11/10/2017</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-978/" title="Região de Águeda | edição da semana &#8211; n.º 978">Região de Águeda | edição da semana &#8211; n.º 978</a></h2>   
                
                            </article>

                                          </div>
                                          <div class="tab-pane widget widget_dw-recent-comments-dw-widget-1 widget_dw_recent_comments " id="dw-recent-comments-dw-widget-1">
                        <h3 class="widget-title">Comentários</h3><ul id="dw_recentcomments"><li class="dw_recentcomments"><img alt='' src='http://1.gravatar.com/avatar/13c8fce713a7da0b4f55d0cdcf9b3000?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">01/09/2016</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/incencio-em-agueda-com-oito-frentes-ativas/#comment-5888">Incêndio em Águeda com oito frentes ativas</a></span><span class="comment-author">by fernando ferrão</span></div></li><li class="dw_recentcomments"><img alt='' src='http://1.gravatar.com/avatar/9cd239e2a0ab563abd99ce8eab8747e5?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">22/11/2015</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/envie-nos-a-noticia/#comment-4215">Envie-nos uma noticia</a></span><span class="comment-author">by Luís Amaral</span></div></li><li class="dw_recentcomments"><img alt='' src='http://0.gravatar.com/avatar/01c2e892a61f20fa9d175e31537886fc?s=60&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">02/07/2015</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/empresarios-contestam-precos-gas-natural/#comment-3815">Empresários contestam preços do gás natural</a></span><span class="comment-author">by Viajante</span></div></li><li class="dw_recentcomments"><img alt='' src='http://0.gravatar.com/avatar/01c2e892a61f20fa9d175e31537886fc?s=60&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">02/07/2015</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/empresarios-de-agueda-contestam-aumento-dos-combustiveis/#comment-3814">Empresários de Águeda contestam aumento dos combustíveis</a></span><span class="comment-author">by Viajante</span></div></li><li class="dw_recentcomments"><img alt='' src='http://1.gravatar.com/avatar/13c8fce713a7da0b4f55d0cdcf9b3000?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">19/11/2014</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/toques-do-caramulo-queremos-dar-palcos-novos-e-publicos-novos-a-cantigas-antigas-que-para-nos-representam-valores-tao-antigos/#comment-2888">Toques do Caramulo: &#8220;Queremos dar palcos novos e públicos novos a cantigas antigas que, para nós, representam valores tão antigos&#8221;</a></span><span class="comment-author">by fernando jorge marques ferrao</span></div></li></ul>                      </div>
                              </div>
      </aside><aside id="text-35" class="widget widget_text">			<div class="textwidget"><div >
    <a class="ads-thumb" href="/site/?p=13036" title="Região de Águeda - Edição da Semana" target="_self"><img src="/site/wp-content/uploads/ra-video2.jpg" width="230" height="194"></a>
</div></div>
		</aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title">Siga-nos no Facebook</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Regi%C3%A3o-de-%C3%81gueda/156308777731505&amp;width=232&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false&amp;appId=275762139167826" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:232px; height:258px;" allowTransparency="true"></iframe></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div class="ads-230">
    <a class="ads-thumb" href="http://www.ra-digital.net/subscrever" title="Região de Águeda e-paper!" target="_blank"><img src="/site/wp-content/uploads/2014/09/ra-gratis2014.jpg" width="230" height="295"></a>
</div></div>
		</aside>  </div>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row-fluid">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.regiaodeagueda.com/site"><span itemprop="title">Região de Águeda</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.regiaodeagueda.com/site/category/atualidade/"><span itemprop="title">Atualidade</span></a></li><li> Região de Águeda | edição da semana &#8211; n.º 979</li></ul></div>
                                    </div>
            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Todos os Direitos Reservados &copy; 2014  Região de Águeda. <br>Desenvolvido por <a href="http://www.critec.pt/" title="Critec,lda">Critec, Lda</a></p>
                   
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://www.regiaodeagueda.com/site/" title="Região de Águeda" rel="home">Região de Águeda</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>

<!--[if IE]>
<script language=javascript>
//<![CDATA[
	if (screen_res=="") {
		screen_res = screen.width + " x " + screen.height;
	}
	if (screen_res!=" x ") {
		var cdate = new Date();
		cdate.setTime(cdate.getTime()+(48*60*60*1000));
		var cexpires = cdate.toGMTString();
		//var the_cookie = "wassup_screen_res="+escape(screen_res)+"; expires="+cexpires;
		document.cookie = "wassup_screen_res=" + escape(screen_res)+ "; path=/; domain=" + document.domain;

	}
//]]>
</script>
<![endif]--><!--
<p class="small"> WassUp 1.8.5 timestamp: 2017-10-19 12:03:28PM UTC (12:03PM)<br />
If above timestamp is not current time, this page is cached.</p> -->
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-includes/js/comment-reply.min.js?ver=4.0.19'></script>
</body>
</html>