<!DOCTYPE html>
<html lang="pt-PT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Região de Águeda | edição da semana - n.º 996 - Região de Águeda</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.regiaodeagueda.com/site/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55582946-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A edição da semana do Região de Águeda destaca a situação em que se encontram as residências universitárias: a obra foi lançada há um ano e devia estar concluída este mês de fevereiro mas ainda nem sequer arrancou"/>
<link rel="canonical" href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-996/" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Região de Águeda | edição da semana - n.º 996 - Região de Águeda" />
<meta property="og:description" content="A edição da semana do Região de Águeda destaca a situação em que se encontram as residências universitárias: a obra foi lançada há um ano e devia estar concluída este mês de fevereiro mas ainda nem sequer arrancou" />
<meta property="og:url" content="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-996/" />
<meta property="og:site_name" content="Região de Águeda" />
<meta property="article:tag" content="Águeda,Assembleia da República,Augusto Santos Silva,CP,ESTGA,Jacques Delors,Linha do Vouga,Marques de Castilho,residências universitárias" />
<meta property="article:section" content="Arquivo" />
<meta property="article:published_time" content="2018-02-14T09:37:28+00:00" />
<meta property="og:image" content="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1136.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Região de Águeda &raquo; Feed" href="http://www.regiaodeagueda.com/site/feed/" />
<link rel="alternate" type="application/rss+xml" title="Região de Águeda &raquo; Feed de comentários" href="http://www.regiaodeagueda.com/site/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Região de Águeda &raquo; Região de Águeda | edição da semana &#8211; n.º 996" href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-996/feed/" />
<link rel='stylesheet' id='dwqa-style-css'  href='http://www.regiaodeagueda.com/site/wp-content/plugins/dw-question-answer/inc/templates/default/assets/css/style.css?ver=1394531735' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/css/template.css?ver=4.0.22' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.0.22' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/style.css?ver=4.0.22' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/css/print.css?ver=4.0.22' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.0.22' type='text/css' media='all' />
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.0.22'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.0.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.regiaodeagueda.com\/site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.0.22'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.0.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.regiaodeagueda.com\/site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.0.22'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.0.22'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.0.22'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.regiaodeagueda.com/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.regiaodeagueda.com/site/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.0.22" />
<link rel='shortlink' href='http://www.regiaodeagueda.com/site/?p=20276' />
        <!--[if lt IE 9]>
            <script src="http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <style type="text/css">
                .site-header #branding a {
            background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo.png);
        }
        
                #colophon.dark #site-info .small-logo {
            background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo-ra-neg2.jpg);
        }

        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo-ra-neg2.jpg);
            }
        }
        
                body.error404 {
            background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo1.png);
        }
        
            </style>
            <style type="text/css" id="heading_font" media="screen">
          @font-face {
            font-family: "Roboto";
            src: url('http://themes.googleusercontent.com/static/fonts/roboto/v9/bdHGHleUa-ndQCOrdpfxfw.ttf');
          } 
          h1,h2,h3,h4,h5,h6, blockquote, .navbar .nav li a, .accordion .accordion-heading a, .news-slider .carousel-list .other-entry a, .nav-tabs a, .news-slider .carousel .carousel-inner .entry-category, .single .site-content>.hentry .post-categories li, .single .site-content>.hentry .entry-action .social-action .title-action, #dw_recentcomments .comment-title, #dw_recentcomments .comment-author {
            font-family: "Roboto" !important;
          }
        </style>
              <style type="text/css" id="body_font" media="screen">
          @font-face {
            font-family: "Open Sans";
            src: url('http://themes.googleusercontent.com/static/fonts/opensans/v6/IgZJs4-7SA1XX_edsoXWog.ttf');
          } 
          body, .entry-content, blockquote cite, #under-navigation .dw_focus_headlines .headlines a, #comments #respond #submit, #colophon.dark .btn-danger, input, button, select, textarea, .desktop .top-news .dropdown-menu a {
            font-family: "Open Sans" !important;
          }
        </style>
      <link rel="shortcut icon" href="http://www.regiaodeagueda.com/site/wp-content/uploads/icone1.jpg"><script type="text/javascript">
//<![CDATA[
	var screen_res = ""; 
	function writeCookie(name,value,hours) {
		var the_cookie = name+"="+escape(value)+"; expires=";
		var expires = "";
		hours=hours+0; //convert to number
		if (hours > 0) { //0==expires on browser close
			var cdate = new Date();
			cdate.setTime(cdate.getTime()+(hours*60*60*1000));
			expires = expires+cdate.toGMTString();
		} 
		document.cookie = the_cookie+expires+"; path=/; domain=";
	}
	screen_res = screen.width+" x "+screen.height;
	if (screen_res==" x ") screen_res = window.screen.width+" x "+window.screen.height;
	if (screen_res==" x ") screen_res = screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x ") { 
		writeCookie("wassup_screen_res",screen_res,"48"); //keep 2 days
	} else {
		screen_res = "";
	}
//]]>
</script>
</head>
<body class="single single-post postid-20276 single-format-standard desktop  not-login right-sidebar group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://www.regiaodeagueda.com/site/" title="Região de Águeda" rel="home">
		                		Região de Águeda		                	</a>
		                </h1>
		            </div>
		            		            <div id="sidebar-header" class="span9">
	            		<aside id="text-28" class="widget widget_text">			<div class="textwidget"><div class="ads-770">
<img src="/site/wp-content/uploads/banner-topo.jpg" width="770" height="90"><br><div style="text-align: right; font-size: 11px;"><strong>Diretor:</strong> Rui de Almeida Bastos | <strong>Diretor Adjunto:</strong> Augusto Semedo</div>
</div></div>
		</aside>		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>Artigos mais lidos <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">14/02/2018</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-996/" title="Região de Águeda | edição da semana &#8211; n.º 996"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1136-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 14 de fevereiro de 2018" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-996/" title="Região de Águeda | edição da semana &#8211; n.º 996"> Região de Águeda | edição da semana &#8211; n.º 996 </a></div>
                </li>
                            <li class="">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/?p=20275" title="Rascunho automatico"></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/?p=20275" title="Rascunho automatico"> Rascunho automatico </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-995/" title="Região de Águeda | edição da semana &#8211; n.º 995"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1135-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 7 de fevereiro de 2018" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-995/" title="Região de Águeda | edição da semana &#8211; n.º 995"> Região de Águeda | edição da semana &#8211; n.º 995 </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/ciclismo-abertura-da-epoca-nas-estradas-da-regiao/" title="Ciclismo: Abertura da época nas estradas da região"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ciclismo-volta-futuro-agu-110x110.gif" class="attachment-40x40 wp-post-image" alt="ciclismo em Águeda" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/ciclismo-abertura-da-epoca-nas-estradas-da-regiao/" title="Ciclismo: Abertura da época nas estradas da região"> Ciclismo: Abertura da época nas estradas da região </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/enduro-actib-cria-estrutura-para-apoiar-ricardo-wilson/" title="Enduro: ACTIB cria estrutura para apoiar Ricardo Wilson"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Ricardo-Wilson-actib-110x110.gif" class="attachment-40x40 wp-post-image" alt="Ricardo Wilson" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/enduro-actib-cria-estrutura-para-apoiar-ricardo-wilson/" title="Enduro: ACTIB cria estrutura para apoiar Ricardo Wilson"> Enduro: ACTIB cria estrutura para apoiar Ricardo Wilson </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/gandarinha-jumping-team-subiu-ao-podio/" title="Gandarinha Jumping Team subiu ao pódio"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/hipismo1-110x110.gif" class="attachment-40x40 wp-post-image" alt="Hipismo" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/gandarinha-jumping-team-subiu-ao-podio/" title="Gandarinha Jumping Team subiu ao pódio"> Gandarinha Jumping Team subiu ao pódio </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/transformar-vale-domingos-em-aldeia-turistica/" title="Transformar Vale Domingos em aldeia turística"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/vale-domingos-voluntarios-110x110.gif" class="attachment-40x40 wp-post-image" alt="Um grupo de voluntários do projeto Vale Domingos: ao parque botânico já em execução junta-se agora o parque biológico" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/transformar-vale-domingos-em-aldeia-turistica/" title="Transformar Vale Domingos em aldeia turística"> Transformar Vale Domingos em aldeia turística </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/basquetebol-sub14-do-gica-em-5o-na-fase-final/" title="Basquetebol: Sub14 do GICA em 5º na fase final"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/GICA-sub14-fem-110x110.gif" class="attachment-40x40 wp-post-image" alt="Equipa de sub14 femininas do GICA" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/basquetebol-sub14-do-gica-em-5o-na-fase-final/" title="Basquetebol: Sub14 do GICA em 5º na fase final"> Basquetebol: Sub14 do GICA em 5º na fase final </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/hostel-and-friends-e-um-novo-conceito-de-alojamento-em-agueda/" title="Hostel and Friends é um novo conceito de alojamento em Águeda"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/hostel-and-friends-110x110.gif" class="attachment-40x40 wp-post-image" alt="As duas proprietárias do Hostel and Friends com a primeira hóspede, em 7 de julho de 2017" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/hostel-and-friends-e-um-novo-conceito-de-alojamento-em-agueda/" title="Hostel and Friends é um novo conceito de alojamento em Águeda"> Hostel and Friends é um novo conceito de alojamento em Águeda </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/exames-nacionais-promovem-desigualdades-entre-estudantes/" title="Exames nacionais promovem desigualdades entre estudantes"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Andreia-Gouveia-110x110.gif" class="attachment-40x40 wp-post-image" alt="A investigadora Andreia Gouveia" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/exames-nacionais-promovem-desigualdades-entre-estudantes/" title="Exames nacionais promovem desigualdades entre estudantes"> Exames nacionais promovem desigualdades entre estudantes </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-994/" title="Região de Águeda | edição da semana &#8211; n.º 994"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1134-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 31 de janeiro de 2018" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-994/" title="Região de Águeda | edição da semana &#8211; n.º 994"> Região de Águeda | edição da semana &#8211; n.º 994 </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/arcor-com-objetivos-ambiciososaos-39-anos/" title="ARCOR com “objetivos ambiciosos”aos 39 anos"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Arcor-39-anos-7-110x110.gif" class="attachment-40x40 wp-post-image" alt="ARCOR comemorou 39 anos" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/arcor-com-objetivos-ambiciososaos-39-anos/" title="ARCOR com “objetivos ambiciosos”aos 39 anos"> ARCOR com “objetivos ambiciosos”aos 39 anos </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/jose-vidal-preside-ao-ps-agueda/" title="José Vidal preside ao PS Águeda"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/jose-vidal-110x110.jpg" class="attachment-40x40 wp-post-image" alt="José Vidal" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/jose-vidal-preside-ao-ps-agueda/" title="José Vidal preside ao PS Águeda"> José Vidal preside ao PS Águeda </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/agueda-nao-quer-perder-gips/" title="Águeda não quer perder GIPS"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/protecao-civil-macinhata-110x110.gif" class="attachment-40x40 wp-post-image" alt="O secretário de Estado analisou os projetos que a Câmara de Águeda tem para a antiga escola de Macinhata do Vouga" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/agueda-nao-quer-perder-gips/" title="Águeda não quer perder GIPS"> Águeda não quer perder GIPS </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/esap-na-final-do-cansat/" title="ESAP na final do CanSat"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/esap-110x110.gif" class="attachment-40x40 wp-post-image" alt="Escola Secundária Adolfo Portela, em Águeda" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/esap-na-final-do-cansat/" title="ESAP na final do CanSat"> ESAP na final do CanSat </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://www.regiaodeagueda.com/site/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
														<li class="facebook"><a target="_blank" href="https://www.facebook.com/pages/Regi%C3%A3o-de-%C3%81gueda/156308777731505" title="Facebook"><i class="icon-facebook"></i></a></li>
																																																</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://www.regiaodeagueda.com/site/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Pesquisar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-menu-1" class="nav"><li id="menu-item-12784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12784 0"><a href="http://www.regiaodeagueda.com/site">Início</a></li>
<li id="menu-item-12793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-parent-item menu-item-12793 0"><a title="Quem somos" href="http://www.regiaodeagueda.com/site/quem-somos/">Quem somos</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12789 active 1"><a href="http://www.regiaodeagueda.com/site/autores/administracao/">ADMINISTRAÇÃO</a></li>
	<li id="menu-item-12790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12790 1"><a href="http://www.regiaodeagueda.com/site/autores/area-editorial/">ÁREA EDITORIAL</a></li>
	<li id="menu-item-16610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16610 1"><a href="http://www.regiaodeagueda.com/site/quem-somos/estatuto-editorial/">ESTATUTO EDITORIAL</a></li>
	<li id="menu-item-12788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12788 1"><a href="http://www.regiaodeagueda.com/site/autores/">Ficha técnica</a></li>
	<li id="menu-item-17856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17856 1"><a href="http://www.regiaodeagueda.com/site/quem-somos/propriedade-e-gestao/">Propriedade e gestão</a></li>
	<li id="menu-item-12785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12785 1"><a href="http://www.regiaodeagueda.com/site/assinatura/">Assinaturas</a></li>
	<li id="menu-item-12792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12792 1"><a href="http://www.regiaodeagueda.com/site/publicidade/">Publicidade</a></li>
	<li id="menu-item-12787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12787 1"><a href="http://www.regiaodeagueda.com/site/envie-nos-a-noticia/">Envie-nos uma noticia</a></li>
	<li id="menu-item-12786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12786 1"><a title="Contactos" href="http://www.regiaodeagueda.com/site/contactos/">Contactos</a></li>
</ul>
</li>
<li id="menu-item-12797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-parent-item menu-item-12797 color-cyan 0"><a title="Actualidade" href="http://www.regiaodeagueda.com/site/category/atualidade/">Atualidade</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12798" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12798 active color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/edicao-da-semana/">Edição da Semana</a></li>
	<li id="menu-item-12799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12799 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/cultura/">cultura</a></li>
	<li id="menu-item-12800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12800 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/economia/">economia</a></li>
	<li id="menu-item-12801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12801 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/educacao/">educação</a></li>
	<li id="menu-item-12802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12802 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/politica/">Política</a></li>
	<li id="menu-item-12951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12951 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/sociedade/">sociedade</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-12798'><ul id='mn-latest-12798'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-996/' title='Região de Águeda | edição da semana &#8211; n.º 996'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1136-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 14 de fevereiro de 2018" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-996/' title='Região de Águeda | edição da semana &#8211; n.º 996'> Região de Águeda | edição da semana &#8211; n.º 996</a><span> - 7 horas atrás</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-995/' title='Região de Águeda | edição da semana &#8211; n.º 995'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1135-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 7 de fevereiro de 2018" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-995/' title='Região de Águeda | edição da semana &#8211; n.º 995'> Região de Águeda | edição da semana &#8211; n.º 995</a><span> - 07/02/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-994/' title='Região de Águeda | edição da semana &#8211; n.º 994'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1134-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 31 de janeiro de 2018" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-994/' title='Região de Águeda | edição da semana &#8211; n.º 994'> Região de Águeda | edição da semana &#8211; n.º 994</a><span> - 31/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-993/' title='Região de Águeda | edição da semana &#8211; n.º 993'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1133-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 24 de janeiro de 2018" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-993/' title='Região de Águeda | edição da semana &#8211; n.º 993'> Região de Águeda | edição da semana &#8211; n.º 993</a><span> - 24/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-992/' title='Região de Águeda | edição da semana &#8211; n.º 992'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1132-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 17 de janeiro de 2018" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-992/' title='Região de Águeda | edição da semana &#8211; n.º 992'> Região de Águeda | edição da semana &#8211; n.º 992</a><span> - 17/01/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/edicao-da-semana/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12799'><ul id='mn-latest-12799'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/reportorio-osorio-no-brasil/' title='Reportório Osório no Brasil'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/dorfeu-espaco-110x110.jpg" class="attachment-40x40 wp-post-image" alt="d&#039;Orfeu - Associação Cultural" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/reportorio-osorio-no-brasil/' title='Reportório Osório no Brasil'> Reportório Osório no Brasil</a><span> - 25/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/albergaria-a-velha-registos-do-arquivo-municipal-em-portal-europeu/' title='Albergaria-a-Velha: Registos do arquivo municipal em portal europeu'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/albergaria-arquivo-municipa-110x110.gif" class="attachment-40x40 wp-post-image" alt="Arquivo Municipal de Albergaria-a-Velha" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/albergaria-a-velha-registos-do-arquivo-municipal-em-portal-europeu/' title='Albergaria-a-Velha: Registos do arquivo municipal em portal europeu'> Albergaria-a-Velha: Registos do arquivo municipal em portal europeu</a><span> - 18/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/biblioteca-de-agueda-recebe-exposicao-de-ilustracao/' title='Biblioteca de Águeda recebe exposição de ilustração'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/biblioteca-manuel-alegre-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Biblioteca Municipal Manuel Alegre, em Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/biblioteca-de-agueda-recebe-exposicao-de-ilustracao/' title='Biblioteca de Águeda recebe exposição de ilustração'> Biblioteca de Águeda recebe exposição de ilustração</a><span> - 12/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/oficinas-artisticas-na-dorfeu/' title='Oficinas artísticas na d’Orfeu'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/dorfeu-espaco-110x110.jpg" class="attachment-40x40 wp-post-image" alt="d&#039;Orfeu - Associação Cultural" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/oficinas-artisticas-na-dorfeu/' title='Oficinas artísticas na d’Orfeu'> Oficinas artísticas na d’Orfeu</a><span> - 12/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/humoristas-confirmados-para-o-festival-risorius/' title='Humoristas confirmados para o Festival Risorius'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/cineteatro-alba-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Cineteatro Alba" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/humoristas-confirmados-para-o-festival-risorius/' title='Humoristas confirmados para o Festival Risorius'> Humoristas confirmados para o Festival Risorius</a><span> - 12/01/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/cultura/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12800'><ul id='mn-latest-12800'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/municipio-de-agueda-quer-atrair-jovens-para-a-industria/' title='Município de Águeda quer atrair jovens para a indústria'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/camara-agueda-nova-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/municipio-de-agueda-quer-atrair-jovens-para-a-industria/' title='Município de Águeda quer atrair jovens para a indústria'> Município de Águeda quer atrair jovens para a indústria</a><span> - 08/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/edp-distribuicao-reforca-linha-agueda-giesteira/' title='EDP Distribuição reforça linha Águeda &#8211; Giesteira'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/EDP-linha-110x110.gif" class="attachment-40x40 wp-post-image" alt="Linha de média tensão na Giesteira" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/edp-distribuicao-reforca-linha-agueda-giesteira/' title='EDP Distribuição reforça linha Águeda &#8211; Giesteira'> EDP Distribuição reforça linha Águeda &#8211; Giesteira</a><span> - 29/11/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/tecnologia-de-ponta-na-nova-unidade-da-aluport/' title='Tecnologia de ponta na nova unidade da Aluport'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/tenderness-inauguracao-110x110.gif" class="attachment-40x40 wp-post-image" alt="Tenderness Capacity inaugurada pela secretária de Estado da Economia" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/tecnologia-de-ponta-na-nova-unidade-da-aluport/' title='Tecnologia de ponta na nova unidade da Aluport'> Tecnologia de ponta na nova unidade da Aluport</a><span> - 22/11/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/jornadas-internacionais-de-turismo-em-agueda/' title='Jornadas internacionais de turismo em Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Agueda-aerea-110x110.gif" class="attachment-40x40 wp-post-image" alt="Águeda, vista aérea" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/jornadas-internacionais-de-turismo-em-agueda/' title='Jornadas internacionais de turismo em Águeda'> Jornadas internacionais de turismo em Águeda</a><span> - 05/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/anefa-aposta-na-formacao-de-empresarios-e-colaboradores/' title='ANEFA aposta na formação de empresários e colaboradores'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/floresta-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Floresta" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/anefa-aposta-na-formacao-de-empresarios-e-colaboradores/' title='ANEFA aposta na formação de empresários e colaboradores'> ANEFA aposta na formação de empresários e colaboradores</a><span> - 07/06/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/economia/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12801'><ul id='mn-latest-12801'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/exames-nacionais-promovem-desigualdades-entre-estudantes/' title='Exames nacionais promovem desigualdades entre estudantes'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Andreia-Gouveia-110x110.gif" class="attachment-40x40 wp-post-image" alt="A investigadora Andreia Gouveia" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/exames-nacionais-promovem-desigualdades-entre-estudantes/' title='Exames nacionais promovem desigualdades entre estudantes'> Exames nacionais promovem desigualdades entre estudantes</a><span> - 01/02/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/esap-na-final-do-cansat/' title='ESAP na final do CanSat'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/esap-110x110.gif" class="attachment-40x40 wp-post-image" alt="Escola Secundária Adolfo Portela, em Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/esap-na-final-do-cansat/' title='ESAP na final do CanSat'> ESAP na final do CanSat</a><span> - 26/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/20214/' title='Projetos da Adolfo Portela premiados'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ESAP-premios-ciencia-110x110.gif" class="attachment-40x40 wp-post-image" alt="Projetos da Escola Secundária Adolfo Portela foram premiados pelo quarto ano consecutivo" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/20214/' title='Projetos da Adolfo Portela premiados'> Projetos da Adolfo Portela premiados</a><span> - 18/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/cursos-avancados-de-ciencia-na-marques-de-castilho/' title='Cursos avançados de ciência na Marques de Castilho'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Marques-Castilho-Ciencia-110x110.gif" class="attachment-40x40 wp-post-image" alt="Alunos dos cursos avançados de ciência da Marques de Castilho" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/cursos-avancados-de-ciencia-na-marques-de-castilho/' title='Cursos avançados de ciência na Marques de Castilho'> Cursos avançados de ciência na Marques de Castilho</a><span> - 18/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/oficinas-artisticas-na-dorfeu/' title='Oficinas artísticas na d’Orfeu'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/dorfeu-espaco-110x110.jpg" class="attachment-40x40 wp-post-image" alt="d&#039;Orfeu - Associação Cultural" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/oficinas-artisticas-na-dorfeu/' title='Oficinas artísticas na d’Orfeu'> Oficinas artísticas na d’Orfeu</a><span> - 12/01/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/educacao/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12802'><ul id='mn-latest-12802'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/jose-vidal-preside-ao-ps-agueda/' title='José Vidal preside ao PS Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/jose-vidal-110x110.jpg" class="attachment-40x40 wp-post-image" alt="José Vidal" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/jose-vidal-preside-ao-ps-agueda/' title='José Vidal preside ao PS Águeda'> José Vidal preside ao PS Águeda</a><span> - 27/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/albergaria-a-velha-registos-do-arquivo-municipal-em-portal-europeu/' title='Albergaria-a-Velha: Registos do arquivo municipal em portal europeu'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/albergaria-arquivo-municipa-110x110.gif" class="attachment-40x40 wp-post-image" alt="Arquivo Municipal de Albergaria-a-Velha" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/albergaria-a-velha-registos-do-arquivo-municipal-em-portal-europeu/' title='Albergaria-a-Velha: Registos do arquivo municipal em portal europeu'> Albergaria-a-Velha: Registos do arquivo municipal em portal europeu</a><span> - 18/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/junta-das-talhadas-vogais-por-eleger-apos-sexta-sessao/' title='Junta das Talhadas: Vogais por eleger após sexta sessão'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/talhadas-110x110.gif" class="attachment-40x40 wp-post-image" alt="Talhadas" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/junta-das-talhadas-vogais-por-eleger-apos-sexta-sessao/' title='Junta das Talhadas: Vogais por eleger após sexta sessão'> Junta das Talhadas: Vogais por eleger após sexta sessão</a><span> - 12/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/municipio-de-agueda-quer-atrair-jovens-para-a-industria/' title='Município de Águeda quer atrair jovens para a indústria'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/camara-agueda-nova-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/municipio-de-agueda-quer-atrair-jovens-para-a-industria/' title='Município de Águeda quer atrair jovens para a indústria'> Município de Águeda quer atrair jovens para a indústria</a><span> - 08/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/luis-tendeiro-preside-ao-psd-agueda/' title='Luís Tendeiro preside ao PSD Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/luis-tendeiro-110x110.gif" class="attachment-40x40 wp-post-image" alt="Luís Tendeiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/luis-tendeiro-preside-ao-psd-agueda/' title='Luís Tendeiro preside ao PSD Águeda'> Luís Tendeiro preside ao PSD Águeda</a><span> - 11/12/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/politica/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12951'><ul id='mn-latest-12951'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/ecocentro-em-sever-do-vouga/' title='Ecocentro em Sever do Vouga'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ecocentro-sever-110x110.gif" class="attachment-40x40 wp-post-image" alt="Ecocentro de Sever do Vouga em construção" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/ecocentro-em-sever-do-vouga/' title='Ecocentro em Sever do Vouga'> Ecocentro em Sever do Vouga</a><span> - 21/12/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/levou-6-anos-de-prisao-por-tentar-afogar-mulher-no-rio-agueda/' title='Levou 6 anos de prisão por tentar afogar mulher no rio Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/tribunal-aveiro-dr-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Tribunal de Aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/levou-6-anos-de-prisao-por-tentar-afogar-mulher-no-rio-agueda/' title='Levou 6 anos de prisão por tentar afogar mulher no rio Águeda'> Levou 6 anos de prisão por tentar afogar mulher no rio Águeda</a><span> - 07/12/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/universidade-senior-quer-criar-polos-em-aguada-de-baixo-e-segadaes/' title='Universidade Sénior quer criar pólos  em Aguada de Baixo e Segadães'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/USEA-sede-110x110.gif" class="attachment-40x40 wp-post-image" alt="Universidade Sénior de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/universidade-senior-quer-criar-polos-em-aguada-de-baixo-e-segadaes/' title='Universidade Sénior quer criar pólos  em Aguada de Baixo e Segadães'> Universidade Sénior quer criar pólos  em Aguada de Baixo e Segadães</a><span> - 06/12/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/pai-natal-no-guiness/' title='Pai Natal no Guiness'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Pai-Natal-JA-Reportagen-110x110.gif" class="attachment-40x40 wp-post-image" alt="Pai Natal gigante em Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/pai-natal-no-guiness/' title='Pai Natal no Guiness'> Pai Natal no Guiness</a><span> - 04/12/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/incendios-ficaram-as-portas-do-concelho-de-agueda/' title='Incêndios ficaram às portas do concelho de Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/preto-110x110.gif" class="attachment-40x40 wp-post-image" alt="Incêndios trazem dor e luto, impotência e revolta, destruição e pobreza! Penalizam fortemente o meio ambiente e a qualidade de vida das populações. Estamos de luto e não publicamos fotografias avermelhadas pelas chamas que nos indignam. Apelamos a todos para que o façam. Se repudiamos que incêndios possam começar às 4 da manhã, digamos não ao espetáculo da destruição!" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/incendios-ficaram-as-portas-do-concelho-de-agueda/' title='Incêndios ficaram às portas do concelho de Águeda'> Incêndios ficaram às portas do concelho de Águeda</a><span> - 18/10/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/sociedade/' title=''>Ver Todos</a></div></div> 
</div>
</li>
<li id="menu-item-12804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-12804 color-green 0"><a title="Desporto" href="http://www.regiaodeagueda.com/site/category/desporto/">Desporto</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12805 active color-none 1"><a href="http://www.regiaodeagueda.com/site/category/desporto/futebol-geral/">Futebol</a></li>
	<li id="menu-item-12807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12807 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/desporto/modalidades/">modalidades</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-12805'><ul id='mn-latest-12805'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-retoma-rubrica-para-desportistas/' title='Região de Águeda retoma rubrica para desportistas'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/corpo-e-mente-110x110.gif" class="attachment-40x40 wp-post-image" alt="Micaela Morgado, Mariana Silva e Daniela Ferreira, as autoras da rubrica &quot;Corpo e Mente&quot;" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-retoma-rubrica-para-desportistas/' title='Região de Águeda retoma rubrica para desportistas'> Região de Águeda retoma rubrica para desportistas</a><span> - 13/12/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/seminario-de-treinadores-em-albergaria/' title='Seminário de treinadores em Albergaria'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/futebol-bola-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Bola de futebol" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/seminario-de-treinadores-em-albergaria/' title='Seminário de treinadores em Albergaria'> Seminário de treinadores em Albergaria</a><span> - 22/11/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/futebol-jogo-do-recreio-de-agueda-em-leiria-sem-verdade-desportiva/' title='Futebol: Jogo do Recreio de Águeda em Leiria sem verdade desportiva'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/RDA-jogo-em-leiria--110x110.gif" class="attachment-40x40 wp-post-image" alt="Jogo do Recreio de Águeda em LeiriaJogo do Recreio de Águeda em Leiria" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/futebol-jogo-do-recreio-de-agueda-em-leiria-sem-verdade-desportiva/' title='Futebol: Jogo do Recreio de Águeda em Leiria sem verdade desportiva'> Futebol: Jogo do Recreio de Águeda em Leiria sem verdade desportiva</a><span> - 02/10/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/futebol-fermentelos-e-mourisquense-comecam-fora-o-campeonato/' title='Futebol: Fermentelos e Mourisquense começam fora o campeonato'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/futebol-bola-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Bola de futebol" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/futebol-fermentelos-e-mourisquense-comecam-fora-o-campeonato/' title='Futebol: Fermentelos e Mourisquense começam fora o campeonato'> Futebol: Fermentelos e Mourisquense começam fora o campeonato</a><span> - 01/09/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/miguel-mota-no-inicio-nao-estava-preparado-para-desafios-tao-altos-como-jogador/' title='Miguel Mota: &#8220;No início não estava preparado para desafios tão altos como jogador&#8221;'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/miguel-mota-1-110x110.gif" class="attachment-40x40 wp-post-image" alt="Miguel Mota treina os juvenis do Vianense no campeonato nacional" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/miguel-mota-no-inicio-nao-estava-preparado-para-desafios-tao-altos-como-jogador/' title='Miguel Mota: &#8220;No início não estava preparado para desafios tão altos como jogador&#8221;'> Miguel Mota: &#8220;No início não estava preparado para desafios tão altos como jogador&#8221;</a><span> - 01/09/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/desporto/futebol-geral/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12807'><ul id='mn-latest-12807'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/ciclismo-abertura-da-epoca-nas-estradas-da-regiao/' title='Ciclismo: Abertura da época nas estradas da região'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ciclismo-volta-futuro-agu-110x110.gif" class="attachment-40x40 wp-post-image" alt="ciclismo em Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/ciclismo-abertura-da-epoca-nas-estradas-da-regiao/' title='Ciclismo: Abertura da época nas estradas da região'> Ciclismo: Abertura da época nas estradas da região</a><span> - 02/02/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/enduro-actib-cria-estrutura-para-apoiar-ricardo-wilson/' title='Enduro: ACTIB cria estrutura para apoiar Ricardo Wilson'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Ricardo-Wilson-actib-110x110.gif" class="attachment-40x40 wp-post-image" alt="Ricardo Wilson" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/enduro-actib-cria-estrutura-para-apoiar-ricardo-wilson/' title='Enduro: ACTIB cria estrutura para apoiar Ricardo Wilson'> Enduro: ACTIB cria estrutura para apoiar Ricardo Wilson</a><span> - 02/02/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/gandarinha-jumping-team-subiu-ao-podio/' title='Gandarinha Jumping Team subiu ao pódio'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/hipismo1-110x110.gif" class="attachment-40x40 wp-post-image" alt="Hipismo" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/gandarinha-jumping-team-subiu-ao-podio/' title='Gandarinha Jumping Team subiu ao pódio'> Gandarinha Jumping Team subiu ao pódio</a><span> - 01/02/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/basquetebol-sub14-do-gica-em-5o-na-fase-final/' title='Basquetebol: Sub14 do GICA em 5º na fase final'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/GICA-sub14-fem-110x110.gif" class="attachment-40x40 wp-post-image" alt="Equipa de sub14 femininas do GICA" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/basquetebol-sub14-do-gica-em-5o-na-fase-final/' title='Basquetebol: Sub14 do GICA em 5º na fase final'> Basquetebol: Sub14 do GICA em 5º na fase final</a><span> - 01/02/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/ciclismo-prova-de-abertura-vai-ser-apresentada-em-agueda/' title='Ciclismo: prova de abertura vai ser apresentada em Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ciclismo-volta-futuro-agu-110x110.gif" class="attachment-40x40 wp-post-image" alt="ciclismo em Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/ciclismo-prova-de-abertura-vai-ser-apresentada-em-agueda/' title='Ciclismo: prova de abertura vai ser apresentada em Águeda'> Ciclismo: prova de abertura vai ser apresentada em Águeda</a><span> - 05/01/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/desporto/modalidades/' title=''>Ver Todos</a></div></div> 
</div>
</li>
<li id="menu-item-12823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12823 color-blue 0"><a title="Freguesias" href="http://www.regiaodeagueda.com/site/category/conteudos-das-freguesias-da-regiao/">Freguesias</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-12955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12955 color-none 0"><a href="http://www.regiaodeagueda.com/site/category/associacoes/">Associações</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-12839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-12839 color-violet 0"><a href="http://www.regiaodeagueda.com/site/category/municipios/">Municipios</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12840 active color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/agueda-municipios/">Águeda</a></li>
	<li id="menu-item-12841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12841 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/albergaria-a-velha-municipios/">Albergaria-a-Velha</a></li>
	<li id="menu-item-12842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12842 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/anadia-municipios/">Anadia</a></li>
	<li id="menu-item-12843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12843 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/aveiro-municipios/">Aveiro</a></li>
	<li id="menu-item-12844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12844 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/ilhavo-municipios/">Ílhavo</a></li>
	<li id="menu-item-12845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12845 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/oliveira-do-bairro-municipios/">Oliveira do Bairro</a></li>
	<li id="menu-item-12946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12946 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/sever-do-vouga-municipios/">Sever do Vouga</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-12840'><ul id='mn-latest-12840'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/transformar-vale-domingos-em-aldeia-turistica/' title='Transformar Vale Domingos em aldeia turística'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/vale-domingos-voluntarios-110x110.gif" class="attachment-40x40 wp-post-image" alt="Um grupo de voluntários do projeto Vale Domingos: ao parque botânico já em execução junta-se agora o parque biológico" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/transformar-vale-domingos-em-aldeia-turistica/' title='Transformar Vale Domingos em aldeia turística'> Transformar Vale Domingos em aldeia turística</a><span> - 01/02/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/hostel-and-friends-e-um-novo-conceito-de-alojamento-em-agueda/' title='Hostel and Friends é um novo conceito de alojamento em Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/hostel-and-friends-110x110.gif" class="attachment-40x40 wp-post-image" alt="As duas proprietárias do Hostel and Friends com a primeira hóspede, em 7 de julho de 2017" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/hostel-and-friends-e-um-novo-conceito-de-alojamento-em-agueda/' title='Hostel and Friends é um novo conceito de alojamento em Águeda'> Hostel and Friends é um novo conceito de alojamento em Águeda</a><span> - 01/02/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/jose-vidal-preside-ao-ps-agueda/' title='José Vidal preside ao PS Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/jose-vidal-110x110.jpg" class="attachment-40x40 wp-post-image" alt="José Vidal" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/jose-vidal-preside-ao-ps-agueda/' title='José Vidal preside ao PS Águeda'> José Vidal preside ao PS Águeda</a><span> - 27/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agueda-nao-quer-perder-gips/' title='Águeda não quer perder GIPS'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/protecao-civil-macinhata-110x110.gif" class="attachment-40x40 wp-post-image" alt="O secretário de Estado analisou os projetos que a Câmara de Águeda tem para a antiga escola de Macinhata do Vouga" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agueda-nao-quer-perder-gips/' title='Águeda não quer perder GIPS'> Águeda não quer perder GIPS</a><span> - 27/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/esap-na-final-do-cansat/' title='ESAP na final do CanSat'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/esap-110x110.gif" class="attachment-40x40 wp-post-image" alt="Escola Secundária Adolfo Portela, em Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/esap-na-final-do-cansat/' title='ESAP na final do CanSat'> ESAP na final do CanSat</a><span> - 26/01/2018</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/agueda-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12841'><ul id='mn-latest-12841'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/albergaria-a-velha-registos-do-arquivo-municipal-em-portal-europeu/' title='Albergaria-a-Velha: Registos do arquivo municipal em portal europeu'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/albergaria-arquivo-municipa-110x110.gif" class="attachment-40x40 wp-post-image" alt="Arquivo Municipal de Albergaria-a-Velha" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/albergaria-a-velha-registos-do-arquivo-municipal-em-portal-europeu/' title='Albergaria-a-Velha: Registos do arquivo municipal em portal europeu'> Albergaria-a-Velha: Registos do arquivo municipal em portal europeu</a><span> - 18/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/alunos-de-albergaria-a-velha-apoiam-vitimas-de-cancro/' title='Alunos de Albergaria-a-Velha apoiam vítimas de cancro'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/albergaria-cancro-campanha-110x110.gif" class="attachment-40x40 wp-post-image" alt="Alunos recolheram bens para apoiar vítimas de cancro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/alunos-de-albergaria-a-velha-apoiam-vitimas-de-cancro/' title='Alunos de Albergaria-a-Velha apoiam vítimas de cancro'> Alunos de Albergaria-a-Velha apoiam vítimas de cancro</a><span> - 12/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/camara-de-albergaria-atribui-117-500-euros-as-ipss/' title='Câmara de Albergaria atribui 117 500 euros às IPSS'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/albergaria-camara-nova-110x110.gif" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Albergaria-a-Velha" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/camara-de-albergaria-atribui-117-500-euros-as-ipss/' title='Câmara de Albergaria atribui 117 500 euros às IPSS'> Câmara de Albergaria atribui 117 500 euros às IPSS</a><span> - 12/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/humoristas-confirmados-para-o-festival-risorius/' title='Humoristas confirmados para o Festival Risorius'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/cineteatro-alba-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Cineteatro Alba" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/humoristas-confirmados-para-o-festival-risorius/' title='Humoristas confirmados para o Festival Risorius'> Humoristas confirmados para o Festival Risorius</a><span> - 12/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/tributo-internacional-aos-abba-passa-pelo-cineteatro-alba/' title='Tributo internacional aos ABBA passa pelo Cineteatro Alba'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/cineteatro-alba-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Cineteatro Alba" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/tributo-internacional-aos-abba-passa-pelo-cineteatro-alba/' title='Tributo internacional aos ABBA passa pelo Cineteatro Alba'> Tributo internacional aos ABBA passa pelo Cineteatro Alba</a><span> - 21/12/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/albergaria-a-velha-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12842'><ul id='mn-latest-12842'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/exposicao-de-julio-resende-no-museu-do-vinho-da-bairrada/' title='Exposição de Júlio Resende no Museu do Vinho da Bairrada'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Museu-do-vinho-2-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Museu do Vinho da Bairrada, em Anadia" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/exposicao-de-julio-resende-no-museu-do-vinho-da-bairrada/' title='Exposição de Júlio Resende no Museu do Vinho da Bairrada'> Exposição de Júlio Resende no Museu do Vinho da Bairrada</a><span> - 21/12/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/autarquicas-na-regiao-de-aveiro-so-oliveira-do-bairro-mudou/' title='Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/regiao-aveiro-110x110.png" class="attachment-40x40 wp-post-image" alt="regiao aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/autarquicas-na-regiao-de-aveiro-so-oliveira-do-bairro-mudou/' title='Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou'> Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou</a><span> - 01/10/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/barro-quem-acode-ao-rio-certima/' title='Barrô: Quem acode ao Rio Cértima?'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Rio-Certima-2-110x110.gif" class="attachment-40x40 wp-post-image" alt="Rio Cértima" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/barro-quem-acode-ao-rio-certima/' title='Barrô: Quem acode ao Rio Cértima?'> Barrô: Quem acode ao Rio Cértima?</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/banco-alimentar-agueda-foi-o-sexto-municipio-com-mais-alimentos-recolhidos/' title='Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/banco-alimentar-voluntarios-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Banco Alimentar" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/banco-alimentar-agueda-foi-o-sexto-municipio-com-mais-alimentos-recolhidos/' title='Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos'> Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos</a><span> - 31/05/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/aluno-de-agueda-venceu-concurso-de-leitura/' title='Aluno de Águeda venceu concurso de leitura'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/concurso-intermunicipal-leitura-vencedores-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Concurso De Leitura" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/aluno-de-agueda-venceu-concurso-de-leitura/' title='Aluno de Águeda venceu concurso de leitura'> Aluno de Águeda venceu concurso de leitura</a><span> - 31/05/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/anadia-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12843'><ul id='mn-latest-12843'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/exames-nacionais-promovem-desigualdades-entre-estudantes/' title='Exames nacionais promovem desigualdades entre estudantes'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Andreia-Gouveia-110x110.gif" class="attachment-40x40 wp-post-image" alt="A investigadora Andreia Gouveia" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/exames-nacionais-promovem-desigualdades-entre-estudantes/' title='Exames nacionais promovem desigualdades entre estudantes'> Exames nacionais promovem desigualdades entre estudantes</a><span> - 01/02/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/incentivos-fiscais-criam-mais-emprego-do-que-estagios/' title='Incentivos fiscais criam mais emprego do que estágios'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Os-investigadores-Delfim-Torres-e-Aníbal-Galindro--110x110.jpg" class="attachment-40x40 wp-post-image" alt="Os investigadores Delfim Torres e Aníbal Galindro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/incentivos-fiscais-criam-mais-emprego-do-que-estagios/' title='Incentivos fiscais criam mais emprego do que estágios'> Incentivos fiscais criam mais emprego do que estágios</a><span> - 24/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/levou-6-anos-de-prisao-por-tentar-afogar-mulher-no-rio-agueda/' title='Levou 6 anos de prisão por tentar afogar mulher no rio Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/tribunal-aveiro-dr-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Tribunal de Aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/levou-6-anos-de-prisao-por-tentar-afogar-mulher-no-rio-agueda/' title='Levou 6 anos de prisão por tentar afogar mulher no rio Águeda'> Levou 6 anos de prisão por tentar afogar mulher no rio Águeda</a><span> - 07/12/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/pedro-vidal-na-distrital-do-cds-pp/' title='Pedro Vidal na distrital do CDS-PP'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pedro-vidal--110x110.gif" class="attachment-40x40 wp-post-image" alt="Pedro Vidal" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/pedro-vidal-na-distrital-do-cds-pp/' title='Pedro Vidal na distrital do CDS-PP'> Pedro Vidal na distrital do CDS-PP</a><span> - 05/12/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/caves-primavera-e-hotel-melia-ria-promoveram-jantar-vinico/' title='Caves Primavera e Hotel Meliá Ria promoveram jantar vínico'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/caves-primavera-jantar-vini-110x110.gif" class="attachment-40x40 wp-post-image" alt="O enólogo da caves Primavera, Antero Silva, apresentou os vinhos e espumantes que acompanharam o jantar no Hotel Meliá Ria, em Aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/caves-primavera-e-hotel-melia-ria-promoveram-jantar-vinico/' title='Caves Primavera e Hotel Meliá Ria promoveram jantar vínico'> Caves Primavera e Hotel Meliá Ria promoveram jantar vínico</a><span> - 28/11/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/aveiro-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12844'><ul id='mn-latest-12844'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/municipio-de-ilhavo-celebra-120-anos-da-sua-restauracao/' title='Município de Ílhavo celebra 120 anos da sua restauração'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ilhavo-camara-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Ílhavo" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/municipio-de-ilhavo-celebra-120-anos-da-sua-restauracao/' title='Município de Ílhavo celebra 120 anos da sua restauração'> Município de Ílhavo celebra 120 anos da sua restauração</a><span> - 11/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/autarquicas-na-regiao-de-aveiro-so-oliveira-do-bairro-mudou/' title='Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/regiao-aveiro-110x110.png" class="attachment-40x40 wp-post-image" alt="regiao aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/autarquicas-na-regiao-de-aveiro-so-oliveira-do-bairro-mudou/' title='Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou'> Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou</a><span> - 01/10/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/' title='d’Orfeu satisfeita com o Festim'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Kocani-Orkestar-110x110.gif" class="attachment-40x40 wp-post-image" alt="Kocani Orkestar" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/' title='d’Orfeu satisfeita com o Festim'> d’Orfeu satisfeita com o Festim</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/banco-alimentar-agueda-foi-o-sexto-municipio-com-mais-alimentos-recolhidos/' title='Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/banco-alimentar-voluntarios-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Banco Alimentar" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/banco-alimentar-agueda-foi-o-sexto-municipio-com-mais-alimentos-recolhidos/' title='Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos'> Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos</a><span> - 31/05/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/aluno-de-agueda-venceu-concurso-de-leitura/' title='Aluno de Águeda venceu concurso de leitura'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/concurso-intermunicipal-leitura-vencedores-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Concurso De Leitura" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/aluno-de-agueda-venceu-concurso-de-leitura/' title='Aluno de Águeda venceu concurso de leitura'> Aluno de Águeda venceu concurso de leitura</a><span> - 31/05/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/ilhavo-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12845'><ul id='mn-latest-12845'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/autarquicas-na-regiao-de-aveiro-so-oliveira-do-bairro-mudou/' title='Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/regiao-aveiro-110x110.png" class="attachment-40x40 wp-post-image" alt="regiao aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/autarquicas-na-regiao-de-aveiro-so-oliveira-do-bairro-mudou/' title='Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou'> Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou</a><span> - 01/10/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/' title='d’Orfeu satisfeita com o Festim'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Kocani-Orkestar-110x110.gif" class="attachment-40x40 wp-post-image" alt="Kocani Orkestar" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/dorfeu-satisfeita-com-o-festim/' title='d’Orfeu satisfeita com o Festim'> d’Orfeu satisfeita com o Festim</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/barro-quem-acode-ao-rio-certima/' title='Barrô: Quem acode ao Rio Cértima?'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Rio-Certima-2-110x110.gif" class="attachment-40x40 wp-post-image" alt="Rio Cértima" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/barro-quem-acode-ao-rio-certima/' title='Barrô: Quem acode ao Rio Cértima?'> Barrô: Quem acode ao Rio Cértima?</a><span> - 26/07/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/banco-alimentar-agueda-foi-o-sexto-municipio-com-mais-alimentos-recolhidos/' title='Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/banco-alimentar-voluntarios-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Banco Alimentar" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/banco-alimentar-agueda-foi-o-sexto-municipio-com-mais-alimentos-recolhidos/' title='Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos'> Banco Alimentar: Águeda foi o sexto município com mais alimentos recolhidos</a><span> - 31/05/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/aluno-de-agueda-venceu-concurso-de-leitura/' title='Aluno de Águeda venceu concurso de leitura'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/concurso-intermunicipal-leitura-vencedores-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Concurso De Leitura" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/aluno-de-agueda-venceu-concurso-de-leitura/' title='Aluno de Águeda venceu concurso de leitura'> Aluno de Águeda venceu concurso de leitura</a><span> - 31/05/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/oliveira-do-bairro-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12946'><ul id='mn-latest-12946'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/junta-das-talhadas-vogais-por-eleger-apos-sexta-sessao/' title='Junta das Talhadas: Vogais por eleger após sexta sessão'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/talhadas-110x110.gif" class="attachment-40x40 wp-post-image" alt="Talhadas" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/junta-das-talhadas-vogais-por-eleger-apos-sexta-sessao/' title='Junta das Talhadas: Vogais por eleger após sexta sessão'> Junta das Talhadas: Vogais por eleger após sexta sessão</a><span> - 12/01/2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/ecocentro-em-sever-do-vouga/' title='Ecocentro em Sever do Vouga'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ecocentro-sever-110x110.gif" class="attachment-40x40 wp-post-image" alt="Ecocentro de Sever do Vouga em construção" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/ecocentro-em-sever-do-vouga/' title='Ecocentro em Sever do Vouga'> Ecocentro em Sever do Vouga</a><span> - 21/12/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/joao-coelho-preside-ao-cdc-talhadas/' title='João Coelho preside ao CDC Talhadas'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/joao-coelho-talhadas-110x110.gif" class="attachment-40x40 wp-post-image" alt="O valonguense João Coelho preside ao CRC Talhadas" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/joao-coelho-preside-ao-cdc-talhadas/' title='João Coelho preside ao CDC Talhadas'> João Coelho preside ao CDC Talhadas</a><span> - 20/11/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/autarquicas-na-regiao-de-aveiro-so-oliveira-do-bairro-mudou/' title='Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/regiao-aveiro-110x110.png" class="attachment-40x40 wp-post-image" alt="regiao aveiro" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/autarquicas-na-regiao-de-aveiro-so-oliveira-do-bairro-mudou/' title='Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou'> Autárquicas na região de Aveiro: Só Oliveira do Bairro mudou</a><span> - 01/10/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/estudo-ecologico-sobre-o-rio-vouga/' title='Estudo ecológico sobre o Rio Vouga'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/rio-vouga-110x110.gif" class="attachment-40x40 wp-post-image" alt="Ponte de Santiago no Rio Vouga" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/estudo-ecologico-sobre-o-rio-vouga/' title='Estudo ecológico sobre o Rio Vouga'> Estudo ecológico sobre o Rio Vouga</a><span> - 06/09/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/sever-do-vouga-municipios/' title=''>Ver Todos</a></div></div> 
</div>
</li>
<li id="menu-item-12945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12945 color-yellow 0"><a href="http://www.regiaodeagueda.com/site/category/opiniao/">Opinião</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-12803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12803 color-yellow 0"><a title="Arquivo" href="http://www.regiaodeagueda.com/site/category/arquivo/">Arquivo</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines">        <h3 class="widget-title">Publicações Recentes</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-996/">Região de Águeda | edição da semana &#8211; n.º 996</a><span class="time_diff"> - 7 horas atrás</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-995/">Região de Águeda | edição da semana &#8211; n.º 995</a><span class="time_diff"> - 07/02/2018</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/ciclismo-abertura-da-epoca-nas-estradas-da-regiao/">Ciclismo: Abertura da época nas estradas da região</a><span class="time_diff"> - 02/02/2018</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/enduro-actib-cria-estrutura-para-apoiar-ricardo-wilson/">Enduro: ACTIB cria estrutura para apoiar Ricardo Wilson</a><span class="time_diff"> - 02/02/2018</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/gandarinha-jumping-team-subiu-ao-podio/">Gandarinha Jumping Team subiu ao pódio</a><span class="time_diff"> - 01/02/2018</span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://www.regiaodeagueda.com/site/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Pesquisar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-20276" class="post-20276 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-atualidade category-edicao-da-semana tag-agueda tag-assembleia-da-republica tag-augusto-santos-silva tag-cp tag-estga tag-jacques-delors tag-linha-do-vouga tag-marques-de-castilho tag-residencias-universitarias content-print">
	<header class="entry-header">
		<h1 class="entry-title">Região de Águeda | edição da semana &#8211; n.º 996</h1>
		
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="http://www.regiaodeagueda.com/site/category/arquivo/" rel="tag">Arquivo</a></li>
	<li><a href="http://www.regiaodeagueda.com/site/category/atualidade/" rel="tag">Atualidade</a></li>
	<li><a href="http://www.regiaodeagueda.com/site/category/atualidade/edicao-da-semana/" rel="tag">Edição da Semana</a></li></ul><time class="entry-date" datetime="2018-02-14T09:37:28+00:00" pubdate>7 horas atrás</time>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="3087" height="4032" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1136.jpg" class="attachment- wp-post-image" alt="Região de Águeda, edição de 14 de fevereiro de 2018" />		</div>
	
	<div class="entry-content">
		<h4>A edição da semana do Região de Águeda destaca a situação em que se encontram as residências universitárias: a obra foi lançada há um ano e devia estar concluída este mês de fevereiro mas ainda nem sequer arrancou. De acordo com a Escola Superior de Tecnologia e Gestão de Águeda (ESTGA), a situação cria dificuldades &#8220;severas&#8221;.<span id="more-20276"></span></h4>
<p>O Região de Águeda destaca ainda as eleições da ACOAG &#8211; Associação Comercial de Águeda &#8211; que se realizam esta quinta-feira, com duas listas e polémica à mistura. Óscar Cunha Velho denuncia &#8220;eleições viciadas&#8221; e Bruno Almeida responde com &#8220;dinamização&#8221; relativamente à apresentação de uma centena de associados e à forma como foi feito o procedimento. O Região de Águeda publica ainda entrevistas com os candidatos.</p>
<p>A visita de alunos da Escola Secundária Marques de Castilho à Assembleia da República, ao Centro de Informação Europeia Jacques Delors e ao Espaço Público Europeu foi acompanhada pelo Região de Águeda, que publicou uma reportagem de duas páginas, incluindo a aula que o ministro dos Negócios Estrangeiros, Augusto Santos Silva, deu à comitiva aguedense.</p>
<p>A Câmara Municipal de Águeda reuniu com o presidente da CP visando a melhoria do serviço ferroviário na Linha do Vouga, designadamente na ligação de Aveiro ao concelho de Águeda. Novos apeadeiros e horários ajustados à circulação na Linha do Norte foram alguns dos pontos tratados.</p>
<p>Entretanto, a Câmara de Águeda assinou um acordo com o Ministério do Ambiente para realizar um conjunto de intervenções que visam minorar os efeitos das cheias no Rio Águeda. Este é outro dos assuntos destacados na primeira página do Região de Águeda.</p>
<p>A edição da semana do Região de Águeda está disponível nas versões e-paper e impressa.</p>
			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="c69f24d412">
                <span class="title-action">Partilhe esta Notícia</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="20276" data-nonce="e57f0ced5c"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-n-o-996%2F&amp;text=Regi%C3%A3o%20de%20%C3%81gueda%20%7C%20edi%C3%A7%C3%A3o%20da%20semana%20%26%238211%3B%20n.%C2%BA%20996">Twitter</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-n-o-996%2F&amp;t=Regi%C3%A3o%20de%20%C3%81gueda%20%7C%20edi%C3%A7%C3%A3o%20da%20semana%20%26%238211%3B%20n.%C2%BA%20996" >Facebook</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-n-o-996%2F" >Google +</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-n-o-996%2F&amp;title=Regi%C3%A3o%20de%20%C3%81gueda%20%7C%20edi%C3%A7%C3%A3o%20da%20semana%20%26%238211%3B%20n.%C2%BA%20996&amp;summary=A%20edi%C3%A7%C3%A3o%20da%20semana%20do%20Regi%C3%A3o%20de%20%C3%81gueda%20destaca%20a%20situa%C3%A7%C3%A3o%20em%20que%20se%20encontram%20as%20resid%C3%AAncias%20universit%C3%A1rias%3A%20a%20obra%20foi%20lan%C3%A7ada%20h%C3%A1%20um%20ano%20e%20devia%20estar%20conclu%C3%ADda%20este%20m%C3%AAs%20de%20fevereiro%20mas%20ainda%20nem%20sequer%20arrancou.%20De%20acordo%20com%20a%20Escola%20Superior%20de%20Tecnologia%20e%20Gest%C3%A3o%20de%20%C3%81gueda%20%28ESTGA%29%2C%20a%20situa%C3%A7%C3%A3o%20cria%20dificuldades%3Ca%20href%3D%22http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-n-o-996%2F%22%20title%3D%22Saiba%20mais%22%20%3E...%3C%2Fa%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Regi%C3%A3o%20de%20%C3%81gueda%20%7C%20edi%C3%A7%C3%A3o%20da%20semana%20%26%238211%3B%20n.%C2%BA%20996&amp;body=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-n-o-996%2F">Enviar por email</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Imprimir esta notícia</a></li>
                                    </ul>
            </div>

                            <div class="co-author">
                <span class="title-action">Autores</span>
                
                    <div class="author-info">
                        <img alt='' src='http://0.gravatar.com/avatar/644e6fcb211d6d9a4dfacfd7ff98e3c7?s=96&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&amp;r=G' class='avatar avatar-96 photo' height='96' width='96' />                        <a class="author-name" href="http://www.regiaodeagueda.com/site/author/admin/" rel="author">AS</a></h2>
                    </div><!-- .author-info -->

                                </div>
            
                         <div class="tag-action">
                <span class="title-action">Tags</span>
                <span class="tags-links">
                    <a href="http://www.regiaodeagueda.com/site/tag/agueda/" rel="tag">Águeda</a>, <a href="http://www.regiaodeagueda.com/site/tag/assembleia-da-republica/" rel="tag">Assembleia da República</a>, <a href="http://www.regiaodeagueda.com/site/tag/augusto-santos-silva/" rel="tag">Augusto Santos Silva</a>, <a href="http://www.regiaodeagueda.com/site/tag/cp/" rel="tag">CP</a>, <a href="http://www.regiaodeagueda.com/site/tag/estga/" rel="tag">ESTGA</a>, <a href="http://www.regiaodeagueda.com/site/tag/jacques-delors/" rel="tag">Jacques Delors</a>, <a href="http://www.regiaodeagueda.com/site/tag/linha-do-vouga/" rel="tag">Linha do Vouga</a>, <a href="http://www.regiaodeagueda.com/site/tag/marques-de-castilho/" rel="tag">Marques de Castilho</a>, <a href="http://www.regiaodeagueda.com/site/tag/residencias-universitarias/" rel="tag">residências universitárias</a>                </span>
            </div>
                    </div>
    	
</article><!-- #post-20276 -->
		

	
					<div class="related-post">
					<h3>Notícias Relacionadas</h3>
					<div class="row-fluid">
						<div class="content-inner">
						
<article id="post-20272" class="post-20272 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-atualidade category-edicao-da-semana tag-acoag tag-agitagueda tag-agueda tag-ambiente tag-bombeiros tag-castanheira-do-vouga tag-cdspp tag-certima tag-escola tag-marques-de-castilho tag-ps tag-psd tag-valongo-do-vouga row-fluid content-print">
        <div class="entry-thumbnail">
        <a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-995/" title="Permalink to Região de Águeda | edição da semana &#8211; n.º 995" rel="bookmark">
            
            <img width="230" height="130" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1135-230x130.jpg" class="attachment-medium wp-post-image" alt="Região de Águeda, edição de 7 de fevereiro de 2018" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-995/" title="Permalink to Região de Águeda | edição da semana &#8211; n.º 995" rel="bookmark">Região de Águeda | edição da semana &#8211; n.º 995</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-20254" class="post-20254 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-desporto category-modalidades tag-agueda tag-albergaria-a-velha tag-anadia tag-aveiro tag-aviludo tag-blackjack tag-boavista tag-carglass tag-ciclismo tag-cira tag-efapel tag-estarreja tag-fc-porto tag-feirense tag-ilhavo tag-la-aluminios tag-liberty-seguros tag-louletano tag-miranda-mortagua tag-murtosa tag-oliveira-do-bairro tag-ovar tag-radio-popular tag-regiao-de-aveiro tag-sever-do-vouga tag-sporting tag-talhadas tag-tavira tag-torreira tag-vagos tag-vito tag-w52 row-fluid content-print">
        <div class="entry-thumbnail">
        <a href="http://www.regiaodeagueda.com/site/ciclismo-abertura-da-epoca-nas-estradas-da-regiao/" title="Permalink to Ciclismo: Abertura da época nas estradas da região" rel="bookmark">
            
            <img width="230" height="130" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ciclismo-volta-futuro-agu-230x130.gif" class="attachment-medium wp-post-image" alt="ciclismo em Águeda" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/ciclismo-abertura-da-epoca-nas-estradas-da-regiao/" title="Permalink to Ciclismo: Abertura da época nas estradas da região" rel="bookmark">Ciclismo: Abertura da época nas estradas da região</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-20261" class="post-20261 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-desporto category-modalidades tag-actib tag-agueda tag-ricardo-wilson row-fluid content-print">
        <div class="entry-thumbnail">
        <a href="http://www.regiaodeagueda.com/site/enduro-actib-cria-estrutura-para-apoiar-ricardo-wilson/" title="Permalink to Enduro: ACTIB cria estrutura para apoiar Ricardo Wilson" rel="bookmark">
            
            <img width="230" height="130" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Ricardo-Wilson-actib-230x130.gif" class="attachment-medium wp-post-image" alt="Ricardo Wilson" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/enduro-actib-cria-estrutura-para-apoiar-ricardo-wilson/" title="Permalink to Enduro: ACTIB cria estrutura para apoiar Ricardo Wilson" rel="bookmark">Enduro: ACTIB cria estrutura para apoiar Ricardo Wilson</a>
            </h2>
        </header>
    </div>
</article>			
						</div>
					</div>
				</div>
		
		
			

<div id="comments" class="comments-area">

		
	

	


									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/site/regiao-de-agueda-edicao-da-semana-n-o-996/#respond" style="display:none;">Cancelar resposta</a></small></h3>
									<form action="http://www.regiaodeagueda.com/site/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<div class="row-fluid"><p class="comment-form-author field"><i class="icon-user"></i><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author">Seu Nome</label> <span class="required">*</span></p>
<p class="comment-form-email field"><i class="icon-envelope-alt"></i><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email">Seu Email</label> <span class="required">*</span></p>
<p class="comment-form-url field"><i class="icon-link"></i><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label> </p> </div>
												<p class="comment-form-comment"> <textarea id="comment" placeholder="Seu Comentário..." name="comment" rows="4" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publicar comentário" />
							<input type='hidden' name='comment_post_ID' value='20276' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			
</div><!-- #comments .comments-area -->
		</div>

  <div id="secondary" class="widget-area span3" role="complementary">
      <aside id="text-32" class="widget widget_text"><h3 class="widget-title">Edição da Semana</h3>			<div class="textwidget"><div class="ads-230">
    <a class="ads-thumb" href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-995/" title="Região de Águeda - Edição da Semana" target="_self"><img src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1135.jpg" width="230" height="295"></a>
</div></div>
		</aside><aside id="dw_focus_tabs-7" class="widget dw_focus_tabs news-tab">          <div class="nav-tab-select-wrap">
            <select name="nav-tabs-dw_focus_tabs-7" class="nav-tabs-by-select visible-phone" >
              <option data-target="#dw_focus_popular_news-dw-widget-1"  value="#dw_focus_popular_news-dw-widget-1" >MAIS LIDAS</option><option data-target="#dw-recent-comments-dw-widget-1"  value="#dw-recent-comments-dw-widget-1" >COMENTáRIOS</option>            </select>
          </div>
          <ul class="nav nav-tabs hidden-phone" id="nav-tabs-dw_focus_tabs-7">
          <li class="active"><a href="#dw_focus_popular_news-dw-widget-1" data-toggle="tab">Mais lidas</a></li><li class=""><a href="#dw-recent-comments-dw-widget-1" data-toggle="tab">Comentários</a></li>          </ul>
          <div class="tab-content">
                                  <div class="tab-pane widget widget_dw_focus_popular_news-dw-widget-1 dw_focus_popular_posts latest-news active" id="dw_focus_popular_news-dw-widget-1">
                        <h3 class="widget-title">Mais lidas</h3>                        <article class="post-20276 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-atualidade category-edicao-da-semana tag-agueda tag-assembleia-da-republica tag-augusto-santos-silva tag-cp tag-estga tag-jacques-delors tag-linha-do-vouga tag-marques-de-castilho tag-residencias-universitarias item active has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-996/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1136-110x110.jpg" class="attachment-thumbnail wp-post-image" alt="Região de Águeda, edição de 14 de fevereiro de 2018" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>7 horas atrás</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-996/" title="Região de Águeda | edição da semana &#8211; n.º 996">Região de Águeda | edição da semana &#8211; n.º 996</a></h2>   
                
                            </article>

                        <article class="post-20272 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-atualidade category-edicao-da-semana tag-acoag tag-agitagueda tag-agueda tag-ambiente tag-bombeiros tag-castanheira-do-vouga tag-cdspp tag-certima tag-escola tag-marques-de-castilho tag-ps tag-psd tag-valongo-do-vouga item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-995/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-1135-110x110.jpg" class="attachment-thumbnail wp-post-image" alt="Região de Águeda, edição de 7 de fevereiro de 2018" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>07/02/2018</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-995/" title="Região de Águeda | edição da semana &#8211; n.º 995">Região de Águeda | edição da semana &#8211; n.º 995</a></h2>   
                
                            </article>

                        <article class="post-20254 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-desporto category-modalidades tag-agueda tag-albergaria-a-velha tag-anadia tag-aveiro tag-aviludo tag-blackjack tag-boavista tag-carglass tag-ciclismo tag-cira tag-efapel tag-estarreja tag-fc-porto tag-feirense tag-ilhavo tag-la-aluminios tag-liberty-seguros tag-louletano tag-miranda-mortagua tag-murtosa tag-oliveira-do-bairro tag-ovar tag-radio-popular tag-regiao-de-aveiro tag-sever-do-vouga tag-sporting tag-talhadas tag-tavira tag-torreira tag-vagos tag-vito tag-w52 item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/ciclismo-abertura-da-epoca-nas-estradas-da-regiao/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/ciclismo-volta-futuro-agu-110x110.gif" class="attachment-thumbnail wp-post-image" alt="ciclismo em Águeda" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>02/02/2018</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/ciclismo-abertura-da-epoca-nas-estradas-da-regiao/" title="Ciclismo: Abertura da época nas estradas da região">Ciclismo: Abertura da época nas estradas da região</a></h2>   
                
                            </article>

                        <article class="post-20261 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-desporto category-modalidades tag-actib tag-agueda tag-ricardo-wilson item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/enduro-actib-cria-estrutura-para-apoiar-ricardo-wilson/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Ricardo-Wilson-actib-110x110.gif" class="attachment-thumbnail wp-post-image" alt="Ricardo Wilson" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>02/02/2018</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/enduro-actib-cria-estrutura-para-apoiar-ricardo-wilson/" title="Enduro: ACTIB cria estrutura para apoiar Ricardo Wilson">Enduro: ACTIB cria estrutura para apoiar Ricardo Wilson</a></h2>   
                
                            </article>

                        <article class="post-20264 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-desporto category-modalidades tag-agueda tag-hipismo tag-jumping tag-valongo-do-vouga item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/gandarinha-jumping-team-subiu-ao-podio/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/hipismo1-110x110.gif" class="attachment-thumbnail wp-post-image" alt="Hipismo" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>01/02/2018</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/gandarinha-jumping-team-subiu-ao-podio/" title="Gandarinha Jumping Team subiu ao pódio">Gandarinha Jumping Team subiu ao pódio</a></h2>   
                
                            </article>

                                          </div>
                                          <div class="tab-pane widget widget_dw-recent-comments-dw-widget-1 widget_dw_recent_comments " id="dw-recent-comments-dw-widget-1">
                        <h3 class="widget-title">Comentários</h3><ul id="dw_recentcomments"><li class="dw_recentcomments"><img alt='' src='http://1.gravatar.com/avatar/13c8fce713a7da0b4f55d0cdcf9b3000?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">01/09/2016</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/incencio-em-agueda-com-oito-frentes-ativas/#comment-5888">Incêndio em Águeda com oito frentes ativas</a></span><span class="comment-author">by fernando ferrão</span></div></li><li class="dw_recentcomments"><img alt='' src='http://1.gravatar.com/avatar/9cd239e2a0ab563abd99ce8eab8747e5?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">22/11/2015</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/envie-nos-a-noticia/#comment-4215">Envie-nos uma noticia</a></span><span class="comment-author">by Luís Amaral</span></div></li><li class="dw_recentcomments"><img alt='' src='http://0.gravatar.com/avatar/01c2e892a61f20fa9d175e31537886fc?s=60&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">02/07/2015</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/empresarios-contestam-precos-gas-natural/#comment-3815">Empresários contestam preços do gás natural</a></span><span class="comment-author">by Viajante</span></div></li><li class="dw_recentcomments"><img alt='' src='http://0.gravatar.com/avatar/01c2e892a61f20fa9d175e31537886fc?s=60&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">02/07/2015</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/empresarios-de-agueda-contestam-aumento-dos-combustiveis/#comment-3814">Empresários de Águeda contestam aumento dos combustíveis</a></span><span class="comment-author">by Viajante</span></div></li><li class="dw_recentcomments"><img alt='' src='http://1.gravatar.com/avatar/13c8fce713a7da0b4f55d0cdcf9b3000?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">19/11/2014</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/toques-do-caramulo-queremos-dar-palcos-novos-e-publicos-novos-a-cantigas-antigas-que-para-nos-representam-valores-tao-antigos/#comment-2888">Toques do Caramulo: &#8220;Queremos dar palcos novos e públicos novos a cantigas antigas que, para nós, representam valores tão antigos&#8221;</a></span><span class="comment-author">by fernando jorge marques ferrao</span></div></li></ul>                      </div>
                              </div>
      </aside><aside id="text-35" class="widget widget_text">			<div class="textwidget"><div >
    <a class="ads-thumb" href="/site/?p=13036" title="Região de Águeda - Edição da Semana" target="_self"><img src="/site/wp-content/uploads/ra-video2.jpg" width="230" height="194"></a>
</div></div>
		</aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title">Siga-nos no Facebook</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Regi%C3%A3o-de-%C3%81gueda/156308777731505&amp;width=232&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false&amp;appId=275762139167826" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:232px; height:258px;" allowTransparency="true"></iframe></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div class="ads-230">
    <a class="ads-thumb" href="http://www.ra-digital.net/subscrever" title="Região de Águeda e-paper!" target="_blank"><img src="/site/wp-content/uploads/2014/09/ra-gratis2014.jpg" width="230" height="295"></a>
</div></div>
		</aside>  </div>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row-fluid">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.regiaodeagueda.com/site"><span itemprop="title">Região de Águeda</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.regiaodeagueda.com/site/category/arquivo/"><span itemprop="title">Arquivo</span></a></li><li> Região de Águeda | edição da semana &#8211; n.º 996</li></ul></div>
                                    </div>
            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Todos os Direitos Reservados &copy; 2014  Região de Águeda. <br>Desenvolvido por <a href="http://www.critec.pt/" title="Critec,lda">Critec, Lda</a></p>
                   
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://www.regiaodeagueda.com/site/" title="Região de Águeda" rel="home">Região de Águeda</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>

<!--[if IE]>
<script language=javascript>
//<![CDATA[
	if (screen_res=="") {
		screen_res = screen.width + " x " + screen.height;
	}
	if (screen_res!=" x ") {
		var cdate = new Date();
		cdate.setTime(cdate.getTime()+(48*60*60*1000));
		var cexpires = cdate.toGMTString();
		//var the_cookie = "wassup_screen_res="+escape(screen_res)+"; expires="+cexpires;
		document.cookie = "wassup_screen_res=" + escape(screen_res)+ "; path=/; domain=" + document.domain;

	}
//]]>
</script>
<![endif]--><!--
<p class="small"> WassUp 1.8.5 timestamp: 2018-02-14 04:17:35PM UTC (04:17PM)<br />
If above timestamp is not current time, this page is cached.</p> -->
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-includes/js/comment-reply.min.js?ver=4.0.22'></script>
</body>
</html>