<!DOCTYPE html>
<html lang="pt-PT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Região de Águeda | edição da semana - nº. 945 - Região de Águeda</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.regiaodeagueda.com/site/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55582946-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A edição da semana do Região de Águeda destaca a candidatura de Paulo Seara pelo PS à Câmara Municipal de Águeda, tendo e conta a votação verificada na concelhia do partido, ainda sujeita a aprovação distrital e nacional."/>
<link rel="canonical" href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-no-945/" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Região de Águeda | edição da semana - nº. 945 - Região de Águeda" />
<meta property="og:description" content="A edição da semana do Região de Águeda destaca a candidatura de Paulo Seara pelo PS à Câmara Municipal de Águeda, tendo e conta a votação verificada na concelhia do partido, ainda sujeita a aprovação distrital e nacional." />
<meta property="og:url" content="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-no-945/" />
<meta property="og:site_name" content="Região de Águeda" />
<meta property="article:tag" content="aguada de cima,Águeda,Assequins,autárquicas,castanheirense,Conservatório,José Rachão,Marques de Castilho,Paulo Seara,PS,recreio,Região de Águeda" />
<meta property="article:section" content="Arquivo" />
<meta property="article:published_time" content="2017-02-08T10:29:45+00:00" />
<meta property="article:modified_time" content="2017-02-08T10:31:34+00:00" />
<meta property="og:updated_time" content="2017-02-08T10:31:34+00:00" />
<meta property="og:image" content="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-192.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Região de Águeda &raquo; Feed" href="http://www.regiaodeagueda.com/site/feed/" />
<link rel="alternate" type="application/rss+xml" title="Região de Águeda &raquo; Feed de comentários" href="http://www.regiaodeagueda.com/site/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Região de Águeda &raquo; Região de Águeda | edição da semana &#8211; nº. 945" href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-no-945/feed/" />
<link rel='stylesheet' id='dwqa-style-css'  href='http://www.regiaodeagueda.com/site/wp-content/plugins/dw-question-answer/inc/templates/default/assets/css/style.css?ver=1394531735' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/css/template.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/style.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/css/print.css?ver=4.0.15' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.0.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.0.15'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.regiaodeagueda.com\/site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.0.15'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.regiaodeagueda.com\/site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.0.15'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.0.15'></script>
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.0.15'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.regiaodeagueda.com/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.regiaodeagueda.com/site/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.0.15" />
<link rel='shortlink' href='http://www.regiaodeagueda.com/site/?p=18741' />
        <!--[if lt IE 9]>
            <script src="http://www.regiaodeagueda.com/site/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <style type="text/css">
                .site-header #branding a {
            background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo.png);
        }
        
                #colophon.dark #site-info .small-logo {
            background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo-ra-neg2.jpg);
        }

        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo-ra-neg2.jpg);
            }
        }
        
                body.error404 {
            background-image: url(http://www.regiaodeagueda.com/site/wp-content/uploads/logo1.png);
        }
        
            </style>
            <style type="text/css" id="heading_font" media="screen">
          @font-face {
            font-family: "Roboto";
            src: url('http://themes.googleusercontent.com/static/fonts/roboto/v9/bdHGHleUa-ndQCOrdpfxfw.ttf');
          } 
          h1,h2,h3,h4,h5,h6, blockquote, .navbar .nav li a, .accordion .accordion-heading a, .news-slider .carousel-list .other-entry a, .nav-tabs a, .news-slider .carousel .carousel-inner .entry-category, .single .site-content>.hentry .post-categories li, .single .site-content>.hentry .entry-action .social-action .title-action, #dw_recentcomments .comment-title, #dw_recentcomments .comment-author {
            font-family: "Roboto" !important;
          }
        </style>
              <style type="text/css" id="body_font" media="screen">
          @font-face {
            font-family: "Open Sans";
            src: url('http://themes.googleusercontent.com/static/fonts/opensans/v6/IgZJs4-7SA1XX_edsoXWog.ttf');
          } 
          body, .entry-content, blockquote cite, #under-navigation .dw_focus_headlines .headlines a, #comments #respond #submit, #colophon.dark .btn-danger, input, button, select, textarea, .desktop .top-news .dropdown-menu a {
            font-family: "Open Sans" !important;
          }
        </style>
      <link rel="shortcut icon" href="http://www.regiaodeagueda.com/site/wp-content/uploads/icone1.jpg"><script type="text/javascript">
//<![CDATA[
	var screen_res = ""; 
	function writeCookie(name,value,hours) {
		var the_cookie = name+"="+escape(value)+"; expires=";
		var expires = "";
		hours=hours+0; //convert to number
		if (hours > 0) { //0==expires on browser close
			var cdate = new Date();
			cdate.setTime(cdate.getTime()+(hours*60*60*1000));
			expires = expires+cdate.toGMTString();
		} 
		document.cookie = the_cookie+expires+"; path=/; domain=";
	}
	screen_res = screen.width+" x "+screen.height;
	if (screen_res==" x ") screen_res = window.screen.width+" x "+window.screen.height;
	if (screen_res==" x ") screen_res = screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x ") { 
		writeCookie("wassup_screen_res",screen_res,"48"); //keep 2 days
	} else {
		screen_res = "";
	}
//]]>
</script>
</head>
<body class="single single-post postid-18741 single-format-standard desktop  not-login right-sidebar group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://www.regiaodeagueda.com/site/" title="Região de Águeda" rel="home">
		                		Região de Águeda		                	</a>
		                </h1>
		            </div>
		            		            <div id="sidebar-header" class="span9">
	            		<aside id="text-28" class="widget widget_text">			<div class="textwidget"><div class="ads-770">
<img src="/site/wp-content/uploads/banner-topo.jpg" width="770" height="90"><br><div style="text-align: right; font-size: 11px;"><strong>Diretor:</strong> Rui de Almeida Bastos | <strong>Diretor Adjunto:</strong> Augusto Semedo</div>
</div></div>
		</aside>		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>Artigos mais lidos <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">09/02/2017</div>

                    <div class="row-fluid">
                        <ul>
                            <li class=" first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/?p=18749" title="Rascunho automatico"></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/?p=18749" title="Rascunho automatico"> Rascunho automatico </a></div>
                </li>
                            <li class="">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/?p=18748" title="Rascunho automatico"></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/?p=18748" title="Rascunho automatico"> Rascunho automatico </a></div>
                </li>
                            <li class="">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/18746/" title=""></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/18746/" title="">  </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/inquerito-autarquicas-em-agueda/" title="INQUÉRITO: Autárquicas em Águeda"><img width="40" height="18" src="http://www.regiaodeagueda.com/site/wp-content/uploads/camara-municipal-agueda.gif" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Águeda" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/inquerito-autarquicas-em-agueda/" title="INQUÉRITO: Autárquicas em Águeda"> INQUÉRITO: Autárquicas em Águeda </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-no-945/" title="Região de Águeda | edição da semana &#8211; nº. 945"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-192-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda - 1ª página da edição de 8 de fevereiro de 2017" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-no-945/" title="Região de Águeda | edição da semana &#8211; nº. 945"> Região de Águeda | edição da semana &#8211; nº. 945 </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/jose-rachao-e-o-novo-treinador-do-recreio-de-agueda/" title="José Rachão é o novo treinador do Recreio de Águeda"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/jose-rachao-110x110.gif" class="attachment-40x40 wp-post-image" alt="José Rachão" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/jose-rachao-e-o-novo-treinador-do-recreio-de-agueda/" title="José Rachão é o novo treinador do Recreio de Águeda"> José Rachão é o novo treinador do Recreio de Águeda </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/recreio-de-agueda-luta-pela-manutencao/" title="Recreio de Águeda luta pela manutenção"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/futebol-bola-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Bola de futebol" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/recreio-de-agueda-luta-pela-manutencao/" title="Recreio de Águeda luta pela manutenção"> Recreio de Águeda luta pela manutenção </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/ricardo-wilson-ambicioso-no-enduro/" title="Ricardo Wilson ambicioso no enduro"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Ricardo-Wilson-1-110x110.gif" class="attachment-40x40 wp-post-image" alt="Ricardo Wilson" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/ricardo-wilson-ambicioso-no-enduro/" title="Ricardo Wilson ambicioso no enduro"> Ricardo Wilson ambicioso no enduro </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/centro-qualifica-tambem-serve-albergaria-a-velha/" title="Centro Qualifica também serve Albergaria-a-Velha"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/centro-emprego-e-formacao-a-110x110.gif" class="attachment-40x40 wp-post-image" alt="Centro de Emprego e Formação Profissional de Águeda" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/centro-qualifica-tambem-serve-albergaria-a-velha/" title="Centro Qualifica também serve Albergaria-a-Velha"> Centro Qualifica também serve Albergaria-a-Velha </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-944/" title="Região de Águeda | edição da semana &#8211; n.º 944"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-191-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda - edição de 1 de fevereiro de 2017" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-944/" title="Região de Águeda | edição da semana &#8211; n.º 944"> Região de Águeda | edição da semana &#8211; n.º 944 </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/pedro-moniz-no-mourisquense/" title="Pedro Moniz no Mourisquense"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/futebol-bola-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Bola de futebol" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/pedro-moniz-no-mourisquense/" title="Pedro Moniz no Mourisquense"> Pedro Moniz no Mourisquense </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/filho-da-treta-com-lotacao-esgotada/" title="Filho da Treta com lotação esgotada"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Filho-da-treta-110x110.gif" class="attachment-40x40 wp-post-image" alt="José Pedro Gomes e António Machado" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/filho-da-treta-com-lotacao-esgotada/" title="Filho da Treta com lotação esgotada"> Filho da Treta com lotação esgotada </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/albergaria-a-velha-festival-de-humor-quase-esgotado/" title="Albergaria-a-Velha: Festival de humor quase esgotado"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/cineteatro-alba-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Cineteatro Alba" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/albergaria-a-velha-festival-de-humor-quase-esgotado/" title="Albergaria-a-Velha: Festival de humor quase esgotado"> Albergaria-a-Velha: Festival de humor quase esgotado </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-943/" title="Região de Águeda | edição da semana &#8211; n.º 943"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-190-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda - edição de 25 de janeiro de 2017" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-943/" title="Região de Águeda | edição da semana &#8211; n.º 943"> Região de Águeda | edição da semana &#8211; n.º 943 </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.regiaodeagueda.com/site/recreio-afastado-da-fase-da-subida/" title="Recreio afastado da fase da subida"><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/RDA-16-17-110x110.gif" class="attachment-40x40 wp-post-image" alt="Jogadores e equipa técnica do recreio de Águeda para a época de regresso ao nacional" /></a></div>
                    <div class="topnews-title"><a href="http://www.regiaodeagueda.com/site/recreio-afastado-da-fase-da-subida/" title="Recreio afastado da fase da subida"> Recreio afastado da fase da subida </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://www.regiaodeagueda.com/site/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
														<li class="facebook"><a target="_blank" href="https://www.facebook.com/pages/Regi%C3%A3o-de-%C3%81gueda/156308777731505" title="Facebook"><i class="icon-facebook"></i></a></li>
																																																</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://www.regiaodeagueda.com/site/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Pesquisar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-menu-1" class="nav"><li id="menu-item-12784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12784 0"><a href="http://www.regiaodeagueda.com/site">Início</a></li>
<li id="menu-item-12793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-parent-item menu-item-12793 0"><a title="Quem somos" href="http://www.regiaodeagueda.com/site/quem-somos/">Quem somos</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12789 active 1"><a href="http://www.regiaodeagueda.com/site/autores/administracao/">ADMINISTRAÇÃO</a></li>
	<li id="menu-item-12790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12790 1"><a href="http://www.regiaodeagueda.com/site/autores/area-editorial/">ÁREA EDITORIAL</a></li>
	<li id="menu-item-16610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16610 1"><a href="http://www.regiaodeagueda.com/site/quem-somos/estatuto-editorial/">ESTATUTO EDITORIAL</a></li>
	<li id="menu-item-12788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12788 1"><a href="http://www.regiaodeagueda.com/site/autores/">Ficha técnica</a></li>
	<li id="menu-item-17856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17856 1"><a href="http://www.regiaodeagueda.com/site/quem-somos/propriedade-e-gestao/">Propriedade e gestão</a></li>
	<li id="menu-item-12785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12785 1"><a href="http://www.regiaodeagueda.com/site/assinatura/">Assinaturas</a></li>
	<li id="menu-item-12792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12792 1"><a href="http://www.regiaodeagueda.com/site/publicidade/">Publicidade</a></li>
	<li id="menu-item-12787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12787 1"><a href="http://www.regiaodeagueda.com/site/envie-nos-a-noticia/">Envie-nos uma noticia</a></li>
	<li id="menu-item-12786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12786 1"><a title="Contactos" href="http://www.regiaodeagueda.com/site/contactos/">Contactos</a></li>
</ul>
</li>
<li id="menu-item-12797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-parent-item menu-item-12797 color-cyan 0"><a title="Actualidade" href="http://www.regiaodeagueda.com/site/category/atualidade/">Atualidade</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12798" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12798 active color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/edicao-da-semana/">Edição da Semana</a></li>
	<li id="menu-item-12799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12799 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/cultura/">cultura</a></li>
	<li id="menu-item-12800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12800 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/economia/">economia</a></li>
	<li id="menu-item-12801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12801 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/educacao/">educação</a></li>
	<li id="menu-item-12802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12802 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/politica/">Política</a></li>
	<li id="menu-item-12951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12951 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/atualidade/sociedade/">sociedade</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-12798'><ul id='mn-latest-12798'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-no-945/' title='Região de Águeda | edição da semana &#8211; nº. 945'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-192-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda - 1ª página da edição de 8 de fevereiro de 2017" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-no-945/' title='Região de Águeda | edição da semana &#8211; nº. 945'> Região de Águeda | edição da semana &#8211; nº. 945</a><span> - 1 dias atrás</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-944/' title='Região de Águeda | edição da semana &#8211; n.º 944'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-191-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda - edição de 1 de fevereiro de 2017" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-944/' title='Região de Águeda | edição da semana &#8211; n.º 944'> Região de Águeda | edição da semana &#8211; n.º 944</a><span> - 01/02/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-943/' title='Região de Águeda | edição da semana &#8211; n.º 943'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-190-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda - edição de 25 de janeiro de 2017" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-943/' title='Região de Águeda | edição da semana &#8211; n.º 943'> Região de Águeda | edição da semana &#8211; n.º 943</a><span> - 25/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-942/' title='Região de Águeda | edição da semana &#8211; n.º 942'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-189-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 18 de janeiro de 2017" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-942/' title='Região de Águeda | edição da semana &#8211; n.º 942'> Região de Águeda | edição da semana &#8211; n.º 942</a><span> - 18/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-941/' title='Região de Águeda | edição da semana &#8211; n.º 941'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-188-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Região de Águeda, edição de 11 de janeiro de 2017" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-n-o-941/' title='Região de Águeda | edição da semana &#8211; n.º 941'> Região de Águeda | edição da semana &#8211; n.º 941</a><span> - 11/01/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/edicao-da-semana/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12799'><ul id='mn-latest-12799'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/filho-da-treta-com-lotacao-esgotada/' title='Filho da Treta com lotação esgotada'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Filho-da-treta-110x110.gif" class="attachment-40x40 wp-post-image" alt="José Pedro Gomes e António Machado" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/filho-da-treta-com-lotacao-esgotada/' title='Filho da Treta com lotação esgotada'> Filho da Treta com lotação esgotada</a><span> - 25/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/albergaria-a-velha-festival-de-humor-quase-esgotado/' title='Albergaria-a-Velha: Festival de humor quase esgotado'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/cineteatro-alba-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Cineteatro Alba" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/albergaria-a-velha-festival-de-humor-quase-esgotado/' title='Albergaria-a-Velha: Festival de humor quase esgotado'> Albergaria-a-Velha: Festival de humor quase esgotado</a><span> - 25/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/dancas-ocultas-novo-disco-no-outono/' title='Danças Ocultas: novo disco no outono'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/dancas-ocultas-2015-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Danças Ocultas - de Águeda para o mundo" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/dancas-ocultas-novo-disco-no-outono/' title='Danças Ocultas: novo disco no outono'> Danças Ocultas: novo disco no outono</a><span> - 20/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/destaques-na-programacao-do-cineteatro-alba/' title='Destaques na programação do Cineteatro Alba'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/cineteatro-alba-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Cineteatro Alba" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/destaques-na-programacao-do-cineteatro-alba/' title='Destaques na programação do Cineteatro Alba'> Destaques na programação do Cineteatro Alba</a><span> - 06/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/joaquim-monchique-em-agueda/' title='Joaquim Monchique em Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/joaquim-monchique-110x110.gif" class="attachment-40x40 wp-post-image" alt="Joaquim Monchique" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/joaquim-monchique-em-agueda/' title='Joaquim Monchique em Águeda'> Joaquim Monchique em Águeda</a><span> - 04/01/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/cultura/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12800'><ul id='mn-latest-12800'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agueda-recebe-juros/' title='Águeda recebe juros'><img width="40" height="18" src="http://www.regiaodeagueda.com/site/wp-content/uploads/camara-municipal-agueda.gif" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agueda-recebe-juros/' title='Águeda recebe juros'> Águeda recebe juros</a><span> - 11/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/feira-do-emprego-e-do-empreendedorismo/' title='Feira do emprego e do empreendedorismo'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/feira-emprego-e-empreendedo-110x110.gif" class="attachment-40x40 wp-post-image" alt="A ESTGA foi uma das entidades a marcar presença na feira" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/feira-do-emprego-e-do-empreendedorismo/' title='Feira do emprego e do empreendedorismo'> Feira do emprego e do empreendedorismo</a><span> - 26/10/2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/ministro-da-economia-abre-forum-empresarial/' title='Ministro da Economia abre fórum empresarial'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/cineteatro-alba-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Cineteatro Alba" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/ministro-da-economia-abre-forum-empresarial/' title='Ministro da Economia abre fórum empresarial'> Ministro da Economia abre fórum empresarial</a><span> - 19/10/2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/centro-de-inovacao-e-tecnologia-em-agueda/' title='Centro de inovação e tecnologia em Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pm-agueda-10-110x110.gif" class="attachment-40x40 wp-post-image" alt="Sessão solene após lançamento da primeira pedra da Sakthi" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/centro-de-inovacao-e-tecnologia-em-agueda/' title='Centro de inovação e tecnologia em Águeda'> Centro de inovação e tecnologia em Águeda</a><span> - 18/10/2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/bairrada-elegeu-melhores-vinhos-e-espumantes/' title='Bairrada elegeu melhores vinhos e espumantes'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Estacao-vinicola-bairrada-110x110.gif" class="attachment-40x40 wp-post-image" alt="Estação Vinícola da Bairrada" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/bairrada-elegeu-melhores-vinhos-e-espumantes/' title='Bairrada elegeu melhores vinhos e espumantes'> Bairrada elegeu melhores vinhos e espumantes</a><span> - 11/10/2016</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/economia/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12801'><ul id='mn-latest-12801'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/centro-qualifica-tambem-serve-albergaria-a-velha/' title='Centro Qualifica também serve Albergaria-a-Velha'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/centro-emprego-e-formacao-a-110x110.gif" class="attachment-40x40 wp-post-image" alt="Centro de Emprego e Formação Profissional de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/centro-qualifica-tambem-serve-albergaria-a-velha/' title='Centro Qualifica também serve Albergaria-a-Velha'> Centro Qualifica também serve Albergaria-a-Velha</a><span> - 01/02/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/palestra-sobre-bullying-em-agueda/' title='Palestra sobre &#8220;bullying  em Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/violencia-domestica-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Violência" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/palestra-sobre-bullying-em-agueda/' title='Palestra sobre &#8220;bullying  em Águeda'> Palestra sobre &#8220;bullying  em Águeda</a><span> - 17/01/2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/jovem-debatem-insucesso-escolar/' title='Jovem debatem insucesso escolar'></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/jovem-debatem-insucesso-escolar/' title='Jovem debatem insucesso escolar'> Jovem debatem insucesso escolar</a><span> - 28/12/2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/as-criancas-nao-estao-felizes/' title='&#8220;As crianças não estão felizes!&#8221;'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/vasco-oliveira-AM-110x110.gif" class="attachment-40x40 wp-post-image" alt="Vasco Oliveira com Paulo Matos durante a última sessão da Assembleia Municipal" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/as-criancas-nao-estao-felizes/' title='&#8220;As crianças não estão felizes!&#8221;'> &#8220;As crianças não estão felizes!&#8221;</a><span> - 16/12/2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/esap-recebeu-diploma-de-merito/' title='ESAP recebeu diploma de mérito'></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/esap-recebeu-diploma-de-merito/' title='ESAP recebeu diploma de mérito'> ESAP recebeu diploma de mérito</a><span> - 08/12/2016</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/educacao/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12802'><ul id='mn-latest-12802'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agueda-estreita-lacos-com-caue/' title='Águeda estreita laços com Caué'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/agueda-caue-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Autarcas de Águeda receberam presidente da Câmara Distrital de Caué" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agueda-estreita-lacos-com-caue/' title='Águeda estreita laços com Caué'> Águeda estreita laços com Caué</a><span> - 28/12/2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/jovem-debatem-insucesso-escolar/' title='Jovem debatem insucesso escolar'></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/jovem-debatem-insucesso-escolar/' title='Jovem debatem insucesso escolar'> Jovem debatem insucesso escolar</a><span> - 28/12/2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/as-criancas-nao-estao-felizes/' title='&#8220;As crianças não estão felizes!&#8221;'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/vasco-oliveira-AM-110x110.gif" class="attachment-40x40 wp-post-image" alt="Vasco Oliveira com Paulo Matos durante a última sessão da Assembleia Municipal" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/as-criancas-nao-estao-felizes/' title='&#8220;As crianças não estão felizes!&#8221;'> &#8220;As crianças não estão felizes!&#8221;</a><span> - 16/12/2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/albergaria-lanca-obras-de-24-milhoes/' title='Albergaria lança obras de 2,4 milhões'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/albergaria-camara-nova-110x110.gif" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Albergaria-a-Velha" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/albergaria-lanca-obras-de-24-milhoes/' title='Albergaria lança obras de 2,4 milhões'> Albergaria lança obras de 2,4 milhões</a><span> - 29/10/2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agueda-marcou-presenca-na-eurobike/' title='Águeda marcou presença na Eurobike'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/eurobike-110x110.gif" class="attachment-40x40 wp-post-image" alt="Águeda presente na Eurobike" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agueda-marcou-presenca-na-eurobike/' title='Águeda marcou presença na Eurobike'> Águeda marcou presença na Eurobike</a><span> - 20/09/2016</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/politica/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12951'><ul id='mn-latest-12951'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/aires-neves-recebe-paul-harris/' title='Aires Neves recebe Paul Harris'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/aires-neves-rotary-110x110.gif" class="attachment-40x40 wp-post-image" alt="Aires Neves com Ana Rota Carlos, presidente do Rotary de Águeda, e Diamantino Gomes, past governador" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/aires-neves-recebe-paul-harris/' title='Aires Neves recebe Paul Harris'> Aires Neves recebe Paul Harris</a><span> - 19/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agueda-recebe-juros/' title='Águeda recebe juros'><img width="40" height="18" src="http://www.regiaodeagueda.com/site/wp-content/uploads/camara-municipal-agueda.gif" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agueda-recebe-juros/' title='Águeda recebe juros'> Águeda recebe juros</a><span> - 11/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/quercus-defende-linha-do-vouga/' title='Quercus defende Linha do Vouga'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/2014/01/comboio-novo-prima-150x150.gif" class="attachment-40x40 wp-post-image" alt="comboio-novo-prima" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/quercus-defende-linha-do-vouga/' title='Quercus defende Linha do Vouga'> Quercus defende Linha do Vouga</a><span> - 11/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/detencoes-por-crimes-de-roubo-e-de-sequestro-em-agueda/' title='Detenções por crimes de roubo e de sequestro em Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/detido-110x110.jpg" class="attachment-40x40 wp-post-image" alt="detenção" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/detencoes-por-crimes-de-roubo-e-de-sequestro-em-agueda/' title='Detenções por crimes de roubo e de sequestro em Águeda'> Detenções por crimes de roubo e de sequestro em Águeda</a><span> - 06/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/um-concerto-diferente/' title='Um concerto diferente'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/audioglobo1-110x110.gif" class="attachment-40x40 wp-post-image" alt="Audioglobo proporcionou um concerto diferente para pessoas diferentes" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/um-concerto-diferente/' title='Um concerto diferente'> Um concerto diferente</a><span> - 27/12/2016</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/atualidade/sociedade/' title=''>Ver Todos</a></div></div> 
</div>
</li>
<li id="menu-item-12804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-12804 color-green 0"><a title="Desporto" href="http://www.regiaodeagueda.com/site/category/desporto/">Desporto</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12805 active color-none 1"><a href="http://www.regiaodeagueda.com/site/category/desporto/futebol-geral/">Futebol</a></li>
	<li id="menu-item-12807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12807 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/desporto/modalidades/">modalidades</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-12805'><ul id='mn-latest-12805'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/jose-rachao-e-o-novo-treinador-do-recreio-de-agueda/' title='José Rachão é o novo treinador do Recreio de Águeda'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/jose-rachao-110x110.gif" class="attachment-40x40 wp-post-image" alt="José Rachão" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/jose-rachao-e-o-novo-treinador-do-recreio-de-agueda/' title='José Rachão é o novo treinador do Recreio de Águeda'> José Rachão é o novo treinador do Recreio de Águeda</a><span> - 01/02/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/recreio-de-agueda-luta-pela-manutencao/' title='Recreio de Águeda luta pela manutenção'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/futebol-bola-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Bola de futebol" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/recreio-de-agueda-luta-pela-manutencao/' title='Recreio de Águeda luta pela manutenção'> Recreio de Águeda luta pela manutenção</a><span> - 01/02/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/pedro-moniz-no-mourisquense/' title='Pedro Moniz no Mourisquense'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/futebol-bola-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Bola de futebol" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/pedro-moniz-no-mourisquense/' title='Pedro Moniz no Mourisquense'> Pedro Moniz no Mourisquense</a><span> - 25/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/recreio-afastado-da-fase-da-subida/' title='Recreio afastado da fase da subida'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/RDA-16-17-110x110.gif" class="attachment-40x40 wp-post-image" alt="Jogadores e equipa técnica do recreio de Águeda para a época de regresso ao nacional" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/recreio-afastado-da-fase-da-subida/' title='Recreio afastado da fase da subida'> Recreio afastado da fase da subida</a><span> - 23/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/afa-lanca-concurso/' title='AFA lança concurso'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/AFA-gala-110x110.gif" class="attachment-40x40 wp-post-image" alt="O troféu da gala da AFA de 2016" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/afa-lanca-concurso/' title='AFA lança concurso'> AFA lança concurso</a><span> - 22/01/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/desporto/futebol-geral/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12807'><ul id='mn-latest-12807'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/ricardo-wilson-ambicioso-no-enduro/' title='Ricardo Wilson ambicioso no enduro'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Ricardo-Wilson-1-110x110.gif" class="attachment-40x40 wp-post-image" alt="Ricardo Wilson" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/ricardo-wilson-ambicioso-no-enduro/' title='Ricardo Wilson ambicioso no enduro'> Ricardo Wilson ambicioso no enduro</a><span> - 01/02/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/andebol-de-valongo/' title='Andebol de Valongo passa fase'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/andebol-jogo-fem-1-110x110.jpg" class="attachment-40x40 wp-post-image" alt="andebol feminino" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/andebol-de-valongo/' title='Andebol de Valongo passa fase'> Andebol de Valongo passa fase</a><span> - 22/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/albergaria-apresenta-equipa-de-ciclismo/' title='Albergaria apresenta equipa de ciclismo'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/edgar-pinto-vencedor-senh-110x110.gif" class="attachment-40x40 wp-post-image" alt="Edgar Pinto venceu etapa na Volta a Portugal na Senhora da Graça em 2014" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/albergaria-apresenta-equipa-de-ciclismo/' title='Albergaria apresenta equipa de ciclismo'> Albergaria apresenta equipa de ciclismo</a><span> - 20/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/clube-tenis-de-agueda-bicampeao/' title='Clube Ténis de Águeda bicampeão'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/tenis-bicampeas-110x110.gif" class="attachment-40x40 wp-post-image" alt="Bicampeãs regionais: Laura Silva, Gabriela Carneiro, Marta Fernandes e Marta Simões" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/clube-tenis-de-agueda-bicampeao/' title='Clube Ténis de Águeda bicampeão'> Clube Ténis de Águeda bicampeão</a><span> - 16/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/atletismo-do-recreio-vice-campeao/' title='Atletismo do Recreio vice-campeão'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/recreio-atletismo-podio-estrada-110x110.jpg" class="attachment-40x40 wp-post-image" alt="A equipa do Recreio de Águeda no pódio com o Sporting" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/atletismo-do-recreio-vice-campeao/' title='Atletismo do Recreio vice-campeão'> Atletismo do Recreio vice-campeão</a><span> - 15/01/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/desporto/modalidades/' title=''>Ver Todos</a></div></div> 
</div>
</li>
<li id="menu-item-12823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12823 color-blue 0"><a title="Freguesias" href="http://www.regiaodeagueda.com/site/category/conteudos-das-freguesias-da-regiao/">Freguesias</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-12955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12955 color-none 0"><a href="http://www.regiaodeagueda.com/site/category/associacoes/">Associações</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-12839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-12839 color-violet 0"><a href="http://www.regiaodeagueda.com/site/category/municipios/">Municipios</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12840 active color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/agueda-municipios/">Águeda</a></li>
	<li id="menu-item-12841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12841 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/albergaria-a-velha-municipios/">Albergaria-a-Velha</a></li>
	<li id="menu-item-12842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12842 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/anadia-municipios/">Anadia</a></li>
	<li id="menu-item-12843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12843 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/aveiro-municipios/">Aveiro</a></li>
	<li id="menu-item-12844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12844 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/ilhavo-municipios/">Ílhavo</a></li>
	<li id="menu-item-12845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12845 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/oliveira-do-bairro-municipios/">Oliveira do Bairro</a></li>
	<li id="menu-item-12946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12946 color-none 1"><a href="http://www.regiaodeagueda.com/site/category/municipios/sever-do-vouga-municipios/">Sever do Vouga</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-12840'><ul id='mn-latest-12840'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/centro-qualifica-tambem-serve-albergaria-a-velha/' title='Centro Qualifica também serve Albergaria-a-Velha'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/centro-emprego-e-formacao-a-110x110.gif" class="attachment-40x40 wp-post-image" alt="Centro de Emprego e Formação Profissional de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/centro-qualifica-tambem-serve-albergaria-a-velha/' title='Centro Qualifica também serve Albergaria-a-Velha'> Centro Qualifica também serve Albergaria-a-Velha</a><span> - 01/02/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/filho-da-treta-com-lotacao-esgotada/' title='Filho da Treta com lotação esgotada'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Filho-da-treta-110x110.gif" class="attachment-40x40 wp-post-image" alt="José Pedro Gomes e António Machado" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/filho-da-treta-com-lotacao-esgotada/' title='Filho da Treta com lotação esgotada'> Filho da Treta com lotação esgotada</a><span> - 25/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/dancas-ocultas-novo-disco-no-outono/' title='Danças Ocultas: novo disco no outono'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/dancas-ocultas-2015-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Danças Ocultas - de Águeda para o mundo" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/dancas-ocultas-novo-disco-no-outono/' title='Danças Ocultas: novo disco no outono'> Danças Ocultas: novo disco no outono</a><span> - 20/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/escola-marques-de-castilho-com-90-anos/' title='Escola Marques de Castilho com 90 anos'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/escola-marques-castilho-110x110.gif" class="attachment-40x40 wp-post-image" alt="Escola Secundária Marques de Castilho" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/escola-marques-de-castilho-com-90-anos/' title='Escola Marques de Castilho com 90 anos'> Escola Marques de Castilho com 90 anos</a><span> - 20/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/empresas-de-agueda-financiadas-em-21-milhoes/' title='Empresas de Águeda financiadas em 21 milhões'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/empresas-110x110.gif" class="attachment-40x40 wp-post-image" alt="Empresa Sakthi em Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/empresas-de-agueda-financiadas-em-21-milhoes/' title='Empresas de Águeda financiadas em 21 milhões'> Empresas de Águeda financiadas em 21 milhões</a><span> - 19/01/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/agueda-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12841'><ul id='mn-latest-12841'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/centro-qualifica-tambem-serve-albergaria-a-velha/' title='Centro Qualifica também serve Albergaria-a-Velha'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/centro-emprego-e-formacao-a-110x110.gif" class="attachment-40x40 wp-post-image" alt="Centro de Emprego e Formação Profissional de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/centro-qualifica-tambem-serve-albergaria-a-velha/' title='Centro Qualifica também serve Albergaria-a-Velha'> Centro Qualifica também serve Albergaria-a-Velha</a><span> - 01/02/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/albergaria-a-velha-festival-de-humor-quase-esgotado/' title='Albergaria-a-Velha: Festival de humor quase esgotado'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/cineteatro-alba-110x110.jpg" class="attachment-40x40 wp-post-image" alt="Cineteatro Alba" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/albergaria-a-velha-festival-de-humor-quase-esgotado/' title='Albergaria-a-Velha: Festival de humor quase esgotado'> Albergaria-a-Velha: Festival de humor quase esgotado</a><span> - 25/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/empresas-de-agueda-financiadas-em-21-milhoes/' title='Empresas de Águeda financiadas em 21 milhões'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/empresas-110x110.gif" class="attachment-40x40 wp-post-image" alt="Empresa Sakthi em Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/empresas-de-agueda-financiadas-em-21-milhoes/' title='Empresas de Águeda financiadas em 21 milhões'> Empresas de Águeda financiadas em 21 milhões</a><span> - 19/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agueda-recebe-juros/' title='Águeda recebe juros'><img width="40" height="18" src="http://www.regiaodeagueda.com/site/wp-content/uploads/camara-municipal-agueda.gif" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agueda-recebe-juros/' title='Águeda recebe juros'> Águeda recebe juros</a><span> - 11/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/quercus-defende-linha-do-vouga/' title='Quercus defende Linha do Vouga'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/2014/01/comboio-novo-prima-150x150.gif" class="attachment-40x40 wp-post-image" alt="comboio-novo-prima" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/quercus-defende-linha-do-vouga/' title='Quercus defende Linha do Vouga'> Quercus defende Linha do Vouga</a><span> - 11/01/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/albergaria-a-velha-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12842'><ul id='mn-latest-12842'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/centro-qualifica-tambem-serve-albergaria-a-velha/' title='Centro Qualifica também serve Albergaria-a-Velha'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/centro-emprego-e-formacao-a-110x110.gif" class="attachment-40x40 wp-post-image" alt="Centro de Emprego e Formação Profissional de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/centro-qualifica-tambem-serve-albergaria-a-velha/' title='Centro Qualifica também serve Albergaria-a-Velha'> Centro Qualifica também serve Albergaria-a-Velha</a><span> - 01/02/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/empresas-de-agueda-financiadas-em-21-milhoes/' title='Empresas de Águeda financiadas em 21 milhões'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/empresas-110x110.gif" class="attachment-40x40 wp-post-image" alt="Empresa Sakthi em Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/empresas-de-agueda-financiadas-em-21-milhoes/' title='Empresas de Águeda financiadas em 21 milhões'> Empresas de Águeda financiadas em 21 milhões</a><span> - 19/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agueda-recebe-juros/' title='Águeda recebe juros'><img width="40" height="18" src="http://www.regiaodeagueda.com/site/wp-content/uploads/camara-municipal-agueda.gif" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agueda-recebe-juros/' title='Águeda recebe juros'> Águeda recebe juros</a><span> - 11/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/os-pecados-do-ambiente/' title='Os pecados do ambiente'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/incendio-cinzas-110x110.gif" class="attachment-40x40 wp-post-image" alt="Floresta de Águeda em cinzas" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/os-pecados-do-ambiente/' title='Os pecados do ambiente'> Os pecados do ambiente</a><span> - 11/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/divida-da-camara-de-agueda-e-de-14805-euros-por-habitante/' title='Dívida da Câmara de Águeda é de 148,05 euros por habitante'><img width="40" height="18" src="http://www.regiaodeagueda.com/site/wp-content/uploads/camara-municipal-agueda.gif" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/divida-da-camara-de-agueda-e-de-14805-euros-por-habitante/' title='Dívida da Câmara de Águeda é de 148,05 euros por habitante'> Dívida da Câmara de Águeda é de 148,05 euros por habitante</a><span> - 23/11/2016</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/anadia-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12843'><ul id='mn-latest-12843'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/empresas-de-agueda-financiadas-em-21-milhoes/' title='Empresas de Águeda financiadas em 21 milhões'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/empresas-110x110.gif" class="attachment-40x40 wp-post-image" alt="Empresa Sakthi em Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/empresas-de-agueda-financiadas-em-21-milhoes/' title='Empresas de Águeda financiadas em 21 milhões'> Empresas de Águeda financiadas em 21 milhões</a><span> - 19/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agueda-recebe-juros/' title='Águeda recebe juros'><img width="40" height="18" src="http://www.regiaodeagueda.com/site/wp-content/uploads/camara-municipal-agueda.gif" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agueda-recebe-juros/' title='Águeda recebe juros'> Águeda recebe juros</a><span> - 11/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/quercus-defende-linha-do-vouga/' title='Quercus defende Linha do Vouga'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/2014/01/comboio-novo-prima-150x150.gif" class="attachment-40x40 wp-post-image" alt="comboio-novo-prima" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/quercus-defende-linha-do-vouga/' title='Quercus defende Linha do Vouga'> Quercus defende Linha do Vouga</a><span> - 11/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/os-pecados-do-ambiente/' title='Os pecados do ambiente'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/incendio-cinzas-110x110.gif" class="attachment-40x40 wp-post-image" alt="Floresta de Águeda em cinzas" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/os-pecados-do-ambiente/' title='Os pecados do ambiente'> Os pecados do ambiente</a><span> - 11/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/clinica-adriano-carreira-inova/' title='Clínica Adriano Carreira inova'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/clinica-adriano-carreira-110x110.gif" class="attachment-40x40 wp-post-image" alt="Clínica Adriano Carreira" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/clinica-adriano-carreira-inova/' title='Clínica Adriano Carreira inova'> Clínica Adriano Carreira inova</a><span> - 04/01/2017</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/aveiro-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12844'><ul id='mn-latest-12844'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/empresas-de-agueda-financiadas-em-21-milhoes/' title='Empresas de Águeda financiadas em 21 milhões'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/empresas-110x110.gif" class="attachment-40x40 wp-post-image" alt="Empresa Sakthi em Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/empresas-de-agueda-financiadas-em-21-milhoes/' title='Empresas de Águeda financiadas em 21 milhões'> Empresas de Águeda financiadas em 21 milhões</a><span> - 19/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agueda-recebe-juros/' title='Águeda recebe juros'><img width="40" height="18" src="http://www.regiaodeagueda.com/site/wp-content/uploads/camara-municipal-agueda.gif" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agueda-recebe-juros/' title='Águeda recebe juros'> Águeda recebe juros</a><span> - 11/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/os-pecados-do-ambiente/' title='Os pecados do ambiente'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/incendio-cinzas-110x110.gif" class="attachment-40x40 wp-post-image" alt="Floresta de Águeda em cinzas" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/os-pecados-do-ambiente/' title='Os pecados do ambiente'> Os pecados do ambiente</a><span> - 11/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/divida-da-camara-de-agueda-e-de-14805-euros-por-habitante/' title='Dívida da Câmara de Águeda é de 148,05 euros por habitante'><img width="40" height="18" src="http://www.regiaodeagueda.com/site/wp-content/uploads/camara-municipal-agueda.gif" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/divida-da-camara-de-agueda-e-de-14805-euros-por-habitante/' title='Dívida da Câmara de Águeda é de 148,05 euros por habitante'> Dívida da Câmara de Águeda é de 148,05 euros por habitante</a><span> - 23/11/2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/trabalhadores-autarquicos-nos-municipios-da-cira/' title='Trabalhadores autárquicos nos municípios da CIRA'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/agueda-ponte-campo-110x110.gif" class="attachment-40x40 wp-post-image" alt="Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/trabalhadores-autarquicos-nos-municipios-da-cira/' title='Trabalhadores autárquicos nos municípios da CIRA'> Trabalhadores autárquicos nos municípios da CIRA</a><span> - 22/11/2016</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/ilhavo-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12845'><ul id='mn-latest-12845'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/centro-qualifica-tambem-serve-albergaria-a-velha/' title='Centro Qualifica também serve Albergaria-a-Velha'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/centro-emprego-e-formacao-a-110x110.gif" class="attachment-40x40 wp-post-image" alt="Centro de Emprego e Formação Profissional de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/centro-qualifica-tambem-serve-albergaria-a-velha/' title='Centro Qualifica também serve Albergaria-a-Velha'> Centro Qualifica também serve Albergaria-a-Velha</a><span> - 01/02/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/empresas-de-agueda-financiadas-em-21-milhoes/' title='Empresas de Águeda financiadas em 21 milhões'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/empresas-110x110.gif" class="attachment-40x40 wp-post-image" alt="Empresa Sakthi em Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/empresas-de-agueda-financiadas-em-21-milhoes/' title='Empresas de Águeda financiadas em 21 milhões'> Empresas de Águeda financiadas em 21 milhões</a><span> - 19/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agueda-recebe-juros/' title='Águeda recebe juros'><img width="40" height="18" src="http://www.regiaodeagueda.com/site/wp-content/uploads/camara-municipal-agueda.gif" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agueda-recebe-juros/' title='Águeda recebe juros'> Águeda recebe juros</a><span> - 11/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/os-pecados-do-ambiente/' title='Os pecados do ambiente'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/incendio-cinzas-110x110.gif" class="attachment-40x40 wp-post-image" alt="Floresta de Águeda em cinzas" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/os-pecados-do-ambiente/' title='Os pecados do ambiente'> Os pecados do ambiente</a><span> - 11/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/divida-da-camara-de-agueda-e-de-14805-euros-por-habitante/' title='Dívida da Câmara de Águeda é de 148,05 euros por habitante'><img width="40" height="18" src="http://www.regiaodeagueda.com/site/wp-content/uploads/camara-municipal-agueda.gif" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/divida-da-camara-de-agueda-e-de-14805-euros-por-habitante/' title='Dívida da Câmara de Águeda é de 148,05 euros por habitante'> Dívida da Câmara de Águeda é de 148,05 euros por habitante</a><span> - 23/11/2016</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/oliveira-do-bairro-municipios/' title=''>Ver Todos</a></div><div class='' id='mn-latest-12946'><ul id='mn-latest-12946'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/centro-qualifica-tambem-serve-albergaria-a-velha/' title='Centro Qualifica também serve Albergaria-a-Velha'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/centro-emprego-e-formacao-a-110x110.gif" class="attachment-40x40 wp-post-image" alt="Centro de Emprego e Formação Profissional de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/centro-qualifica-tambem-serve-albergaria-a-velha/' title='Centro Qualifica também serve Albergaria-a-Velha'> Centro Qualifica também serve Albergaria-a-Velha</a><span> - 01/02/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/empresas-de-agueda-financiadas-em-21-milhoes/' title='Empresas de Águeda financiadas em 21 milhões'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/empresas-110x110.gif" class="attachment-40x40 wp-post-image" alt="Empresa Sakthi em Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/empresas-de-agueda-financiadas-em-21-milhoes/' title='Empresas de Águeda financiadas em 21 milhões'> Empresas de Águeda financiadas em 21 milhões</a><span> - 19/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/agueda-recebe-juros/' title='Águeda recebe juros'><img width="40" height="18" src="http://www.regiaodeagueda.com/site/wp-content/uploads/camara-municipal-agueda.gif" class="attachment-40x40 wp-post-image" alt="Câmara Municipal de Águeda" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/agueda-recebe-juros/' title='Águeda recebe juros'> Águeda recebe juros</a><span> - 11/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/os-pecados-do-ambiente/' title='Os pecados do ambiente'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/incendio-cinzas-110x110.gif" class="attachment-40x40 wp-post-image" alt="Floresta de Águeda em cinzas" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/os-pecados-do-ambiente/' title='Os pecados do ambiente'> Os pecados do ambiente</a><span> - 11/01/2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.regiaodeagueda.com/site/um-concerto-diferente/' title='Um concerto diferente'><img width="40" height="40" src="http://www.regiaodeagueda.com/site/wp-content/uploads/audioglobo1-110x110.gif" class="attachment-40x40 wp-post-image" alt="Audioglobo proporcionou um concerto diferente para pessoas diferentes" /></a></div><div class='subcat-title'><a href='http://www.regiaodeagueda.com/site/um-concerto-diferente/' title='Um concerto diferente'> Um concerto diferente</a><span> - 27/12/2016</span></div></li></ul><a href='http://www.regiaodeagueda.com/site/category/municipios/sever-do-vouga-municipios/' title=''>Ver Todos</a></div></div> 
</div>
</li>
<li id="menu-item-12945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12945 color-yellow 0"><a href="http://www.regiaodeagueda.com/site/category/opiniao/">Opinião</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-12803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12803 color-yellow 0"><a title="Arquivo" href="http://www.regiaodeagueda.com/site/category/arquivo/">Arquivo</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines">        <h3 class="widget-title">Publicações Recentes</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-no-945/">Região de Águeda | edição da semana &#8211; nº. 945</a><span class="time_diff"> - 1 dias atrás</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/jose-rachao-e-o-novo-treinador-do-recreio-de-agueda/">José Rachão é o novo treinador do Recreio de Águeda</a><span class="time_diff"> - 01/02/2017</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/recreio-de-agueda-luta-pela-manutencao/">Recreio de Águeda luta pela manutenção</a><span class="time_diff"> - 01/02/2017</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/ricardo-wilson-ambicioso-no-enduro/">Ricardo Wilson ambicioso no enduro</a><span class="time_diff"> - 01/02/2017</span></li>
                            <li><a href="http://www.regiaodeagueda.com/site/centro-qualifica-tambem-serve-albergaria-a-velha/">Centro Qualifica também serve Albergaria-a-Velha</a><span class="time_diff"> - 01/02/2017</span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://www.regiaodeagueda.com/site/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Pesquisar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-18741" class="post-18741 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-atualidade category-edicao-da-semana tag-aguada-de-cima tag-agueda tag-assequins tag-autarquicas tag-castanheirense tag-conservatorio tag-jose-rachao tag-marques-de-castilho tag-paulo-seara tag-ps tag-recreio tag-regiao-de-agueda content-print">
	<header class="entry-header">
		<h1 class="entry-title">Região de Águeda | edição da semana &#8211; nº. 945</h1>
		
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="http://www.regiaodeagueda.com/site/category/arquivo/" rel="tag">Arquivo</a></li>
	<li><a href="http://www.regiaodeagueda.com/site/category/atualidade/" rel="tag">Atualidade</a></li>
	<li><a href="http://www.regiaodeagueda.com/site/category/atualidade/edicao-da-semana/" rel="tag">Edição da Semana</a></li></ul><time class="entry-date" datetime="2017-02-08T10:29:45+00:00" pubdate>1 dias atrás</time>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="1755" height="2293" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-192.jpg" class="attachment- wp-post-image" alt="Região de Águeda - 1ª página da edição de 8 de fevereiro de 2017" />		</div>
	
	<div class="entry-content">
		<p>A edição da semana do Região de Águeda destaca a candidatura de Paulo Seara pelo PS à Câmara Municipal de Águeda, tendo e conta a votação verificada na concelhia do partido, ainda sujeita a aprovação distrital e nacional. Dois outros destaques para os 90 anos da Escola Secundária Marques de Castilho e para os 22 anos do Conservatório de Música de Águeda, duas instituições de referência de Águeda.<span id="more-18741"></span></p>
<p>O Região de Águeda apresenta ainda um trabalho jornalístico sobre o regresso de José Rachão como treinador do Recreio de Águeda, bem como uma entrevista com Mário Jerónimo, reconduzido na presidência da Banda Castanheirense.</p>
<p>Dois casos de política são ainda destacados na primeira página do Região de Águeda: o furto de cobre em Aguada de Cima e um assalto a gasolineira de Assequins com ameaça a funcionário.</p>
<p>A edição do Região de Águeda, com 28 páginas, está disponível nas versões <a title="Região de Águeda e-paper" href="http://www.ra-digital.net/subscrever/" target="_blank">e-paper</a> e impressa.</p>
			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="665dfd135b">
                <span class="title-action">Partilhe esta Notícia</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="18741" data-nonce="7fb9bb2a26"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-no-945%2F&amp;text=Regi%C3%A3o%20de%20%C3%81gueda%20%7C%20edi%C3%A7%C3%A3o%20da%20semana%20%26%238211%3B%20n%C2%BA.%20945">Twitter</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-no-945%2F&amp;t=Regi%C3%A3o%20de%20%C3%81gueda%20%7C%20edi%C3%A7%C3%A3o%20da%20semana%20%26%238211%3B%20n%C2%BA.%20945" >Facebook</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-no-945%2F" >Google +</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-no-945%2F&amp;title=Regi%C3%A3o%20de%20%C3%81gueda%20%7C%20edi%C3%A7%C3%A3o%20da%20semana%20%26%238211%3B%20n%C2%BA.%20945&amp;summary=A%20edi%C3%A7%C3%A3o%20da%20semana%20do%20Regi%C3%A3o%20de%20%C3%81gueda%20destaca%20a%20candidatura%20de%20Paulo%20Seara%20pelo%20PS%20%C3%A0%20C%C3%A2mara%20Municipal%20de%20%C3%81gueda%2C%20tendo%20e%20conta%20a%20vota%C3%A7%C3%A3o%20verificada%20na%20concelhia%20do%20partido%2C%20ainda%20sujeita%20a%20aprova%C3%A7%C3%A3o%20distrital%20e%20nacional.%20Dois%20outros%20destaques%20para%20os%2090%20anos%20da%20Escola%20Secund%C3%A1ria%20Marques%20de%20Castilho%20e%20para%20os%2022%3Ca%20href%3D%22http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-no-945%2F%22%20title%3D%22Saiba%20mais%22%20%3E...%3C%2Fa%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Regi%C3%A3o%20de%20%C3%81gueda%20%7C%20edi%C3%A7%C3%A3o%20da%20semana%20%26%238211%3B%20n%C2%BA.%20945&amp;body=http%3A%2F%2Fwww.regiaodeagueda.com%2Fsite%2Fregiao-de-agueda-edicao-da-semana-no-945%2F">Enviar por email</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Imprimir esta notícia</a></li>
                                    </ul>
            </div>

                            <div class="co-author">
                <span class="title-action">Autores</span>
                
                    <div class="author-info">
                        <img alt='' src='http://0.gravatar.com/avatar/644e6fcb211d6d9a4dfacfd7ff98e3c7?s=96&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&amp;r=G' class='avatar avatar-96 photo' height='96' width='96' />                        <a class="author-name" href="http://www.regiaodeagueda.com/site/author/admin/" rel="author">AS</a></h2>
                    </div><!-- .author-info -->

                                </div>
            
                         <div class="tag-action">
                <span class="title-action">Tags</span>
                <span class="tags-links">
                    <a href="http://www.regiaodeagueda.com/site/tag/aguada-de-cima/" rel="tag">aguada de cima</a>, <a href="http://www.regiaodeagueda.com/site/tag/agueda/" rel="tag">Águeda</a>, <a href="http://www.regiaodeagueda.com/site/tag/assequins/" rel="tag">Assequins</a>, <a href="http://www.regiaodeagueda.com/site/tag/autarquicas/" rel="tag">autárquicas</a>, <a href="http://www.regiaodeagueda.com/site/tag/castanheirense/" rel="tag">castanheirense</a>, <a href="http://www.regiaodeagueda.com/site/tag/conservatorio/" rel="tag">Conservatório</a>, <a href="http://www.regiaodeagueda.com/site/tag/jose-rachao/" rel="tag">José Rachão</a>, <a href="http://www.regiaodeagueda.com/site/tag/marques-de-castilho/" rel="tag">Marques de Castilho</a>, <a href="http://www.regiaodeagueda.com/site/tag/paulo-seara/" rel="tag">Paulo Seara</a>, <a href="http://www.regiaodeagueda.com/site/tag/ps/" rel="tag">PS</a>, <a href="http://www.regiaodeagueda.com/site/tag/recreio/" rel="tag">recreio</a>, <a href="http://www.regiaodeagueda.com/site/tag/regiao-de-agueda/" rel="tag">Região de Águeda</a>                </span>
            </div>
                    </div>
    	
</article><!-- #post-18741 -->
		

	
					<div class="related-post">
					<h3>Notícias Relacionadas</h3>
					<div class="row-fluid">
						<div class="content-inner">
						
<article id="post-18733" class="post-18733 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-desporto category-futebol-geral tag-abha-club tag-academica tag-academico-de-viseu tag-agueda tag-al-nasr tag-al-arabi tag-al-ittihad-aleppo tag-al-ittihad-tripoli tag-atletico tag-barreirense tag-benfica tag-estoril tag-fafe tag-famalicao tag-futebol tag-maia tag-nacional tag-pacos-de-ferreira tag-recreio-de-agueda-jose-rachao tag-rio-ave tag-seixal tag-torreense tag-uniao-da-madeira tag-vitoria-de-setubal row-fluid content-print">
        <div class="entry-thumbnail">
        <a href="http://www.regiaodeagueda.com/site/jose-rachao-e-o-novo-treinador-do-recreio-de-agueda/" title="Permalink to José Rachão é o novo treinador do Recreio de Águeda" rel="bookmark">
            
            <img width="230" height="130" src="http://www.regiaodeagueda.com/site/wp-content/uploads/jose-rachao-230x130.gif" class="attachment-medium wp-post-image" alt="José Rachão" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/jose-rachao-e-o-novo-treinador-do-recreio-de-agueda/" title="Permalink to José Rachão é o novo treinador do Recreio de Águeda" rel="bookmark">José Rachão é o novo treinador do Recreio de Águeda</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-18731" class="post-18731 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-desporto category-futebol-geral tag-agueda tag-anadia tag-cesarense tag-estarreja tag-gondomar tag-gouveia tag-moimenta-da-beira tag-mortagua tag-recreio row-fluid content-print">
        <div class="entry-thumbnail">
        <a href="http://www.regiaodeagueda.com/site/recreio-de-agueda-luta-pela-manutencao/" title="Permalink to Recreio de Águeda luta pela manutenção" rel="bookmark">
            
            <img width="230" height="130" src="http://www.regiaodeagueda.com/site/wp-content/uploads/futebol-bola-230x130.jpg" class="attachment-medium wp-post-image" alt="Bola de futebol" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/recreio-de-agueda-luta-pela-manutencao/" title="Permalink to Recreio de Águeda luta pela manutenção" rel="bookmark">Recreio de Águeda luta pela manutenção</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-18728" class="post-18728 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-desporto category-modalidades tag-agueda tag-enduro tag-ricardo-wilson row-fluid content-print">
        <div class="entry-thumbnail">
        <a href="http://www.regiaodeagueda.com/site/ricardo-wilson-ambicioso-no-enduro/" title="Permalink to Ricardo Wilson ambicioso no enduro" rel="bookmark">
            
            <img width="230" height="130" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Ricardo-Wilson-1-230x130.gif" class="attachment-medium wp-post-image" alt="Ricardo Wilson" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/ricardo-wilson-ambicioso-no-enduro/" title="Permalink to Ricardo Wilson ambicioso no enduro" rel="bookmark">Ricardo Wilson ambicioso no enduro</a>
            </h2>
        </header>
    </div>
</article>			
						</div>
					</div>
				</div>
		
		
			

<div id="comments" class="comments-area">

		
	

	


									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/site/regiao-de-agueda-edicao-da-semana-no-945/#respond" style="display:none;">Cancelar resposta</a></small></h3>
									<form action="http://www.regiaodeagueda.com/site/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<div class="row-fluid"><p class="comment-form-author field"><i class="icon-user"></i><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author">Seu Nome</label> <span class="required">*</span></p>
<p class="comment-form-email field"><i class="icon-envelope-alt"></i><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email">Seu Email</label> <span class="required">*</span></p>
<p class="comment-form-url field"><i class="icon-link"></i><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label> </p> </div>
												<p class="comment-form-comment"> <textarea id="comment" placeholder="Seu Comentário..." name="comment" rows="4" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publicar comentário" />
							<input type='hidden' name='comment_post_ID' value='18741' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			
</div><!-- #comments .comments-area -->
		</div>

  <div id="secondary" class="widget-area span3" role="complementary">
      <aside id="text-32" class="widget widget_text"><h3 class="widget-title">Edição da Semana</h3>			<div class="textwidget"><div class="ads-230">
    <a class="ads-thumb" href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-no-945/" title="Região de Águeda - Edição da Semana" target="_self"><img src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-192.jpg" width="230" height="295"></a>
</div></div>
		</aside><aside id="dw_focus_tabs-7" class="widget dw_focus_tabs news-tab">          <div class="nav-tab-select-wrap">
            <select name="nav-tabs-dw_focus_tabs-7" class="nav-tabs-by-select visible-phone" >
              <option data-target="#dw_focus_popular_news-dw-widget-1"  value="#dw_focus_popular_news-dw-widget-1" >MAIS LIDAS</option><option data-target="#dw-recent-comments-dw-widget-1"  value="#dw-recent-comments-dw-widget-1" >COMENTáRIOS</option>            </select>
          </div>
          <ul class="nav nav-tabs hidden-phone" id="nav-tabs-dw_focus_tabs-7">
          <li class="active"><a href="#dw_focus_popular_news-dw-widget-1" data-toggle="tab">Mais lidas</a></li><li class=""><a href="#dw-recent-comments-dw-widget-1" data-toggle="tab">Comentários</a></li>          </ul>
          <div class="tab-content">
                                  <div class="tab-pane widget widget_dw_focus_popular_news-dw-widget-1 dw_focus_popular_posts latest-news active" id="dw_focus_popular_news-dw-widget-1">
                        <h3 class="widget-title">Mais lidas</h3>                        <article class="post-18741 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-atualidade category-edicao-da-semana tag-aguada-de-cima tag-agueda tag-assequins tag-autarquicas tag-castanheirense tag-conservatorio tag-jose-rachao tag-marques-de-castilho tag-paulo-seara tag-ps tag-recreio tag-regiao-de-agueda item active has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-no-945/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/pag-192-110x110.jpg" class="attachment-thumbnail wp-post-image" alt="Região de Águeda - 1ª página da edição de 8 de fevereiro de 2017" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>1 dias atrás</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/regiao-de-agueda-edicao-da-semana-no-945/" title="Região de Águeda | edição da semana &#8211; nº. 945">Região de Águeda | edição da semana &#8211; nº. 945</a></h2>   
                
                            </article>

                        <article class="post-18733 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-desporto category-futebol-geral tag-abha-club tag-academica tag-academico-de-viseu tag-agueda tag-al-nasr tag-al-arabi tag-al-ittihad-aleppo tag-al-ittihad-tripoli tag-atletico tag-barreirense tag-benfica tag-estoril tag-fafe tag-famalicao tag-futebol tag-maia tag-nacional tag-pacos-de-ferreira tag-recreio-de-agueda-jose-rachao tag-rio-ave tag-seixal tag-torreense tag-uniao-da-madeira tag-vitoria-de-setubal item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/jose-rachao-e-o-novo-treinador-do-recreio-de-agueda/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/jose-rachao-110x110.gif" class="attachment-thumbnail wp-post-image" alt="José Rachão" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>01/02/2017</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/jose-rachao-e-o-novo-treinador-do-recreio-de-agueda/" title="José Rachão é o novo treinador do Recreio de Águeda">José Rachão é o novo treinador do Recreio de Águeda</a></h2>   
                
                            </article>

                        <article class="post-18731 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-desporto category-futebol-geral tag-agueda tag-anadia tag-cesarense tag-estarreja tag-gondomar tag-gouveia tag-moimenta-da-beira tag-mortagua tag-recreio item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/recreio-de-agueda-luta-pela-manutencao/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/futebol-bola-110x110.jpg" class="attachment-thumbnail wp-post-image" alt="Bola de futebol" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>01/02/2017</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/recreio-de-agueda-luta-pela-manutencao/" title="Recreio de Águeda luta pela manutenção">Recreio de Águeda luta pela manutenção</a></h2>   
                
                            </article>

                        <article class="post-18728 post type-post status-publish format-standard has-post-thumbnail hentry category-arquivo category-desporto category-modalidades tag-agueda tag-enduro tag-ricardo-wilson item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/ricardo-wilson-ambicioso-no-enduro/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/Ricardo-Wilson-1-110x110.gif" class="attachment-thumbnail wp-post-image" alt="Ricardo Wilson" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>01/02/2017</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/ricardo-wilson-ambicioso-no-enduro/" title="Ricardo Wilson ambicioso no enduro">Ricardo Wilson ambicioso no enduro</a></h2>   
                
                            </article>

                        <article class="post-18725 post type-post status-publish format-standard has-post-thumbnail hentry category-agueda-municipios category-albergaria-a-velha-municipios category-anadia-municipios category-arquivo category-atualidade category-educacao category-municipios category-oliveira-do-bairro-municipios category-sever-do-vouga-municipios tag-agueda tag-albergaria-a-velha tag-anadia tag-oliveira-do-bairro tag-qualifica tag-sever-do-vouga item has-thumbnail thumbnail-size content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.regiaodeagueda.com/site/centro-qualifica-tambem-serve-albergaria-a-velha/">
                                    <img width="110" height="110" src="http://www.regiaodeagueda.com/site/wp-content/uploads/centro-emprego-e-formacao-a-110x110.gif" class="attachment-thumbnail wp-post-image" alt="Centro de Emprego e Formação Profissional de Águeda" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                    
                                            
                    <span>01/02/2017</span>
                    
                                        </div>
                                
                <h2 class="entry-title"><a href="http://www.regiaodeagueda.com/site/centro-qualifica-tambem-serve-albergaria-a-velha/" title="Centro Qualifica também serve Albergaria-a-Velha">Centro Qualifica também serve Albergaria-a-Velha</a></h2>   
                
                            </article>

                                          </div>
                                          <div class="tab-pane widget widget_dw-recent-comments-dw-widget-1 widget_dw_recent_comments " id="dw-recent-comments-dw-widget-1">
                        <h3 class="widget-title">Comentários</h3><ul id="dw_recentcomments"><li class="dw_recentcomments"><img alt='' src='http://1.gravatar.com/avatar/13c8fce713a7da0b4f55d0cdcf9b3000?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">01/09/2016</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/incencio-em-agueda-com-oito-frentes-ativas/#comment-5888">Incêndio em Águeda com oito frentes ativas</a></span><span class="comment-author">by fernando ferrão</span></div></li><li class="dw_recentcomments"><img alt='' src='http://1.gravatar.com/avatar/9cd239e2a0ab563abd99ce8eab8747e5?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">22/11/2015</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/envie-nos-a-noticia/#comment-4215">Envie-nos uma noticia</a></span><span class="comment-author">by Luís Amaral</span></div></li><li class="dw_recentcomments"><img alt='' src='http://0.gravatar.com/avatar/01c2e892a61f20fa9d175e31537886fc?s=60&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">02/07/2015</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/empresarios-contestam-precos-gas-natural/#comment-3815">Empresários contestam preços do gás natural</a></span><span class="comment-author">by Viajante</span></div></li><li class="dw_recentcomments"><img alt='' src='http://0.gravatar.com/avatar/01c2e892a61f20fa9d175e31537886fc?s=60&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">02/07/2015</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/empresarios-de-agueda-contestam-aumento-dos-combustiveis/#comment-3814">Empresários de Águeda contestam aumento dos combustíveis</a></span><span class="comment-author">by Viajante</span></div></li><li class="dw_recentcomments"><img alt='' src='http://1.gravatar.com/avatar/13c8fce713a7da0b4f55d0cdcf9b3000?s=60&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">19/11/2014</span><span class="comment-title">on <a href="http://www.regiaodeagueda.com/site/toques-do-caramulo-queremos-dar-palcos-novos-e-publicos-novos-a-cantigas-antigas-que-para-nos-representam-valores-tao-antigos/#comment-2888">Toques do Caramulo: &#8220;Queremos dar palcos novos e públicos novos a cantigas antigas que, para nós, representam valores tão antigos&#8221;</a></span><span class="comment-author">by fernando jorge marques ferrao</span></div></li></ul>                      </div>
                              </div>
      </aside><aside id="text-35" class="widget widget_text">			<div class="textwidget"><div >
    <a class="ads-thumb" href="/site/?p=13036" title="Região de Águeda - Edição da Semana" target="_self"><img src="/site/wp-content/uploads/ra-video2.jpg" width="230" height="194"></a>
</div></div>
		</aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title">Siga-nos no Facebook</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Regi%C3%A3o-de-%C3%81gueda/156308777731505&amp;width=232&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false&amp;appId=275762139167826" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:232px; height:258px;" allowTransparency="true"></iframe></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div class="ads-230">
    <a class="ads-thumb" href="http://www.ra-digital.net/subscrever" title="Região de Águeda e-paper!" target="_blank"><img src="/site/wp-content/uploads/2014/09/ra-gratis2014.jpg" width="230" height="295"></a>
</div></div>
		</aside>  </div>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row-fluid">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.regiaodeagueda.com/site"><span itemprop="title">Região de Águeda</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.regiaodeagueda.com/site/category/arquivo/"><span itemprop="title">Arquivo</span></a></li><li> Região de Águeda | edição da semana &#8211; nº. 945</li></ul></div>
                                    </div>
            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Todos os Direitos Reservados &copy; 2014  Região de Águeda. <br>Desenvolvido por <a href="http://www.critec.pt/" title="Critec,lda">Critec, Lda</a></p>
                   
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://www.regiaodeagueda.com/site/" title="Região de Águeda" rel="home">Região de Águeda</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>

<!--[if IE]>
<script language=javascript>
//<![CDATA[
	if (screen_res=="") {
		screen_res = screen.width + " x " + screen.height;
	}
	if (screen_res!=" x ") {
		var cdate = new Date();
		cdate.setTime(cdate.getTime()+(48*60*60*1000));
		var cexpires = cdate.toGMTString();
		//var the_cookie = "wassup_screen_res="+escape(screen_res)+"; expires="+cexpires;
		document.cookie = "wassup_screen_res=" + escape(screen_res)+ "; path=/; domain=" + document.domain;

	}
//]]>
</script>
<![endif]--><!--
<p class="small"> WassUp 1.8.5 timestamp: 2017-02-09 10:58:24AM UTC (10:58AM)<br />
If above timestamp is not current time, this page is cached.</p> -->
<script type='text/javascript' src='http://www.regiaodeagueda.com/site/wp-includes/js/comment-reply.min.js?ver=4.0.15'></script>
</body>
</html>